<!DOCTYPE html> <!--[if IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8" id="ie7" lang="fr-FR"><![endif]--> <!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" id="ie8" lang="fr-FR"><![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" id="ie9" lang="fr-FR"><![endif]--> <!--[if !IE]><!--><html class="no-js" lang="fr-FR"><!--<![endif]--><head><meta charset="UTF-8" /><link rel="alternate" href="https://www.handirect.fr/spectacle-vivant-te-handicap-le-livre/" hreflang="fr-fr" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.handirect.fr/xmlrpc.php" />  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TM4QSZL');</script>  <script src="//cdn1.readspeaker.com/script/9735/webReader/webReader.js?pids=wr" type="text/javascript"></script> <script type="text/javascript">(function(w, d, s, f) {
w[f] = w[f] || {conf: function () { (w[f].data = w[f].data || []).push(arguments);}};
var l = d.createElement(s), e = d.getElementsByTagName(s)[0];
l.async = 1; l.src = 'https://ws.facil-iti.com/tag/faciliti-tag.min.js'; e.parentNode.insertBefore(l, e);
}(window, document, 'script', 'FACIL_ITI'));
FACIL_ITI.conf('userId', '4c7dd2e9-e4cf-11e4-9eac-000c298ed446');</script> <meta name="viewport" content="initial-scale=1.0, width=device-width" /><link media="all" href="https://www.handirect.fr/wp-content/cache/autoptimize/css/autoptimize_55f702b50d499fe163a6331f77097fa0.css" rel="stylesheet" /><link media="screen" href="https://www.handirect.fr/wp-content/cache/autoptimize/css/autoptimize_670d413c617c1735507875be92f09c97.css" rel="stylesheet" /><link media="only screen and (max-width: 768px)" href="https://www.handirect.fr/wp-content/cache/autoptimize/css/autoptimize_dcb2de333eec7ab4ae31385ed8d6a393.css" rel="stylesheet" /><link media="print" href="https://www.handirect.fr/wp-content/cache/autoptimize/css/autoptimize_1d6c87f64e300c5b082a838988d5e157.css" rel="stylesheet" /><title>Le spectacle vivant et la présence du handicap, vient de paraître !</title><meta name="description" content="Présence du handicap dans le spectacle vivant, un livre de Olivier Couder. Témoignage, guide pratique, autobiographie et essai théorique." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.handirect.fr/spectacle-vivant-te-handicap-le-livre/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Le spectacle vivant et la présence du handicap, vient de paraître !" /><meta property="og:description" content="Présence du handicap dans le spectacle vivant, un livre de Olivier Couder. Témoignage, guide pratique, autobiographie et essai théorique." /><meta property="og:url" content="https://www.handirect.fr/spectacle-vivant-te-handicap-le-livre/" /><meta property="og:site_name" content="Handicap : Suivez l&#039;actualité en temps réel" /><meta property="article:published_time" content="2020-08-25T05:00:52+00:00" /><meta property="article:modified_time" content="2020-08-24T15:58:59+00:00" /><meta property="og:image" content="https://www.handirect.fr/wp-content/uploads/2020/08/Présence-du-handicap-dans-le-spectacle-vivant-2.jpg" /><meta property="og:image:width" content="658" /><meta property="og:image:height" content="1024" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link href='https://cdn1.readspeaker.com' rel='preconnect' /><link href='https://maxcdn.bootstrapcdn.com' rel='preconnect' /><link href='https://www.google.com' rel='preconnect' /><link href='https://maps.googleapis.com' rel='preconnect' /><link href='https://www.gstatic.com' rel='preconnect' /><link href='https://www.googletagmanager.com' rel='preconnect' /><link href='https://static.hotjar.com' rel='preconnect' /><link href='https://script.hotjar.com' rel='preconnect' /><link href='https://var.hotjar.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Handicap : Suivez l&#039;actualité en temps réel &raquo; Flux" href="https://www.handirect.fr/feed/" /><link rel="alternate" type="application/rss+xml" title="Handicap : Suivez l&#039;actualité en temps réel &raquo; Flux des commentaires" href="https://www.handirect.fr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Handicap : Suivez l&#039;actualité en temps réel &raquo; Le spectacle vivant et la présence du handicap, vient de paraître ! Flux des commentaires" href="https://www.handirect.fr/spectacle-vivant-te-handicap-le-livre/feed/" />  <script type="text/javascript" data-cfasync="false">var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-69709000-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-69709000-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='omgf-fonts-css'  href='https://www.handirect.fr/wp-content/cache/autoptimize/css/autoptimize_single_6505cc630a8d0873840d7202070e4d8a.css' type='text/css' media='all' /> <!--[if !IE 8]><!--><link rel='stylesheet' id='g1-main-css'  href='https://www.handirect.fr/wp-content/themes/chirps/css/main.css' type='text/css' media='all' /> <!--<![endif]--><link rel='stylesheet' id='g1-dynamic-style-css'  href='https://www.handirect.fr/wp-content/cache/autoptimize/css/autoptimize_single_20c7f233ca11eb694ef515b84ddef934.css?respondjs=no' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>var SDT_DATA = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","siteUrl":"https:\/\/www.handirect.fr\/","pluginsUrl":"https:\/\/www.handirect.fr\/wp-content\/plugins","isAdmin":""};</script> <script type='text/javascript'>var DTGS_NONCE_FRONTEND = "b3edbac2ba"</script> <script type='text/javascript'>var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.handirect.fr","hash_tracking":"false"};</script> <script type='text/javascript'>var cnArgs = {"ajaxUrl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","nonce":"ac297390d1","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};</script> <script type='text/javascript'>var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <!--[if IE 9]> <script type='text/javascript' src='https://www.handirect.fr/wp-content/themes/chirps/js/jquery.placeholder/placeholders.jquery.min.js'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.handirect.fr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.handirect.fr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.handirect.fr/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.handirect.fr/?p=34355' /><link rel="alternate" type="application/json+oembed" href="https://www.handirect.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.handirect.fr%2Fspectacle-vivant-te-handicap-le-livre%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.handirect.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.handirect.fr%2Fspectacle-vivant-te-handicap-le-livre%2F&#038;format=xml" /> <script type="text/javascript" src="//cdn1.readspeaker.com/script/9735/webReader/webReader.js?pids=wr"></script>  <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.handirect.fr",
                "name": "https://www.handirect.fr/"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.handirect.fr/category/coin-lecture-du-handicap/",
                "name": "Coin lecture du handicap"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.handirect.fr/spectacle-vivant-te-handicap-le-livre/",
                "name": "Le spectacle vivant et la présence du handicap, vient de paraître !"
            }
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "LocalBusiness",
    "name": "Handirect",
    "image": "https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg",
    "url": "https://www.handirect.fr",
    "telephone": "+33-4-37-64-16-52",
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "5 rue de la Claire",
        "addressLocality": "Lyon",
        "postalCode": "69009",
        "addressCountry": "ISO 3166-2: FR"
    },
    "geo": {
        "@type": "GeoCoordinates",
        "latitude": "45.780235",
        "longitude": "4.805686"
    },
    "openingHours": [
        "Mo-Su 06:00-01:00"
    ],
    "priceRange": "EUR"
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Handirect",
    "url": "https://www.handirect.fr/",
    "logo": "https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg",
    "contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+33-4-37-64-16-52",
            "contactType": "customer service",
            "email": "info@handirect.fr",
            "areaServed": [
                "FR"
            ],
            "contactOption": [
                "HearingImpairedSupported",
                "TollFree"
            ],
            "availableLanguage": [
                "French"
            ]
        }
    ],
    "sameAs": [
        "https://www.facebook.com/handirect/",
        "https://twitter.com/handirect",
        "https://www.instagram.com/magazine_handirect/",
        "https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg"
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Person",
    "name": "Handirect",
    "url": "https://www.handirect.fr/",
    "homeLocation": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "addressCountry": "France"
        }
    },
    "sameAs": [
        "https://www.facebook.com/handirect/",
        "https://twitter.com/handirect",
        "https://www.instagram.com/magazine_handirect/",
        "https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg"
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "SiteNavigationElement",
    "name": [
        "Rubriques",
        "Cliquez sur une rubrique",
        "FLASH ACTU",
        "Sclérose en plaques : Six rendez-vous à ne pas manquer",
        "Droit et handicap : Un site officiel pour les aides !",
        "Moto et handicap : Première mondiale au circuit du Mans",
        "Handicap et élections : Macron et Le Pen qualifiés",
        "Rencontre Handicap et alternance à IGS Lyon",
        "Salon Rehab : Rendez-vous à Karlsruhe pour l'édition 2017!",
        "Fin de vie : Un ouvrage pour aider à mieux accompagner",
        "Lombalgie chronique : un handicap invisible au travail",
        "Fourchette creuse : Manger devient un jeu d'enfants",
        "Qualité de vie au travail : Le sport au bureau valorisé",
        "Cap emploi : De nouveaux chiffres dévoilés par Cheops",
        "Grandir avec un handicap : Des analyses et repères",
        "Handicap et élections au Royaume-Uni : Perspectives",
        "Derniers articles",
        "Dossiers",
        "Accessibilité et handicap",
        "Aidants et handicap",
        "Autisme",
        "Coin lecture du handicap",
        "Sexualité et handicap",
        "Enfants et handicap",
        "Transports, mobilité et handicap",
        "Vie à domicile et handicap",
        "Emploi",
        "Agenda des événements",
        "Rechercher",
        "Nous suivre",
        "Achats et abonnements",
        "Achat au numéro",
        "Tous les abonnements",
        "Abonnements par tacite reconduction",
        "Panier",
        "Mon compte"
    ],
    "url": [
        "#",
        "#",
        "",
        "https://www.handirect.fr/sclerose-en-plaques/",
        "https://www.handirect.fr/droit-et-handicap-mes-aides/",
        "https://www.handirect.fr/moto-et-handicap-mans/",
        "https://www.handirect.fr/handicap-et-elections-macron-le-pen/",
        "https://www.handirect.fr/rencontre-handicap-et-alternance/",
        "https://www.handirect.fr/salon-rehab-rehabilitation-handicap/",
        "https://www.handirect.fr/fin-de-vie-ouvrage-aider-accompagner/",
        "https://www.handirect.fr/lombalgie-chronique-travail/",
        "https://www.handirect.fr/fourchette-creuse-daniel-jeandot/",
        "https://www.handirect.fr/qualite-de-vie-au-travail-sport/",
        "https://www.handirect.fr/cap-emploi-chiffres-cheops/",
        "https://www.handirect.fr/grandir-avec-un-handicap/",
        "https://www.handirect.fr/handicap-et-elections-au-royaume-uni/",
        "#",
        "#",
        "https://www.handirect.fr/category/accessibilite-handicap/",
        "https://www.handirect.fr/category/aidants-et-handicap/",
        "https://www.handirect.fr/category/autisme/",
        "https://www.handirect.fr/category/coin-lecture-du-handicap/",
        "https://www.handirect.fr/category/sexualite-et-handicap/",
        "https://www.handirect.fr/category/enfants-et-handicap/",
        "https://www.handirect.fr/category/transports-mobilite-et-handicap/",
        "https://www.handirect.fr/category/vie-a-domicile-et-handicap/",
        "https://www.handirect.fr/emploi/",
        "https://www.handirect.fr/evenements/",
        "https://www.handirect.fr",
        "",
        "#",
        "https://www.handirect.fr/categorie-produit/produits-a-l-unite/",
        "https://www.handirect.fr/categorie-produit/abonnements/",
        "https://www.handirect.fr/categorie-produit/abonnements/abonnement-par-tacite-reconduction/",
        "https://www.handirect.fr/cart/",
        "https://www.handirect.fr/my-account/"
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Handirect",
    "alternateName": "Handirect media expert handicap",
    "url": "https://www.handirect.fr/",
    "potentialAction": [
        {
            "@type": "SearchAction",
            "target": "https://www.handirect.fr/?s=search_term_string{search_term_string}",
            "query-input": "required name=search_term_string"
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.handirect.fr/spectacle-vivant-te-handicap-le-livre/"
    },
    "headline": "Le spectacle vivant et la présence du handicap, vient de paraître !",
    "datePublished": "2020-08-25T07:00:52+0200",
    "dateModified": "2020-08-24T17:58:59+0200",
    "author": {
        "@type": "Person",
        "name": "JM MAILLET CONTOZ"
    },
    "description": "Présence du handicap dans le spectacle vivant, un livre de Olivier Couder.À la fois témoignage, guide pratique",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.handirect.fr/wp-content/uploads/2020/08/Présence-du-handicap-dans-le-spectacle-vivant-2.jpg",
        "width": 658,
        "height": 1024
    },
    "publisher": {
        "@type": "Organization",
        "name": "Handirect",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg",
            "width": 298,
            "height": 70
        }
    }
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BlogPosting",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.handirect.fr/spectacle-vivant-te-handicap-le-livre/"
    },
    "headline": "Le spectacle vivant et la présence du handicap, vient de paraître !",
    "datePublished": "2020-08-25T07:00:52+0200",
    "dateModified": "2020-08-24T17:58:59+0200",
    "author": {
        "@type": "Person",
        "name": "JM MAILLET CONTOZ"
    },
    "description": "Présence du handicap dans le spectacle vivant, un livre de Olivier Couder.À la fois témoignage, guide pratique",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.handirect.fr/wp-content/uploads/2020/08/Présence-du-handicap-dans-le-spectacle-vivant-2.jpg",
        "width": 658,
        "height": 1024
    },
    "publisher": {
        "@type": "Organization",
        "name": "Handirect",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg",
            "width": 298,
            "height": 70
        }
    }
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "LocalBusiness",
    "name": "Handirect",
    "image": "https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg",
    "url": "https://www.handirect.fr",
    "telephone": "+33-4-37-64-16-52",
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "5 rue de la Claire",
        "addressLocality": "Lyon",
        "postalCode": "69009",
        "addressCountry": "ISO 3166-2: FR"
    },
    "geo": {
        "@type": "GeoCoordinates",
        "latitude": "45.780235",
        "longitude": "4.805686"
    },
    "openingHours": [
        "Mo-Su 06:00-01:00"
    ],
    "priceRange": "EUR"
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.handirect.fr/spectacle-vivant-te-handicap-le-livre/"
    },
    "headline": "Le spectacle vivant et la présence du handicap, vient de paraître !",
    "datePublished": "2020-08-25T07:00:52+0200",
    "dateModified": "2020-08-24T17:58:59+0200",
    "author": {
        "@type": "Person",
        "name": "JM MAILLET CONTOZ"
    },
    "description": "Présence du handicap dans le spectacle vivant, un livre de Olivier Couder.À la fois témoignage, guide pratique",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.handirect.fr/wp-content/uploads/2020/08/Présence-du-handicap-dans-le-spectacle-vivant-2.jpg",
        "width": 658,
        "height": 1024
    },
    "publisher": {
        "@type": "Organization",
        "name": "Handirect",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg",
            "width": 298,
            "height": 70
        }
    }
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Handirect",
    "url": "https://www.handirect.fr/",
    "logo": "https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg",
    "contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+33-4-37-64-16-52",
            "contactType": "customer service",
            "email": "info@handirect.fr",
            "areaServed": [
                "FR"
            ],
            "contactOption": [
                "HearingImpairedSupported",
                "TollFree"
            ],
            "availableLanguage": [
                "French"
            ]
        }
    ],
    "sameAs": [
        "https://www.facebook.com/handirect/",
        "https://twitter.com/handirect",
        "https://www.instagram.com/magazine_handirect/",
        "https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg"
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Person",
    "name": "Handirect",
    "url": "https://www.handirect.fr/",
    "homeLocation": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "addressCountry": "France"
        }
    },
    "sameAs": [
        "https://www.facebook.com/handirect/",
        "https://twitter.com/handirect",
        "https://www.instagram.com/magazine_handirect/",
        "https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg"
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Handirect",
    "alternateName": "Handirect media expert handicap",
    "url": "https://www.handirect.fr/",
    "potentialAction": [
        {
            "@type": "SearchAction",
            "target": "https://www.handirect.fr/?s=search_term_string{search_term_string}",
            "query-input": "required name=search_term_string"
        }
    ]
}</script> <link rel="shortcut icon" href="https://www.handirect.fr/wp-content/uploads/2016/11/favicon-HANDIRECT.jpg" /><link rel="apple-touch-icon" href="https://www.handirect.fr/wp-content/uploads/2016/11/favicon-HANDIRECT.jpg" /> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><meta name="generator" content="EventON 2.6.17" />  <script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://handirect.fr/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://query.handirect.fr/search?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-34355 single-format-standard theme-chirps cookies-not-set woocommerce-no-js"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TM4QSZL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="mtm-body-inner"><div id="page" itemscope itemtype="http://schema.org/WebPage"><div class="g1-top"><div class="g1-preheader g1-preheader-collapsed"><div class="g1-row g1-row-default g1-preheader-bar"><div class="g1-row-inner"><div class="g1-column"><div class="g1-column-inner"><p style="text-align: center; font-size: 19px;">Handicap , accédez à une information complète et actualisée en temps réel sur Handirect Magazine</p></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-default g1-preheader-widget-area"><div class="g1-row-inner"><div class="g1-column g1-column-1of3"><div class="g1-column-inner"></div></div><div class="g1-column g1-column-1of3"><div class="g1-column-inner"></div></div><div class="g1-column g1-column-1of3"><div class="g1-column-inner"></div></div></div><div class="g1-row-background"></div></div><div class="g1-background"></div></div><div class="g1-header g1-header-01" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="g1-row g1-row-default g1-row-top-0"><div class="g1-row-inner"><div class="g1-column"><div class="g1-column-inner"><div class="g1-primary-bar"><div class="g1-base"> <a class="mtm-toggle mtm-toggle-hide " href=""><span class="mtm-toggle-icon"></span><span class="mtm-toggle-label">Menu</span></a><div id="g1-id" class="g1-id" itemscope itemtype="http://schema.org/Organization"><p class="g1-alpha g1-alpha-2nd site-title"> <a class="g1-logo-wrapper" href="https://www.handirect.fr/" rel="home" itemprop="url"> <noscript><img itemprop="logo" class="g1-logo g1-logo-default" width="298" height="90" src="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg" srcset="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg 2x" alt="Handicap : Suivez l&#039;actualité en temps réel" /></noscript><img itemprop="logo" class="lazyload g1-logo g1-logo-default" width="298" height="90" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20298%2090%22%3E%3C/svg%3E' data-src="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg" data-srcset="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg 2x" alt="Handicap : Suivez l&#039;actualité en temps réel" /><noscript><img class="g1-logo g1-logo-light" width="298" height="90" src="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg" srcset="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg 2x" alt="" /></noscript><img class="lazyload g1-logo g1-logo-light" width="298" height="90" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20298%2090%22%3E%3C/svg%3E' data-src="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg" data-srcset="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg 2x" alt="" /> </a></p></div><div class="g1-banner"><div><div class="angwp_34105 _ning_cont strack_bnr _ning_hidden _ning_outer _align_center responsive" data-size="728x90" data-bid="34105" data-aid="0" data-lid="0" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://www.handirect.fr?_dnlink=34105&t=1598342482" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><noscript><img src="https://www.handirect.fr/wp-content/uploads/2020/07/HandiHA-2020-banniere728-92.jpg" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.handirect.fr/wp-content/uploads/2020/07/HandiHA-2020-banniere728-92.jpg" /></div></div></div><div class="clear"></div></div></div></div><nav id="g1-primary-nav" class="mtm mtm-hoverable mtm-hlist mtm-align-left-right mtm-62 mtm-primary-preset"><div class="mtm-config" data-mtm-mobile-config='[{"type":"list","behavior":"move_to_canvas","breakpoint":"767px"}]' data-mtm-desktop-config='{"behavior":"","type":"regular"}'></div> <a class="mtm-skip">Skip navigation</a> <a class="mtm-button-toggle  mtm-button-toggle-hidden" title="Toggle"><span class="mtm-button-toggle-icon"></span><span class="mtm-button-toggle-label">Menu</span></a><div class="mtm-bar"><div class="mtm-bar-inner"><ul id="g1-primary-nav-menu" class="mtm-items"><li id="menu-item-29312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mtm-item menu-item-29312 mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-columns mtm-drop-align-body-center mtm-item-lvl-0 mtm-item-drop-full-width mtm-mega-preset"> <a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="#" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Rubriques<span class="mtm-link-toggle"></span></span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items"><li id="menu-item-2483" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2483 menu-item-has-children mtm-below mtm-below-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of3 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="#" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Cliquez sur une rubrique</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content">Dans les rubriques de ce site retrouvez les informations qui vous aiderons au quotidien et vous informerons sur  les thèmes de l’actualité qu’il est nécessaire de connaître. Handirect est pour vous une source d’informations fiable et ciblée<aside id="tag_cloud-175" class="widget widget_tag_cloud"><header><p class="g1-delta g1-delta-2nd widgettitle">Étiquettes</p></header><div class="tagcloud"><a href="https://www.handirect.fr/tag/accessibilite/" class="tag-cloud-link tag-link-230 tag-link-position-1" style="font-size: 13.685279187817pt;" aria-label="accessibilité (94 éléments)">accessibilité</a> <a href="https://www.handirect.fr/tag/accessible/" class="tag-cloud-link tag-link-392 tag-link-position-2" style="font-size: 9.5634517766497pt;" aria-label="accessible (24 éléments)">accessible</a> <a href="https://www.handirect.fr/tag/aidants/" class="tag-cloud-link tag-link-712 tag-link-position-3" style="font-size: 11.624365482234pt;" aria-label="aidants (48 éléments)">aidants</a> <a href="https://www.handirect.fr/tag/a-ne-pas-manquer/" class="tag-cloud-link tag-link-26 tag-link-position-4" style="font-size: 16.598984771574pt;" aria-label="A ne pas manquer (245 éléments)">A ne pas manquer</a> <a href="https://www.handirect.fr/tag/application/" class="tag-cloud-link tag-link-181 tag-link-position-5" style="font-size: 8.994923857868pt;" aria-label="application (20 éléments)">application</a> <a href="https://www.handirect.fr/tag/autisme/" class="tag-cloud-link tag-link-596 tag-link-position-6" style="font-size: 10.416243654822pt;" aria-label="autisme (32 éléments)">autisme</a> <a href="https://www.handirect.fr/tag/autonomie/" class="tag-cloud-link tag-link-342 tag-link-position-7" style="font-size: 9.2791878172589pt;" aria-label="autonomie (22 éléments)">autonomie</a> <a href="https://www.handirect.fr/tag/auvergne/" class="tag-cloud-link tag-link-516 tag-link-position-8" style="font-size: 8.5685279187817pt;" aria-label="auvergne (17 éléments)">auvergne</a> <a href="https://www.handirect.fr/tag/aveugles/" class="tag-cloud-link tag-link-678 tag-link-position-9" style="font-size: 8.5685279187817pt;" aria-label="aveugles (17 éléments)">aveugles</a> <a href="https://www.handirect.fr/tag/barreau/" class="tag-cloud-link tag-link-939 tag-link-position-10" style="font-size: 8.5685279187817pt;" aria-label="Barreau (17 éléments)">Barreau</a> <a href="https://www.handirect.fr/tag/cancer/" class="tag-cloud-link tag-link-518 tag-link-position-11" style="font-size: 8.5685279187817pt;" aria-label="cancer (17 éléments)">cancer</a> <a href="https://www.handirect.fr/tag/cinema/" class="tag-cloud-link tag-link-485 tag-link-position-12" style="font-size: 8.5685279187817pt;" aria-label="cinéma (17 éléments)">cinéma</a> <a href="https://www.handirect.fr/tag/confinement/" class="tag-cloud-link tag-link-12246 tag-link-position-13" style="font-size: 8.1421319796954pt;" aria-label="confinement (15 éléments)">confinement</a> <a href="https://www.handirect.fr/tag/coronavirus/" class="tag-cloud-link tag-link-12257 tag-link-position-14" style="font-size: 8.5685279187817pt;" aria-label="coronavirus (17 éléments)">coronavirus</a> <a href="https://www.handirect.fr/tag/covid-19/" class="tag-cloud-link tag-link-12485 tag-link-position-15" style="font-size: 8pt;" aria-label="Covid-19 (14 éléments)">Covid-19</a> <a href="https://www.handirect.fr/tag/culture/" class="tag-cloud-link tag-link-228 tag-link-position-16" style="font-size: 9.4213197969543pt;" aria-label="culture (23 éléments)">culture</a> <a href="https://www.handirect.fr/tag/droits/" class="tag-cloud-link tag-link-508 tag-link-position-17" style="font-size: 8.5685279187817pt;" aria-label="droits (17 éléments)">droits</a> <a href="https://www.handirect.fr/tag/emploi/" class="tag-cloud-link tag-link-154 tag-link-position-18" style="font-size: 14.822335025381pt;" aria-label="emploi (137 éléments)">emploi</a> <a href="https://www.handirect.fr/tag/enfant/" class="tag-cloud-link tag-link-426 tag-link-position-19" style="font-size: 8.3553299492386pt;" aria-label="enfant (16 éléments)">enfant</a> <a href="https://www.handirect.fr/tag/enfants/" class="tag-cloud-link tag-link-161 tag-link-position-20" style="font-size: 12.335025380711pt;" aria-label="Enfants (61 éléments)">Enfants</a> <a href="https://www.handirect.fr/tag/formation/" class="tag-cloud-link tag-link-194 tag-link-position-21" style="font-size: 8.994923857868pt;" aria-label="formation (20 éléments)">formation</a> <a href="https://www.handirect.fr/tag/guide/" class="tag-cloud-link tag-link-595 tag-link-position-22" style="font-size: 8.994923857868pt;" aria-label="guide (20 éléments)">guide</a> <a href="https://www.handirect.fr/tag/handicap/" class="tag-cloud-link tag-link-192 tag-link-position-23" style="font-size: 12.832487309645pt;" aria-label="handicap (71 éléments)">handicap</a> <a href="https://www.handirect.fr/tag/handisport/" class="tag-cloud-link tag-link-145 tag-link-position-24" style="font-size: 12.335025380711pt;" aria-label="handisport (60 éléments)">handisport</a> <a href="https://www.handirect.fr/tag/hopital/" class="tag-cloud-link tag-link-219 tag-link-position-25" style="font-size: 8.3553299492386pt;" aria-label="hôpital (16 éléments)">hôpital</a> <a href="https://www.handirect.fr/tag/livre/" class="tag-cloud-link tag-link-160 tag-link-position-26" style="font-size: 12.263959390863pt;" aria-label="Livre (59 éléments)">Livre</a> <a href="https://www.handirect.fr/tag/loisirs/" class="tag-cloud-link tag-link-391 tag-link-position-27" style="font-size: 8.1421319796954pt;" aria-label="loisirs (15 éléments)">loisirs</a> <a href="https://www.handirect.fr/tag/lyon/" class="tag-cloud-link tag-link-347 tag-link-position-28" style="font-size: 10.345177664975pt;" aria-label="Lyon (31 éléments)">Lyon</a> <a href="https://www.handirect.fr/tag/paralympiques/" class="tag-cloud-link tag-link-864 tag-link-position-29" style="font-size: 9.4213197969543pt;" aria-label="paralympiques (23 éléments)">paralympiques</a> <a href="https://www.handirect.fr/tag/paris/" class="tag-cloud-link tag-link-444 tag-link-position-30" style="font-size: 10.203045685279pt;" aria-label="Paris (30 éléments)">Paris</a> <a href="https://www.handirect.fr/tag/recommandes/" class="tag-cloud-link tag-link-22 tag-link-position-31" style="font-size: 22pt;" aria-label="Recommandés (1 398 éléments)">Recommandés</a> <a href="https://www.handirect.fr/tag/sante/" class="tag-cloud-link tag-link-344 tag-link-position-32" style="font-size: 10.842639593909pt;" aria-label="santé (37 éléments)">santé</a> <a href="https://www.handirect.fr/tag/sensibilisation/" class="tag-cloud-link tag-link-339 tag-link-position-33" style="font-size: 8.8527918781726pt;" aria-label="sensibilisation (19 éléments)">sensibilisation</a> <a href="https://www.handirect.fr/tag/sexualite/" class="tag-cloud-link tag-link-552 tag-link-position-34" style="font-size: 8.1421319796954pt;" aria-label="sexualité (15 éléments)">sexualité</a> <a href="https://www.handirect.fr/tag/sncf/" class="tag-cloud-link tag-link-383 tag-link-position-35" style="font-size: 8.7106598984772pt;" aria-label="SNCF (18 éléments)">SNCF</a> <a href="https://www.handirect.fr/tag/sorties/" class="tag-cloud-link tag-link-295 tag-link-position-36" style="font-size: 8.7106598984772pt;" aria-label="sorties (18 éléments)">sorties</a> <a href="https://www.handirect.fr/tag/sourds/" class="tag-cloud-link tag-link-1355 tag-link-position-37" style="font-size: 8.7106598984772pt;" aria-label="sourds (18 éléments)">sourds</a> <a href="https://www.handirect.fr/tag/sport/" class="tag-cloud-link tag-link-144 tag-link-position-38" style="font-size: 11.126903553299pt;" aria-label="sport (41 éléments)">sport</a> <a href="https://www.handirect.fr/tag/tourisme/" class="tag-cloud-link tag-link-293 tag-link-position-39" style="font-size: 10.558375634518pt;" aria-label="Tourisme (34 éléments)">Tourisme</a> <a href="https://www.handirect.fr/tag/travail/" class="tag-cloud-link tag-link-234 tag-link-position-40" style="font-size: 8.7106598984772pt;" aria-label="travail (18 éléments)">travail</a> <a href="https://www.handirect.fr/tag/vacances/" class="tag-cloud-link tag-link-667 tag-link-position-41" style="font-size: 9.9187817258883pt;" aria-label="vacances (27 éléments)">vacances</a> <a href="https://www.handirect.fr/tag/verro/" class="tag-cloud-link tag-link-549 tag-link-position-42" style="font-size: 9.1370558375635pt;" aria-label="Verro (21 éléments)">Verro</a> <a href="https://www.handirect.fr/tag/voyages/" class="tag-cloud-link tag-link-833 tag-link-position-43" style="font-size: 8.1421319796954pt;" aria-label="voyages (15 éléments)">voyages</a> <a href="https://www.handirect.fr/tag/ecole/" class="tag-cloud-link tag-link-359 tag-link-position-44" style="font-size: 8.5685279187817pt;" aria-label="école (17 éléments)">école</a> <a href="https://www.handirect.fr/tag/elections/" class="tag-cloud-link tag-link-1018 tag-link-position-45" style="font-size: 9.4213197969543pt;" aria-label="élections (23 éléments)">élections</a></div></aside></div><ul class="mtm-items"></ul></div></div></li><li id="menu-item-20595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mtm-item menu-item-20595 mtm-below mtm-below-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of3"> <a class="mtm-link mtm-link-comp-04" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">FLASH ACTU<span class="mtm-link-toggle"></span></span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items"><li id="menu-item-20597" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20597 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/sclerose-en-plaques/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Sclérose en plaques : Six rendez-vous à ne pas manquer</span> </span> </a></li><li id="menu-item-20598" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20598 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/droit-et-handicap-mes-aides/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Droit et handicap : Un site officiel pour les aides !</span> </span> </a></li><li id="menu-item-20599" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20599 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/moto-et-handicap-mans/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Moto et handicap : Première mondiale au circuit du Mans</span> </span> </a></li><li id="menu-item-20600" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20600 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/handicap-et-elections-macron-le-pen/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Handicap et élections : Macron et Le Pen qualifiés</span> </span> </a></li><li id="menu-item-20601" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20601 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/rencontre-handicap-et-alternance/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Rencontre Handicap et alternance à IGS Lyon</span> </span> </a></li><li id="menu-item-20602" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20602 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/salon-rehab-rehabilitation-handicap/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Salon Rehab : Rendez-vous à Karlsruhe pour l&#8217;édition 2017!</span> </span> </a></li><li id="menu-item-20604" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20604 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/fin-de-vie-ouvrage-aider-accompagner/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Fin de vie : Un ouvrage pour aider à mieux accompagner</span> </span> </a></li><li id="menu-item-20605" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20605 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/lombalgie-chronique-travail/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Lombalgie chronique : un handicap invisible au travail</span> </span> </a></li><li id="menu-item-20606" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20606 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/fourchette-creuse-daniel-jeandot/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Fourchette creuse : Manger devient un jeu d&#8217;enfants</span> </span> </a></li><li id="menu-item-20607" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20607 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/qualite-de-vie-au-travail-sport/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Qualité de vie au travail : Le sport au bureau valorisé</span> </span> </a></li><li id="menu-item-20608" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20608 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/cap-emploi-chiffres-cheops/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Cap emploi : De nouveaux chiffres dévoilés par Cheops</span> </span> </a></li><li id="menu-item-20609" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20609 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/grandir-avec-un-handicap/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Grandir avec un handicap : Des analyses et repères</span> </span> </a></li><li id="menu-item-20610" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20610 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/handicap-et-elections-au-royaume-uni/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Handicap et élections au Royaume-Uni : Perspectives</span> </span> </a></li></ul></div></div></li><li id="menu-item-2703" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2703 menu-item-has-children mtm-below mtm-below-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of3 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04" href="#" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Derniers articles</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"><div id="g1-posts-counter-1" class="g1-posts g1-recent-posts" data-nonce="b7ffe8afad"><div class="g1-collection g1-collection-columns-1"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item g1-collection-item-grid_1of3"><article class=" entry-grid-mqxs entry-grid-mqsm entry-grid-mqmd entry-grid-mqlg post-34328 post type-post status-publish format-standard has-post-thumbnail category-maladies-rares-ou-meconnues tag-appel-a-projets tag-avesian tag-deficience-visuelle tag-maladies tag-recommandes tag-traitement tag-traitement-des-maladies-de-la-vision tag-unadev tag-vision" itemscope="" itemtype="http://schema.org/BlogPosting"><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/traitement-des-maladies-de-la-vision/" title="Traitement des maladies de la vision : Un nouvel appel à projets" >Traitement des maladies de la vision : Un nouvel appel à projets</a></h3></div></header><div class="entry-delimiter"></div></div></article></li><li class="g1-collection-item g1-collection-item-grid_1of3"><article class=" entry-grid-mqxs entry-grid-mqsm entry-grid-mqmd entry-grid-mqlg post-34355 post type-post status-publish format-standard has-post-thumbnail category-coin-lecture-du-handicap tag-a-ne-pas-manquer" itemscope="" itemtype="http://schema.org/BlogPosting"><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/spectacle-vivant-te-handicap-le-livre/" title="Le spectacle vivant et la présence du handicap, vient de paraître !" >Le spectacle vivant et la présence du handicap, vient de paraître !</a></h3></div></header><div class="entry-delimiter"></div></div></article></li><li class="g1-collection-item g1-collection-item-grid_1of3"><article class=" entry-grid-mqxs entry-grid-mqsm entry-grid-mqmd entry-grid-mqlg post-34322 post type-post status-publish format-standard has-post-thumbnail category-sensibilisation-au-handicap" itemscope="" itemtype="http://schema.org/BlogPosting"><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/apprendre-a-taimer-trisomie-et-parentalite/" title="Apprendre à t’aimer, un téléfilm avec Ary Abitan et Julie de Bona" >Apprendre à t’aimer, un téléfilm avec Ary Abitan et Julie de Bona</a></h3></div></header><div class="entry-delimiter"></div></div></article></li></ul></div></div></div></div><ul class="mtm-items"></ul></div></div></li></ul></div></div></li><li id="menu-item-2626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mtm-item menu-item-2626 mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-vlist mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="#" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Dossiers<span class="mtm-link-toggle"></span></span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items"><li id="menu-item-14063" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14063 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/accessibilite-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Accessibilité et handicap</span> </span> </a></li><li id="menu-item-14065" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14065 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/aidants-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Aidants et handicap</span> </span> </a></li><li id="menu-item-14429" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14429 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/autisme/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Autisme</span> </span> </a></li><li id="menu-item-14145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mtm-item menu-item-14145 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/coin-lecture-du-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Coin lecture du handicap</span> </span> </a></li><li id="menu-item-14430" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14430 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/sexualite-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Sexualité et handicap</span> </span> </a></li><li id="menu-item-14432" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14432 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/enfants-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Enfants et handicap</span> </span> </a></li><li id="menu-item-14433" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14433 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/transports-mobilite-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Transports, mobilité et handicap</span> </span> </a></li><li id="menu-item-14434" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14434 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/vie-a-domicile-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Vie à domicile et handicap</span> </span> </a></li></ul></div></div></li><li id="menu-item-2625" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2625 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" target="_blank" href="https://www.handirect.fr/emploi/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Emploi</span> </span> </a></li><li id="menu-item-13824" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-13824 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/evenements/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Agenda des événements</span> </span> </a></li></ul><ul class="mtm-items"><li id="menu-item-2341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mtm-item menu-item-2341 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropdown mtm-vlist mtm-drop-align-body-center mtm-item-lvl-0 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="https://www.handirect.fr" data-mtm-canvas="left" data-mtm-extra-content-class="g1-semi-dark" data-mtm-extra-content-background-color="#8224e3" data-mtm-item-level="0"> <span class="mtm-link-icon mtm-link-icon-1x fa fa-search"></span> <span class="mtm-link-text"> <span class="mtm-link-title">Rechercher</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="g1-semi-dark mtm-extra-content"><form role="search" method="get" class="g1-searchform-tpl-default g1-form-l  search-form" action="https://www.handirect.fr/"> <label> <span class="screen-reader-text">Recherher pour :</span> <input type="search" class="search-field" placeholder="Rechercher" value="" name="s" title="Recherher pour :" /> </label> <input type="submit" class="search-submit" value="Rechercher" /></form></div><ul class="mtm-items"></ul></div></div></li><li id="menu-item-2342" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2342 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-vlist mtm-drop-align-parent-right mtm-item-lvl-0 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Nous suivre</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"><ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/handirect"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-facebook"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-linkedin"> <a class="g1-socials-item-link" href="https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110?trk=nav_responsive_tab_profile_pic"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-linkedin"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-pinterest"> <a class="g1-socials-item-link" href="https://fr.pinterest.com/magazinehandire/"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-pinterest"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/handirect"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-twitter"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-youtube"> <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=10"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-youtube"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li></ul></div><ul class="mtm-items"></ul></div></div></li><li id="menu-item-21156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mtm-item menu-item-21156 mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-vlist mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="#" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Achats et abonnements<span class="mtm-link-toggle"></span></span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items"><li id="menu-item-30001" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat mtm-item menu-item-30001 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/categorie-produit/produits-a-l-unite/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Achat au numéro</span> </span> </a></li><li id="menu-item-29876" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat mtm-item menu-item-29876 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/categorie-produit/abonnements/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Tous les abonnements</span> </span> </a></li><li id="menu-item-29875" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat mtm-item menu-item-29875 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/categorie-produit/abonnements/abonnement-par-tacite-reconduction/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Abonnements par tacite reconduction</span> <span class="mtm-link-desc">3 types d’abonnement possible</span> </span> </a></li></ul></div></div></li><li id="menu-item-30651" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-30651 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-vlist mtm-drop-align-parent-left mtm-item-lvl-0 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/cart/" data-mtm-canvas="left" data-mtm-extra-content-class="g1-dark" data-mtm-item-level="0"> <span class="mtm-link-icon mtm-link-icon-1x fa fa-shopping-cart"></span> <span class="mtm-link-text"> <span class="mtm-link-title">Panier</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="g1-dark mtm-extra-content"></div><ul class="mtm-items"></ul></div></div></li><li id="menu-item-30790" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-30790 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/my-account/" data-mtm-item-level="0"> <span class="mtm-link-icon mtm-link-icon-1x fa fa-user"></span> <span class="mtm-link-text"> <span class="mtm-link-title">Mon compte</span> </span> </a></li></ul></div></div></nav></div></div></div></div></div><div class="g1-background"></div></div></div><div class="g1-content"><div class="g1-background"></div><div class="g1-content-area"><div class="g1-row g1-row-default g1-row-header g1-page-tools"><div class="g1-row-inner"><div class="g1-column"><div class="g1-column-inner"><nav class="g1-breadcrumbs g1-meta"><p class="g1-breadcrumbs-label">Vous êtes ici</p><ol><li class="g1-breadcrumbs-item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.handirect.fr/"><span itemprop="title">Home</span></a></li><li class="g1-breadcrumbs-item" itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.handirect.fr/category/coin-lecture-du-handicap/"><span itemprop="title">Coin lecture du handicap</span></a></li><li class="g1-breadcrumbs-item">Le spectacle vivant et la présence du handicap, vient de paraître !</li></ol></nav></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-default"><div class="g1-row-inner"><div id="primary" class="g1-column g1-column-2of3"><div id="content" class="g1-column-inner" role="main"><article class="entry-tpl-classic post-34355 post type-post status-publish format-standard has-post-thumbnail category-coin-lecture-du-handicap tag-a-ne-pas-manquer" itemscope="" itemtype="http://schema.org/BlogPosting"><header class="entry-header entry-header-overlapped"><div class="entry-header-inner"><div class="entry-before-title"><div class="entry-tools"><p class="entry-share entry-share-simple"><span class="entry-share-label">Partager</span><a class="entry-share-item entry-share-item-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.handirect.fr%2Fspectacle-vivant-te-handicap-le-livre%2F&#038;t=Le%20spectacle%20vivant%20et%20la%20pr%C3%A9sence%20du%20handicap%2C%20vient%20de%20para%C3%AEtre%20%21" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Facebook</span></span></a>, <a class="entry-share-item entry-share-item-twitter" href="http://twitter.com/home?status=Le%20spectacle%20vivant%20et%20la%20pr%C3%A9sence%20du%20handicap%2C%20vient%20de%20para%C3%AEtre%20%21%20https%3A%2F%2Fwww.handirect.fr%2F%3Fp%3D34355" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Twitter</span></span></a>, <a class="entry-share-item entry-share-item-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.handirect.fr%2Fspectacle-vivant-te-handicap-le-livre%2F" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Google Plus</span></span></a>, <a class="entry-share-item entry-share-item-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.handirect.fr%2Fspectacle-vivant-te-handicap-le-livre%2F&#038;description=Le%20spectacle%20vivant%20et%20la%20pr%C3%A9sence%20du%20handicap%2C%20vient%20de%20para%C3%AEtre%20%21&#038;media=https%3A%2F%2Fwww.handirect.fr%2Fwp-content%2Fuploads%2F2020%2F08%2FPr%C3%A9sence-du-handicap-dans-le-spectacle-vivant-2-55x85.jpg" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Pinterest</span></span></a>, <a class="entry-share-item entry-share-item-email" href="mailto:?subject=Le%20spectacle%20vivant%20et%20la%20pr%C3%A9sence%20du%20handicap%2C%20vient%20de%20para%C3%AEtre%20%21&#038;body=https%3A%2F%2Fwww.handirect.fr%2Fspectacle-vivant-te-handicap-le-livre%2F" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Email</span></span></a></p><div><div class="angwp_33677 _ning_cont strack_bnr _ning_hidden _ning_outer _align_center responsive" data-size="728x90" data-bid="33677" data-aid="0" data-lid="1" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://www.handirect.fr?_dnlink=33677&t=1598342482" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><noscript><img src="https://www.handirect.fr/wp-content/uploads/2020/06/bannière-Préventica-2020-728x90.gif" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.handirect.fr/wp-content/uploads/2020/06/bannière-Préventica-2020-728x90.gif" /></div></div></div><div class="clear"></div></div></div><div class="entry-categories"><div class="entry-terms-wrapper"><p class="entry-terms-label">Posted in:</p><ul class="entry-category-items"><li class="entry-category-item entry-category-item-367 title-cat">Coin lecture du handicap</li></ul></div></div></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Le spectacle vivant et la présence du handicap, vient de paraître !</h1><p class="entry-meta entry-meta-with-avatar g1-block-indented"> <time class="entry-date" datetime="2020-08-25T07:00:52" itemprop="datePublished">25 août 2020, 7 h 00 min</time> <span class="entry-comments-link entry-comments-link-0"> <a href="https://www.handirect.fr/spectacle-vivant-te-handicap-le-livre/#respond"><rong itemprop="commentCount">0</strong> <span>Commentaire</span></a> </span></p></div></header><figure class="entry-featured-media entry-featured-media-boxed"><noscript><img itemprop="image" width="658" height="1024" src="https://www.handirect.fr/wp-content/uploads/2020/08/Présence-du-handicap-dans-le-spectacle-vivant-2.jpg" class="attachment-g1_2of3_fluid size-g1_2of3_fluid wp-post-image" alt="spectacle vivant quelle place pour le handicap" srcset="https://www.handirect.fr/wp-content/uploads/2020/08/Présence-du-handicap-dans-le-spectacle-vivant-2.jpg 658w, https://www.handirect.fr/wp-content/uploads/2020/08/Présence-du-handicap-dans-le-spectacle-vivant-2-55x85.jpg 55w, https://www.handirect.fr/wp-content/uploads/2020/08/Présence-du-handicap-dans-le-spectacle-vivant-2-193x300.jpg 193w, https://www.handirect.fr/wp-content/uploads/2020/08/Présence-du-handicap-dans-le-spectacle-vivant-2-600x934.jpg 600w, https://www.handirect.fr/wp-content/uploads/2020/08/Présence-du-handicap-dans-le-spectacle-vivant-2-539x839.jpg 539w, https://www.handirect.fr/wp-content/uploads/2020/08/Présence-du-handicap-dans-le-spectacle-vivant-2-350x545.jpg 350w, https://www.handirect.fr/wp-content/uploads/2020/08/Présence-du-handicap-dans-le-spectacle-vivant-2-254x395.jpg 254w, https://www.handirect.fr/wp-content/uploads/2020/08/Présence-du-handicap-dans-le-spectacle-vivant-2-125x195.jpg 125w" sizes="(max-width: 658px) 100vw, 658px" /></noscript><img itemprop="image" width="658" height="1024" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20658%201024%22%3E%3C/svg%3E' data-src="https://www.handirect.fr/wp-content/uploads/2020/08/Présence-du-handicap-dans-le-spectacle-vivant-2.jpg" class="lazyload attachment-g1_2of3_fluid size-g1_2of3_fluid wp-post-image" alt="spectacle vivant quelle place pour le handicap" data-srcset="https://www.handirect.fr/wp-content/uploads/2020/08/Présence-du-handicap-dans-le-spectacle-vivant-2.jpg 658w, https://www.handirect.fr/wp-content/uploads/2020/08/Présence-du-handicap-dans-le-spectacle-vivant-2-55x85.jpg 55w, https://www.handirect.fr/wp-content/uploads/2020/08/Présence-du-handicap-dans-le-spectacle-vivant-2-193x300.jpg 193w, https://www.handirect.fr/wp-content/uploads/2020/08/Présence-du-handicap-dans-le-spectacle-vivant-2-600x934.jpg 600w, https://www.handirect.fr/wp-content/uploads/2020/08/Présence-du-handicap-dans-le-spectacle-vivant-2-539x839.jpg 539w, https://www.handirect.fr/wp-content/uploads/2020/08/Présence-du-handicap-dans-le-spectacle-vivant-2-350x545.jpg 350w, https://www.handirect.fr/wp-content/uploads/2020/08/Présence-du-handicap-dans-le-spectacle-vivant-2-254x395.jpg 254w, https://www.handirect.fr/wp-content/uploads/2020/08/Présence-du-handicap-dans-le-spectacle-vivant-2-125x195.jpg 125w" data-sizes="(max-width: 658px) 100vw, 658px" /><span class="mace-media-credit">&copy; by photo ©Chris Gilberton</span></figure><div class="g1-block-indented"></div><div class="entry-content g1-block-indented g1-text-l" itemprop="articleBody"><div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve"> <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Ecoutez le texte avec ReadSpeaker webReader" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=9735&amp;lang=fr_fr&amp;voice=Benoit&amp;readclass=entry-content&amp;url=https://www.handirect.fr/spectacle-vivant-te-handicap-le-livre/"> <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Ecouter</span></span></span> <span class="rsbtn_right rsimg rsplay rspart"></span> </a></div><div id="readspeaker_button34355" style="bouton-readspeaker" class="rs_skip rsbtn rs_preserve"><a class="rsbtn_play" title="Ecouter le texte avec ReadSpeaker" accesskey="L" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=9735&amp;lang=fr_fr&amp;readid=rspeak_read_34355&amp;url=https%3A%2F%2Fwww.handirect.fr%2Fspectacle-vivant-te-handicap-le-livre%2F"> <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Ecouter</span></span></span> <span class="rsbtn_right rsimg rsplay rspart"></span> </a></div><div id="rspeak_read_34355"><h2>Présence du handicap dans le spectacle vivant, un livre de Olivier Couder.</h2><h3><strong>À la fois témoignage, guide pratique, autobiographie, essai théorique, cet ouvrage retrace un parcours de création de plus de 30 ans, avec des comédiens handicapés, dans le spectacle vivant.</strong></h3><p><strong>A travers récits, dialogues, observations, références théoriques, cet ouvrage sur le spectacle vivant et le handicap aborde les questions essentielles suivantes :</strong> <br /> Quels sont les processus esthétiques à l’œuvre dans les créations des comédiens en situation de handicap ? <br /> Quels sont les traits communs et les différences entre ces démarches artistiques et l’art-thérapie ? <br /> Comment et par quels méandres la société a-t-elle progressivement construit la possibilité d’un art fait par des personnes handicapées et reconnu comme tel ?<br /> Pourquoi l’art brut a-t-il devancé de plusieurs dizaines d’années la diffusion de spectacles intégrant des personnes en situation de handicap dans leur distribution ?</p><p>Découvrez la réponse à toutes ces questions essentielles dans la participation des personnes en situation de handicap au monde du spectacle vivant et de la culture en générale. </p><p><strong>Télécharger le sommaire du livre</strong>  : <strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.handirect.fr/wp-content/uploads/2020/08/sommaire-Couder-présence-du-handicap-dans-le-spectacle-vivant.pdf" target="_blank" rel="noopener noreferrer">Sommaire-du livre-présence-du-handicap-dans-le-spectacle-vivant</a></span></strong></p><h3><strong>A propos de l&#8217;auteur Olivier Couder</strong></h3><p>Psychologue puis comédien et metteur en scène, <strong>Olivier Couder</strong> fait partie des pionniers ayant travaillé dans le champ du théâtre et du handicap. Il a créé le Théâtre du Cristal en 1989. Depuis cette date, il met en scène les spectacles de la compagnie représentés en France et en Europe avec des comédiens dont bon nombre sont en situation de handicap. Il a également fondé en 2010 un Pôle art et handicap soutenu par le département du Val-d’Oise, la région Ile-de-France et la DRAC. Il travaille actuellement à l’émergence d’un réseau francilien d’accessibilité culturelle et à la création d’une agence artistique afin de faciliter l’emploi des comédiens en situation de handicap dans les films, à la télévision et dans des projets de théâtre. Il a écrit plusieurs articles pour les revues Théâtre public, Revue du champ social, Le Français aujourd’hui.</p><p><span style="font-size: 14pt;"><strong>Editions Érès (à partir du 27 août)<br /> 224 pages &#8211; 23€</strong></span></p><p><span style="font-size: 14pt;"><strong>A lire aussi :</strong></span><br /> <strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.handirect.fr/devenu-tetraplegique-suite-a-un-accident-livre-recit-olivier/" target="_blank" rel="noopener noreferrer">Devenu tétraplégique suite à un accident, Olivier raconte son histoire<br /> </a></span></strong><span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="https://www.handirect.fr/vie-avec-un-fauteuil-roulant-comme-sur-des-roulettes/" target="_blank" rel="noopener noreferrer">Vie avec un fauteuil roulant : Le récit d’une adolescente<br /> </a></strong></span><strong><a href="https://www.handirect.fr/livre-ecrit-en-gros-caracteres-la-dentelliere-des-pres/" target="_blank" rel="noopener noreferrer">Livre écrit en gros caractères : La dentellière des prés</a></strong></p></div></div><div class="entry-after"><div class="g1-block-indented"><p class="entry-share entry-share-solid"><span class="entry-share-label">Partager</span><a class="entry-share-item entry-share-item-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.handirect.fr%2Fspectacle-vivant-te-handicap-le-livre%2F&#038;t=Le%20spectacle%20vivant%20et%20la%20pr%C3%A9sence%20du%20handicap%2C%20vient%20de%20para%C3%AEtre%20%21" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Facebook</span></span></a>, <a class="entry-share-item entry-share-item-twitter" href="http://twitter.com/home?status=Le%20spectacle%20vivant%20et%20la%20pr%C3%A9sence%20du%20handicap%2C%20vient%20de%20para%C3%AEtre%20%21%20https%3A%2F%2Fwww.handirect.fr%2F%3Fp%3D34355" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Twitter</span></span></a>, <a class="entry-share-item entry-share-item-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.handirect.fr%2Fspectacle-vivant-te-handicap-le-livre%2F" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Google Plus</span></span></a>, <a class="entry-share-item entry-share-item-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.handirect.fr%2Fspectacle-vivant-te-handicap-le-livre%2F&#038;description=Le%20spectacle%20vivant%20et%20la%20pr%C3%A9sence%20du%20handicap%2C%20vient%20de%20para%C3%AEtre%20%21&#038;media=https%3A%2F%2Fwww.handirect.fr%2Fwp-content%2Fuploads%2F2020%2F08%2FPr%C3%A9sence-du-handicap-dans-le-spectacle-vivant-2-55x85.jpg" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Pinterest</span></span></a>, <a class="entry-share-item entry-share-item-email" href="mailto:?subject=Le%20spectacle%20vivant%20et%20la%20pr%C3%A9sence%20du%20handicap%2C%20vient%20de%20para%C3%AEtre%20%21&#038;body=https%3A%2F%2Fwww.handirect.fr%2Fspectacle-vivant-te-handicap-le-livre%2F" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Email</span></span></a></p></div><nav class="g1-nav-single"><div class="g1-nav-single-inner"><p class="g1-single-nav-label">See more</p><ul class="g1-nav-single-links"><li class="g1-nav-single-prev"><a href="https://www.handirect.fr/apprendre-a-taimer-trisomie-et-parentalite/" rel="prev"><strong>Article précédent</strong> <span class="g1-delta">Apprendre à t’aimer, un téléfilm avec Ary Abitan et Julie de Bona</span></a></li><li class="g1-nav-single-back"><a class="g1-nav-single-back" href="#" title="See all entries"><strong>Back</strong> <span class="g1-delta">All Entries</span></a></li><li class="g1-nav-single-next"><a href="https://www.handirect.fr/traitement-des-maladies-de-la-vision/" rel="next"><strong>Article suivant</strong> <span class="g1-delta">Traitement des maladies de la vision : Un nouvel appel à projets</span></a></li></ul></div></nav><aside class="g1-related-entries"><div class="g1-related-entries-inner"><h2 class="g1-gamma g1-gamma-2nd g1-related-entries-title">Vous pouvez aimer aussi <span rel="g1-related-collection" class="g1-posts-nav g1-posts-nav-alignright" id="g1-posts-nav-1"  data-g1-type="arrows_coins"><span class="g1-posts-nav-inner"></span></span></h2><div id="g1-related-collection" class="g1-posts g1-custom-posts g1-posts-ajax-carousel" data-max="6" data-max-visible="2" data-autoplay="none" data-item-selector=".g1-collection-item" data-shortcode="g1_posts" data-shortcode-atts="{&quot;id&quot;:&quot;g1-related-collection&quot;,&quot;nav&quot;:&quot;none&quot;,&quot;type&quot;:&quot;custom&quot;,&quot;template&quot;:&quot;grid_1of3&quot;,&quot;entry_ids&quot;:&quot;34317,34302,34299,34260,34241,34204&quot;,&quot;columns&quot;:&quot;2&quot;,&quot;max&quot;:&quot;6&quot;,&quot;view&quot;:&quot;carousel&quot;,&quot;autoplay&quot;:&quot;none&quot;,&quot;hide&quot;:&quot;summary, more_button&quot;}" data-nonce="b7ffe8afad"><div class="g1-collection g1-collection-columns-2"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item g1-collection-item-grid_1of3 g1-carousel-item"><article class=" entry-grid-mqxs entry-grid-mqxs-nline entry-grid-mqxs-s-s entry-grid-mqsm entry-grid-mqsm-nline entry-grid-mqsm-s-s entry-grid-mqmd entry-grid-mqmd-nline entry-grid-mqmd-s-s entry-grid-mqlg entry-grid-mqlg-nline entry-grid-mqlg-m-m post-34317 post type-post status-publish format-standard has-post-thumbnail category-sante-bien-etre-et-handicap tag-a-ne-pas-manquer tag-recommandes" itemscope="" itemtype="http://schema.org/BlogPosting"><figure class="entry-featured-media"><a href="https://www.handirect.fr/segur-de-la-sante-du-cote-de-ladapt/" id="g1-frame-1" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 66%"> <noscript><img itemprop="image" width="350" height="231" src="https://www.handirect.fr/wp-content/uploads/2020/08/Ségur-de-la-santé-Anne-Festa-LADAPT-web-350x231.jpg" class="attachment-g1_1of3_landscape size-g1_1of3_landscape wp-post-image" alt="Ségur de la santé Anne Festa LADAPT" srcset="https://www.handirect.fr/wp-content/uploads/2020/08/Ségur-de-la-santé-Anne-Festa-LADAPT-web-350x231.jpg 350w, https://www.handirect.fr/wp-content/uploads/2020/08/Ségur-de-la-santé-Anne-Festa-LADAPT-web-539x356.jpg 539w, https://www.handirect.fr/wp-content/uploads/2020/08/Ségur-de-la-santé-Anne-Festa-LADAPT-web-254x168.jpg 254w, https://www.handirect.fr/wp-content/uploads/2020/08/Ségur-de-la-santé-Anne-Festa-LADAPT-web-125x83.jpg 125w" sizes="(max-width: 350px) 100vw, 350px" /></noscript><img itemprop="image" width="350" height="231" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20350%20231%22%3E%3C/svg%3E' data-src="https://www.handirect.fr/wp-content/uploads/2020/08/Ségur-de-la-santé-Anne-Festa-LADAPT-web-350x231.jpg" class="lazyload attachment-g1_1of3_landscape size-g1_1of3_landscape wp-post-image" alt="Ségur de la santé Anne Festa LADAPT" data-srcset="https://www.handirect.fr/wp-content/uploads/2020/08/Ségur-de-la-santé-Anne-Festa-LADAPT-web-350x231.jpg 350w, https://www.handirect.fr/wp-content/uploads/2020/08/Ségur-de-la-santé-Anne-Festa-LADAPT-web-539x356.jpg 539w, https://www.handirect.fr/wp-content/uploads/2020/08/Ségur-de-la-santé-Anne-Festa-LADAPT-web-254x168.jpg 254w, https://www.handirect.fr/wp-content/uploads/2020/08/Ségur-de-la-santé-Anne-Festa-LADAPT-web-125x83.jpg 125w" data-sizes="(max-width: 350px) 100vw, 350px" /> </span></a></figure><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><div class="entry-before-title"><div class="entry-categories"><div class="entry-terms-wrapper"><p class="entry-terms-label">Posted in:</p><ul class="entry-category-items"><li class="entry-category-item entry-category-item-5 title-cat">Santé, bien-être et handicap</li></ul></div></div></div><h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/segur-de-la-sante-du-cote-de-ladapt/" title="Ségur de la santé vu par Ladapt, inclusion et autonomie" >Ségur de la santé vu par Ladapt, inclusion et autonomie</a></h3></div><p class="entry-meta entry-meta-s"> <span class="entry-author"><span class="entry-meta-label">par</span> <a href="https://www.handirect.fr/author/adjmmc/" title="Articles par JM MAILLET CONTOZ" rel="author">JM MAILLET CONTOZ</a></span> <time class="entry-date" datetime="2020-08-19T10:49:20" itemprop="datePublished">19 août 2020</time> <span class="entry-comments-link entry-comments-link-0"> <a href="https://www.handirect.fr/segur-de-la-sante-du-cote-de-ladapt/#respond"><rong itemprop="commentCount">0</strong> <span>Commentaire</span></a> </span></p></header><div class="entry-delimiter"></div></div></article></li><li class="g1-collection-item g1-collection-item-grid_1of3 g1-carousel-item"><article class=" entry-grid-mqxs entry-grid-mqxs-nline entry-grid-mqxs-s-s entry-grid-mqsm entry-grid-mqsm-nline entry-grid-mqsm-s-s entry-grid-mqmd entry-grid-mqmd-nline entry-grid-mqmd-s-s entry-grid-mqlg entry-grid-mqlg-nline entry-grid-mqlg-m-m post-34302 post type-post status-publish format-standard has-post-thumbnail category-maladies-rares-ou-meconnues tag-a-ne-pas-manquer tag-recommandes" itemscope="" itemtype="http://schema.org/BlogPosting"><figure class="entry-featured-media"><a href="https://www.handirect.fr/ligue-francaise-contre-la-sclerose-en-plaques/" id="g1-frame-2" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 66%"> <noscript><img itemprop="image" width="350" height="231" src="https://www.handirect.fr/wp-content/uploads/2020/08/Sclérose-en-plaques-course-du-cerveau-350x231.jpg" class="attachment-g1_1of3_landscape size-g1_1of3_landscape wp-post-image" alt="Sclérose en plaques course du cerveau à Lyon" srcset="https://www.handirect.fr/wp-content/uploads/2020/08/Sclérose-en-plaques-course-du-cerveau-350x231.jpg 350w, https://www.handirect.fr/wp-content/uploads/2020/08/Sclérose-en-plaques-course-du-cerveau-539x356.jpg 539w, https://www.handirect.fr/wp-content/uploads/2020/08/Sclérose-en-plaques-course-du-cerveau-254x168.jpg 254w, https://www.handirect.fr/wp-content/uploads/2020/08/Sclérose-en-plaques-course-du-cerveau-125x83.jpg 125w" sizes="(max-width: 350px) 100vw, 350px" /></noscript><img itemprop="image" width="350" height="231" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20350%20231%22%3E%3C/svg%3E' data-src="https://www.handirect.fr/wp-content/uploads/2020/08/Sclérose-en-plaques-course-du-cerveau-350x231.jpg" class="lazyload attachment-g1_1of3_landscape size-g1_1of3_landscape wp-post-image" alt="Sclérose en plaques course du cerveau à Lyon" data-srcset="https://www.handirect.fr/wp-content/uploads/2020/08/Sclérose-en-plaques-course-du-cerveau-350x231.jpg 350w, https://www.handirect.fr/wp-content/uploads/2020/08/Sclérose-en-plaques-course-du-cerveau-539x356.jpg 539w, https://www.handirect.fr/wp-content/uploads/2020/08/Sclérose-en-plaques-course-du-cerveau-254x168.jpg 254w, https://www.handirect.fr/wp-content/uploads/2020/08/Sclérose-en-plaques-course-du-cerveau-125x83.jpg 125w" data-sizes="(max-width: 350px) 100vw, 350px" /> </span></a></figure><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><div class="entry-before-title"><div class="entry-categories"><div class="entry-terms-wrapper"><p class="entry-terms-label">Posted in:</p><ul class="entry-category-items"><li class="entry-category-item entry-category-item-1005 title-cat">Maladies rares ou méconnues</li></ul></div></div></div><h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/ligue-francaise-contre-la-sclerose-en-plaques/" title="Sclérose en Plaques le sport à l’honneur pour mieux la combattre" >Sclérose en Plaques le sport à l’honneur pour mieux la combattre</a></h3></div><p class="entry-meta entry-meta-s"> <span class="entry-author"><span class="entry-meta-label">par</span> <a href="https://www.handirect.fr/author/adjmmc/" title="Articles par JM MAILLET CONTOZ" rel="author">JM MAILLET CONTOZ</a></span> <time class="entry-date" datetime="2020-08-18T15:33:40" itemprop="datePublished">18 août 2020</time> <span class="entry-comments-link entry-comments-link-0"> <a href="https://www.handirect.fr/ligue-francaise-contre-la-sclerose-en-plaques/#respond"><rong itemprop="commentCount">0</strong> <span>Commentaire</span></a> </span></p></header><div class="entry-delimiter"></div></div></article></li><li class="g1-carousel-item g1-collection-item g1-collection-item-fake"></li><li class="g1-carousel-item g1-collection-item g1-collection-item-fake"></li><li class="g1-carousel-item g1-collection-item g1-collection-item-fake"></li><li class="g1-carousel-item g1-collection-item g1-collection-item-fake"></li></ul></div></div></div></div></aside></div><section id="comments" class="comments-area" itemscope itemtype="http://schema.org/UserComments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title g1-beta g1-beta-2nd">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/spectacle-vivant-te-handicap-le-livre/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.handirect.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="g1-fake-avatar"></div><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" placeholder="Commentaire*" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p><p id="griwpc-container-id" class="google-recaptcha-container recaptcha-align-left"><span id="griwpc-widget-id" class="g-recaptcha" data-forced="0" ></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit g1-button g1-button-m g1-button-solid" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='34355' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d08edc7b1a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="25"/></p></form></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></section></article></div></div><div id="secondary" class="g1-column g1-column-1of3 widget-area" role="complementary" itemscope itemtype="http://schema.org/WPSideBar" itemref="page"><div class="g1-column-inner"><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="g1-searchform-tpl-default g1-form-s search-form" action="https://www.handirect.fr/"> <label> <span class="screen-reader-text">Recherher pour :</span> <input type="search" class="search-field" placeholder="Rechercher" value="" name="s" title="Recherher pour :" /> </label> <input type="submit" class="search-submit" value="Rechercher" /></form></aside><aside id="nav_menu-1" class="widget widget_nav_menu"><header><p class="g1-delta g1-delta-2nd widgettitle">FLASH ACTU</p></header><div class="menu-flash-actu-container"><ul id="menu-flash-actu" class="menu"><li id="menu-item-34339" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34339"><a href="https://www.handirect.fr/ligue-francaise-contre-la-sclerose-en-plaques/">Sclérose en Plaques le sport à l’honneur pour mieux la combattre</a></li><li id="menu-item-34338" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34338"><a href="https://www.handirect.fr/segur-de-la-sante-du-cote-de-ladapt/">Ségur de la santé vu par Ladapt, inclusion et autonomie</a></li><li id="menu-item-34340" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34340"><a href="https://www.handirect.fr/psycho-traumatisme-enfant-versailles/">Psycho-traumatisme de l&#8217;enfant : Bientôt un centre dédié à Versailles</a></li><li id="menu-item-34342" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34342"><a href="https://www.handirect.fr/des-raquettes-adaptees-pour-rendre-le-tennis-de-table-plus-accessible/">Des raquettes adaptées pour rendre le tennis de table plus accessible</a></li><li id="menu-item-34143" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34143"><a href="https://www.handirect.fr/plan-handicap-de-la-region-auvergne-rhone-alpes-deuxieme-phase/">Plan Handicap de la Région Auvergne-Rhône-Alpes, phase 2</a></li><li id="menu-item-34343" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34343"><a href="https://www.handirect.fr/aider-un-enfant-different-avec-les-jeux-video-livre/">Aider un enfant différent avec les jeux vidéo : Un ouvrage pratique</a></li><li id="menu-item-34341" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34341"><a href="https://www.handirect.fr/carriere-professionnelle-des-femmes-livre-ne-me-definissez-pas-je-m-en-charge/">Carrière professionnelle des femmes : Un livre pour oser</a></li><li id="menu-item-34191" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34191"><a href="https://www.handirect.fr/handicaps-et-emploi-le-rapport-de-ligas-2019-2020/">Handicaps et emploi, le rapport de l&#8217;IGAS 2019-2020</a></li><li id="menu-item-30594" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30594"><a target="_blank" rel="noopener noreferrer" href="https://www.handirect.fr/impots-et-handicap-vos-droits/">Impôts et handicap : Quels sont vos droits ?</a></li></ul></div></aside><aside id="adni_widgets-12" class="widget "></aside><aside id="recent-posts-6" class="widget widget_recent_entries"><header><p class="g1-delta g1-delta-2nd widgettitle">Articles récents</p></header><ul><li> <a href="https://www.handirect.fr/traitement-des-maladies-de-la-vision/">Traitement des maladies de la vision : Un nouvel appel à projets</a></li><li> <a href="https://www.handirect.fr/spectacle-vivant-te-handicap-le-livre/">Le spectacle vivant et la présence du handicap, vient de paraître !</a></li><li> <a href="https://www.handirect.fr/apprendre-a-taimer-trisomie-et-parentalite/">Apprendre à t’aimer, un téléfilm avec Ary Abitan et Julie de Bona</a></li><li> <a href="https://www.handirect.fr/devenu-tetraplegique-suite-a-un-accident-livre-recit-olivier/">Devenu tétraplégique suite à un accident, Olivier raconte son histoire</a></li><li> <a href="https://www.handirect.fr/vie-avec-un-fauteuil-roulant-comme-sur-des-roulettes/">Vie avec un fauteuil roulant : Le récit d&#8217;une adolescente</a></li></ul></aside><aside id="text-60" class="widget widget_text"><div class="textwidget"><header><h2 class="g1-delta g1-delta-2nd widgettitle" style="text-align: center;"><a href="https://www.handirect.fr/produit/handirect-184-mai-juin-juillet-2020-dossier-tourisme-et-loisirs-accessibles/">TÉLÉCHARGEZ NOTRE DERNIER NUMÉRO</a></h2></header><p><noscript><img class="size-medium wp-image-28700" src="https://www.handirect.fr/wp-content/uploads/2020/05/Couv184-WEB.jpg" alt="Handirect dossier sport et handicap" width="212" height="300" /></noscript><img class="lazyload size-medium wp-image-28700" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20212%20300%22%3E%3C/svg%3E' data-src="https://www.handirect.fr/wp-content/uploads/2020/05/Couv184-WEB.jpg" alt="Handirect dossier sport et handicap" width="212" height="300" /></p><p style="text-align: center;"><a href="https://www.handirect.fr/produit/handirect-184-mai-juin-juillet-2020-dossier-tourisme-et-loisirs-accessibles/">disponible en pdf et format papier</a></p></div></aside></div></div></div></div></div></div><aside class="g1-prefooter"><div  class="g1-prefooter-widget-area"><div class="g1-row g1-row-default"><div class="g1-row-inner"><div class="g1-column g1-column-1of2"><div class="g1-column-inner"><aside id="text-61" class="widget widget_text"><div class="textwidget"><p>Vous aimez écrire, vous avez des choses à dire, un témoignage à partager ou des conseils à proposer, n’hésitez pas à nous envoyer votre rédactionnel par mail au format Word. Si celui-ci est sélectionné par la rédaction, nous le diffuserons sur le site www.handirect.fr. Ecrivez-nous à cette adresse <a href="mailto:caroline@handirect.fr">caroline@handirect.fr</a></p><p>(Un accord préalable vous sera demandé)</p></div></aside><aside id="text-62" class="widget widget_text"><div class="textwidget"><p>Vous souhaitez être vu sur Handirect.fr, nous avons une offre visibilité pour tous les budgets et tous les besoins. Contactez-nous à cette adresse : <a href="mailto:info@handirect.fr">info@handirect.fr</a></p></div></aside><aside id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><header><p class="g1-delta g1-delta-2nd widgettitle">Lettre d&#8217;information</p></header><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-30648" method="post" data-id="30648" data-name="Inscription à la Newsletter" ><div class="mc4wp-form-fields"><p> <label> <input type="text" name="Nom" placeholder="Nom" required /> </label> <label> <input type="email" name="EMAIL" placeholder="Adresse email" required /> </label></p><p> <input type="submit" value="S'inscrire" /></p></div><label style="display: none !important;">Laissez ce champ vide si vous êtes humain : <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1598335282" /><input type="hidden" name="_mc4wp_form_id" value="30648" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside></div></div><div class="g1-column g1-column-1of2"><div class="g1-column-inner"><aside id="g1_socials-108" class="widget widget_g1_socials"><header><p class="g1-delta g1-delta-2nd widgettitle">Nous suivre</p></header><ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/handirect"> <i class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-original g1-socials-item-icon-facebook"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-linkedin"> <a class="g1-socials-item-link" href="https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110?trk=nav_responsive_tab_profile_pic"> <i class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-original g1-socials-item-icon-linkedin"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-pinterest"> <a class="g1-socials-item-link" href="https://fr.pinterest.com/magazinehandire/"> <i class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-original g1-socials-item-icon-pinterest"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/handirect"> <i class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-original g1-socials-item-icon-twitter"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-youtube"> <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=10"> <i class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-original g1-socials-item-icon-youtube"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li></ul></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ul class="logo-partenaire"><li><noscript><img src="https://www.handirect.fr/wp-content/uploads/2019/06/logo-LADAPT.jpg" alt="Ladapt" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.handirect.fr/wp-content/uploads/2019/06/logo-LADAPT.jpg" alt="Ladapt" /></li><li><noscript><img src="https://www.handirect.fr/wp-content/uploads/2019/06/audiens.jpg" alt="Audiens" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.handirect.fr/wp-content/uploads/2019/06/audiens.jpg" alt="Audiens" /></li><li><noscript><img src="https://www.handirect.fr/wp-content/uploads/2019/06/logo-sncf.jpg" alt="SNCF" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.handirect.fr/wp-content/uploads/2019/06/logo-sncf.jpg" alt="SNCF" /></li></ul></div></aside></div></div></div></div></div></aside><footer class="g1-row g1-row-default g1-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter"><div class="g1-row-inner"><div class="g1-column g1-column-1of2"><div class="g1-column-inner"><p id="g1-footer-text">© 2015-2018. Tous droits réservés Handirect</p></div></div><div class="g1-column g1-column-1of2"><div class="g1-column-inner"><nav class="mtm mtm-hoverable mtm-hlist mtm-align-right mtm-61"><div class="mtm-config" data-mtm-mobile-config='[{"type":"list","behavior":"move_to_canvas","breakpoint":"767px"}]' data-mtm-desktop-config='{"behavior":"","type":"regular"}'></div> <a class="mtm-skip">Skip navigation</a> <a class="mtm-button-toggle  mtm-button-toggle-hidden" title="Toggle"><span class="mtm-button-toggle-icon"></span><span class="mtm-button-toggle-label">Menu</span></a><div class="mtm-bar"><div class="mtm-bar-inner"><ul id="menu-footernavigationmenu" class="mtm-items"><li id="menu-item-2739" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-2739 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/handirect-qui-sommes-nous/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Qui sommes-nous ?</span> </span> </a></li><li id="menu-item-2736" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-2736 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/mentions-legales/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Mentions légales</span> </span> </a></li><li id="menu-item-28958" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-28958 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/cgu-cgv/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">CGU</span> </span> </a></li><li id="menu-item-23982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy mtm-item menu-item-23982 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/politique-de-confidentialite/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Politique de confidentialité</span> </span> </a></li><li id="menu-item-23983" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-23983 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/droit-de-retractation/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Droit de rétractation</span> </span> </a></li><li id="menu-item-2432" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-2432 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/page-snippets-2/contact/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Contact</span> </span> </a></li><li id="menu-item-2000000" class="menu-item menu-item-type-g1-preheader-switcher menu-item-object-g1 mtm-item menu-item-2000000 mtm-drop-align-parent-left mtm-item-lvl-0 g1-preheader-api-toggle"> <a class="mtm-link mtm-link-comp-04" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title"><span class="mtm-canvas-open g1-preheader-toggle-on">Open</span><span class="mtm-canvas-close g1-preheader-toggle-off">Close</span></span> </span> </a></li></ul></div></div></nav></div></div></div><div class="g1-row-background"></div></footer> <a href="#page" class="g1-back-to-top">Back to Top</a></div></div>  <script type="text/javascript" alt='evo_map_styles'>var gmapstyles = 'default';</script> <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.handirect.fr/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.6'></script> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <div class='evo_lightboxes' style='display:block'><div class='evo_lightbox eventcard eventon_events_list' id='' ><div class="evo_content_in"><div class="evo_content_inin"><div class="evo_lightbox_content"> <a class='evolbclose '>X</a><div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div></div></div></div></div></div> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};</script> <script type='text/javascript'>var _adn_ = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","upload":{"dir":"\/var\/www\/vhosts\/handirect.fr\/httpdocs\/wp-content\/uploads\/angwp\/","src":"https:\/\/www.handirect.fr\/wp-content\/uploads\/angwp\/"}};</script> <script type='text/javascript'>var g1_mtm_i18n = {"menu":{"go_to":"Go to <span class=\"mtm-item-helper-title\">%%title%%<\/span>"}};</script> <script type='text/javascript'>var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.handirect.fr\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};</script> <script type='text/javascript'>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript'>var g1_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.handirect.fr\\\/wp-admin\\\/admin-ajax.php\",\"i18n\":[]}";</script> <script type='text/javascript'>var the_ajax_script = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","postnonce":"9e403de71b"};</script> <script type='text/javascript'>var griwpco = {"ajax_url":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type=","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LejaosUAAAAAHvSPd_C-rXeFd07iJhQg66dddKq","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"reCAPTCHA plugin homepage","home_link_text":"Get reCAPTCHA plugin","version":"9.1.2","reCAPTCHAloaded":"1"};</script> <script async type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit'></script> <script type='text/javascript'>var sTrackStatsArgs = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","is_admin":"","id":"","track_id":"","content_id":"34355"};
var sTrackEvent = {"id":"3335047"};
var sTrackEvent = {"id":"3335048"};</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div>  <script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script> <script type="text/javascript">var ang_tracker = "UA-69709000-1";var loaded_ang = [{"34105":{"name":"Handi HA 2020"}},{"33677":{"name":"Pr\u00e9ventica  on: Tue 23 June 2020, 16:53"}}];var loaded_angzones = [];</script><script defer src="https://www.handirect.fr/wp-content/cache/autoptimize/js/autoptimize_0e6ed68864370daea1e3d2cf83143480.js"></script></body></html>

<!-- Cache Enabler by KeyCDN @ 25.08.2020 08:01:22 (html) -->