<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="fr-FR"> <!--<![endif]--><head><link media="all" href="https://www.handirect.fr/wp-content/cache/autoptimize/css/autoptimize_c6456073dac767855fd6d53de32a4425.css" rel="stylesheet" /><link media="only screen and (max-width: 768px)" href="https://www.handirect.fr/wp-content/cache/autoptimize/css/autoptimize_164ccbfc71db096c97870abc99e0edd8.css" rel="stylesheet" /><link media=" print" href="https://www.handirect.fr/wp-content/cache/autoptimize/css/autoptimize_af3f06c364b63b8f7839aa5d50777c54.css" rel="stylesheet" /><title>Soutien à l&#039;emploi des personnes handicapées : Les aides prolongées</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.handirect.fr/xmlrpc.php" /> <script>!function(e){var r={};function n(t){if(r[t])return r[t].exports;var o=r[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=r,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,r){if(1&r&&(e=n(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(n.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var o in e)n.d(t,o,function(r){return e[r]}.bind(null,o));return t},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},n.p="",n(n.s=0)}([function(e,r){!function(e){var r=e.ampUrl,n=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,a=e.noampQueryVarValue,i=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(s);if(u.some((function(e){var r=e.match(f);if(r&&new RegExp(r[1],r[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var r=e.querySelector("a[href]");r&&r.addEventListener("click",(function(){sessionStorage.removeItem(i)}))}}));var c=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(i)||n||c)){var d=new URL(location.href),l=new URL(r);l.hash=d.hash,d.searchParams.has(o)&&a===d.searchParams.get(o)?sessionStorage.setItem(i,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}}}}({"ampUrl":"https:\/\/www.handirect.fr\/soutien-a-lemploi-des-personnes-handicapees\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);</script><link rel="icon" type="image/png" href="https://www.handirect.fr/wp-content/uploads/2020/06/favicon-media-handirect.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.handirect.fr/wp-content/uploads/2020/06/Bookmarkets-76x76-2.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.handirect.fr/wp-content/uploads/2020/06/Bookmarkets-120x120-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.handirect.fr/wp-content/uploads/2020/06/Bookmarkets-152x152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.handirect.fr/wp-content/uploads/2020/06/Bookmarkets-114x114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.handirect.fr/wp-content/uploads/2020/06/Bookmarkets-144x144-1.png"/><meta name="description" content="Face à la crise, l&#039;Agefiph et le FIPHFP prolongent et renforcent leur plan de soutien à l&#039;emploi des personnes handicapées." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.handirect.fr/soutien-a-lemploi-des-personnes-handicapees/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Soutien à l&#039;emploi des personnes handicapées : Les aides prolongées" /><meta property="og:description" content="Face à la crise, l&#039;Agefiph et le FIPHFP prolongent et renforcent leur plan de soutien à l&#039;emploi des personnes handicapées." /><meta property="og:url" content="https://www.handirect.fr/soutien-a-lemploi-des-personnes-handicapees/" /><meta property="og:site_name" content="Handirect" /><meta property="article:publisher" content="https://www.facebook.com/handirect/" /><meta property="article:published_time" content="2021-03-03T07:00:44+00:00" /><meta property="article:modified_time" content="2021-03-01T15:42:32+00:00" /><meta property="og:image" content="https://www.handirect.fr/wp-content/uploads/2021/03/AdobeStock_219623007-WEB.jpeg" /><meta property="og:image:width" content="448" /><meta property="og:image:height" content="299" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@handirect" /><meta name="twitter:site" content="@handirect" /><meta name="twitter:label1" content="Écrit par"><meta name="twitter:data1" content="Caroline Madeuf"><meta name="twitter:label2" content="Durée de lecture est."><meta name="twitter:data2" content="7 minutes"><link rel='dns-prefetch' href='//meet.jit.si' /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://www.facebook.com' rel='preconnect' /><link href='https://assets.sitespeaker.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Handirect &raquo; Flux" href="https://www.handirect.fr/feed/" /><link rel="alternate" type="application/rss+xml" title="Handirect &raquo; Flux des commentaires" href="https://www.handirect.fr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Handirect &raquo; Soutien à l&#8217;emploi des personnes handicapées : Les aides prolongées Flux des commentaires" href="https://www.handirect.fr/soutien-a-lemploi-des-personnes-handicapees/feed/" /><link id='omgf-preload-0' rel='preload' href='https://www.handirect.fr/wp-content/uploads/omgf/google-fonts-style/open-sans-normal-300.woff2' as='font' type='font/woff2' crossorigin /><link id='omgf-preload-1' rel='preload' href='https://www.handirect.fr/wp-content/uploads/omgf/google-fonts-style/open-sans-normal-400.woff2' as='font' type='font/woff2' crossorigin /><link id='omgf-preload-2' rel='preload' href='https://www.handirect.fr/wp-content/uploads/omgf/google-fonts-style/open-sans-normal-600.woff2' as='font' type='font/woff2' crossorigin /><link id='omgf-preload-3' rel='preload' href='https://www.handirect.fr/wp-content/uploads/omgf/google-fonts-style/open-sans-normal-700.woff2' as='font' type='font/woff2' crossorigin /><link id='omgf-preload-4' rel='preload' href='https://www.handirect.fr/wp-content/uploads/omgf/google-fonts-style/roboto-normal-300.woff2' as='font' type='font/woff2' crossorigin /><link id='omgf-preload-5' rel='preload' href='https://www.handirect.fr/wp-content/uploads/omgf/google-fonts-style/roboto-normal-400.woff2' as='font' type='font/woff2' crossorigin /><link id='omgf-preload-6' rel='preload' href='https://www.handirect.fr/wp-content/uploads/omgf/google-fonts-style/roboto-normal-500.woff2' as='font' type='font/woff2' crossorigin /><link id='omgf-preload-7' rel='preload' href='https://www.handirect.fr/wp-content/uploads/omgf/google-fonts-style/roboto-normal-700.woff2' as='font' type='font/woff2' crossorigin /><link id='omgf-preload-8' rel='preload' href='https://www.handirect.fr/wp-content/uploads/omgf/google-fonts-style/montserrat-normal-400.woff2' as='font' type='font/woff2' crossorigin /><link id='omgf-preload-9' rel='preload' href='https://www.handirect.fr/wp-content/uploads/omgf/google-fonts-style/montserrat-normal-500.woff2' as='font' type='font/woff2' crossorigin /><link id='omgf-preload-10' rel='preload' href='https://www.handirect.fr/wp-content/uploads/omgf/evcal_google_fonts/oswald-normal-400.woff2' as='font' type='font/woff2' crossorigin /><link id='omgf-preload-11' rel='preload' href='https://www.handirect.fr/wp-content/uploads/omgf/evcal_google_fonts/oswald-normal-300.woff2' as='font' type='font/woff2' crossorigin /><link id='omgf-preload-12' rel='preload' href='https://www.handirect.fr/wp-content/uploads/omgf/evcal_google_fonts/open-sans-normal-400.woff2' as='font' type='font/woff2' crossorigin /><link id='omgf-preload-13' rel='preload' href='https://www.handirect.fr/wp-content/uploads/omgf/evcal_google_fonts/open-sans-normal-700.woff2' as='font' type='font/woff2' crossorigin /><link id='omgf-preload-14' rel='preload' href='https://www.handirect.fr/wp-content/uploads/omgf/evcal_google_fonts/roboto-normal-400.woff2' as='font' type='font/woff2' crossorigin /><link id='omgf-preload-15' rel='preload' href='https://www.handirect.fr/wp-content/uploads/omgf/evcal_google_fonts/roboto-normal-700.woff2' as='font' type='font/woff2' crossorigin /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required { visibility: visible; }</style><link rel='stylesheet' id='google-fonts-style-css'  href='https://www.handirect.fr/wp-content/cache/autoptimize/css/autoptimize_single_30e19820fd4b67a787f0dcb97f8dde25.css' type='text/css' media='all' /><link rel='stylesheet' id='evcal_google_fonts-css'  href='https://www.handirect.fr/wp-content/cache/autoptimize/css/autoptimize_single_193adeb3d06a3eeb5c0e4bc540efd3fa.css' type='text/css' media='screen' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style> <script type='text/javascript' src='https://www.handirect.fr/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.handirect.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.handirect.fr/wp-json/wp/v2/posts/47309" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.handirect.fr/xmlrpc.php?rsd" /><link rel='shortlink' href='https://www.handirect.fr/?p=47309' /><link rel="alternate" type="application/json+oembed" href="https://www.handirect.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.handirect.fr%2Fsoutien-a-lemploi-des-personnes-handicapees%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.handirect.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.handirect.fr%2Fsoutien-a-lemploi-des-personnes-handicapees%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"f2058f3ca5","wpRestUrl":"https:\/\/www.handirect.fr\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.handirect.fr\/wp-admin\/","wpRestNonce":"f2058f3ca5","wpRestUrl":"https:\/\/www.handirect.fr\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><meta name="generator" content="EventON 3.1" /><link rel="amphtml" href="https://www.handirect.fr/soutien-a-lemploi-des-personnes-handicapees/?amp"><style>#amp-mobile-version-switcher {
	position: absolute;
	width: 100%;
	left: 0;
	z-index: 100;
}

#amp-mobile-version-switcher > a {
	display: block;
	padding: 15px 0;
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
	font-size: 16px;
	font-weight: 600;
	color: #eaeaea;
	text-align: center;
	text-decoration: none;
	background-color: #444;
	border: 0;
}

#amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
	text-decoration: underline;
}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.handirect.fr/soutien-a-lemploi-des-personnes-handicapees/?amp=1">  <script>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</script> <style>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</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TM4QSZL');</script> 
  <script type="text/javascript">(function(w, d, s, f) {
w[f] = w[f] || {conf: function () { (w[f].data = w[f].data || []).push(arguments);}};
var l = d.createElement(s), e = d.getElementsByTagName(s)[0];
l.async = 1; l.src = 'https://ws.facil-iti.com/tag/faciliti-tag.min.js'; e.parentNode.insertBefore(l, e);
}(window, document, 'script', 'FACIL_ITI'));
FACIL_ITI.conf('userId', '4c7dd2e9-e4cf-11e4-9eac-000c298ed446');</script> 
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-69709000-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-69709000-1');</script> <style type="text/css" id="wp-custom-css">/*------------------------------*
 * 	HEADER											*
 * --------------------------- */

#row-connexion > div.vc_column > div.wpb_wrapper,#row-menu .row-search > div > div{
	display: flex;
	align-items: center;
}

#row-logo{
	margin-bottom: 40px
}

#row-logo > div > div > div > div{
	margin-bottom: 0!important
}

#row-connexion > div.vc_column > div.wpb_wrapper{
	justify-content: space-between;
}

#row-menu > div{
	width: 90%;
}

#row-menu > div.row-search{
	width: 10%!important;
}

#row-menu .row-search > div > div{
	justify-content: flex-end;
}

.tdb-mega-modules-wrap .td-editor-date,figcaption{
	display: none!important
}

/*------------------------------*
 * 	SIDEBAR											*
 * --------------------------- */

.block-reseaux-sociaux ul{
	display: flex;
	align-items: center;
	justify-content: flex-start;
}

.block-reseaux-sociaux ul li img{
	width: 48px;
}

.block-reseaux-sociaux ul li:last-child{
	margin-top: -11px;
}

.td-social-box{
	height: 60px;
}

.block-faciliti p{
	margin-bottom: 5px;
}

.banniere-verticale-homepage > div{
	margin-bottom: 40px
}

.block-last-number-product p{
	display: flex;
	align-items: center;
	justify-content: center;
}

#last-number-product{
	width: 50%;
}

.ajde_evcal_calendar #evcal_head.calendar_header #evcal_cur, .ajde_evcal_calendar .evcal_month_line p,#evcal_list .eventon_list_event .evcal_cblock, .evo_lightboxes .evo_pop_body .evcal_cblock{
	color: #335296;
}

/*------------------------------*
 * 	HOMEPAGE										*
 * --------------------------- */

.first-bloc-homepage h3{
	background-color: rgba(255,255,255,0.6);
	padding: 10px;
}

.td-big-grid-flex .td-module-meta-info,.tdb-category-grids .td-module-meta-info{
	pointer-events: inherit;
}

#td_pulldown_tdi_90_ee5 .td-subcat-filter{
	margin-right: 30px;
}

/*------------------------------*
 * 	ARTICLE										  *
 * --------------------------- */

.banner-top-article > div{
	margin: 20px 0;
}

.tagdiv-type blockquote p{
	font-size: 15px!important;
	text-transform: inherit!important;
	line-height: 25px!important
}

/*------------------------------*
 * 	EVENT												*
 * --------------------------- */
 
 .widget-event .evcal_event_title,
.add_to_cart_button,.woocommerce p,.woocommerce span,.woocommerce input,.woocommerce a,.woocommerce .woocommerce-ordering option{
	font-size: 15px;
	font-family: "Montserrat",sans-serif;
}

/*------------------------------*
 * 	WOOCOMMERCE									*
 * --------------------------- */

.woocommerce label,.woocommerce-cart .woocommerce .product-name a{
	font-family: 'Montserrat',sans-serif;
	font-size: 13px;
}

.woocommerce-cart .woocommerce .product-name a{
	font-weight: 500
}

.woocommerce-page .td-main-content-wrap{
	padding-top: 100px!important;
}

.add_to_cart_button,.page-nav a:hover,.woocommerce-message a,.woocommerce button,.checkout-button,.product_type_variable{
	background-color: #335296!important;
}

.add_to_cart_button:hover,.woocommerce .woocommerce-ordering option:hover,.page-nav .current,.woocommerce-message a:hover,.woocommerce button:hover,.product_type_variable:hover,.checkout-button:hover{
	background-color: #e36500!important
}

.woocommerce .woocommerce-ordering select{
	border: 1px solid #e36500;
	background-color: #e36500!important;
}
.woocommerce .woocommerce-ordering option{
	color: #fff;
}

.woocommerce-cart .woocommerce .product-name a:hover{
	color: #e36500
}

/*------------------------------*
 * 	RESPONSIVE  							  *
 * --------------------------- */

@media screen and (max-width: 680px){
.td-mobile-content ul > li > a{
	padding-top: 18px;
	padding-bottom: 18px;
	margin-bottom: 10px;
}
}</style><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #335296;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #335296;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #335296;
                }
                .tdm-btn-style1 {
					background-color: #335296;
				}
				.tdm-btn-style2:before {
				    border-color: #335296;
				}
				.tdm-btn-style2 {
				    color: #335296;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #335296;
                    -moz-box-shadow: 0 2px 16px #335296;
                    box-shadow: 0 2px 16px #335296;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #335296;
                    -moz-box-shadow: 0 4px 26px #335296;
                    box-shadow: 0 4px 26px #335296;
				}</style><style id="tdw-css-placeholder">.flash-actu .td-trending-now-wrapper .td-next-prev-wrap {
  margin-right: 50px;
}
.flash-actu .td-trending-now-wrapper .td-next-prev-wrap a {
  background-color: #e36500;
}</style></head><body data-rsssl=1 class="post-template-default single single-post postid-47309 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js soutien-a-lemploi-des-personnes-handicapees global-block-template-1 tdb_template_43221 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type1 td-boxed-layout"  ><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/handirect" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/handirect" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-primarynavigationmenu-container"><ul id="menu-primarynavigationmenu" class="td-mobile-main-menu"><li id="menu-item-43812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-43812"><a href="https://www.handirect.fr/"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true"></i><span class="visuallyhidden">Handirect.fr : le portail du handicap, de l’accessibilité et de l’emploi des personnes handicapées</span></a></li><li id="menu-item-13824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13824"><a href="https://www.handirect.fr/evenements/">Agenda</a></li><li id="menu-item-2626" class="no-link-click menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2626"><a href="#">Dossiers<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-14063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14063"><a href="https://www.handirect.fr/category/accessibilite-handicap/">Accessibilité et handicap</a></li><li id="menu-item-14429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14429"><a href="https://www.handirect.fr/category/autisme/">Autisme</a></li><li id="menu-item-14145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14145"><a href="https://www.handirect.fr/category/coin-lecture-du-handicap/">Coin lecture du handicap</a></li><li id="menu-item-43956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43956"><a href="https://www.handirect.fr/category/handisport/">Handisport</a></li><li id="menu-item-43957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43957"><a href="https://www.handirect.fr/category/maladies-rares-ou-meconnues/">Maladies rares ou méconnues</a></li><li id="menu-item-43958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43958"><a href="https://www.handirect.fr/category/politiques-et-handicap/">Politiques et handicap</a></li><li id="menu-item-43985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43985"><a href="https://www.handirect.fr/category/sensibilisation-au-handicap/">Sensibilisation au handicap</a></li><li id="menu-item-14430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14430"><a href="https://www.handirect.fr/category/sexualite-et-handicap/">Sexualité et handicap</a></li><li id="menu-item-14433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14433"><a href="https://www.handirect.fr/category/transports-mobilite-et-handicap/">Transports, mobilité et handicap</a></li><li id="menu-item-14434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14434"><a href="https://www.handirect.fr/category/vie-a-domicile-et-handicap/">Vie à domicile et handicap</a></li></ul></li><li id="menu-item-43311" class="no-link-click menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43311"><a href="https://#">Vos droits<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-46981" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-46981"><a href="https://www.handirect.fr/rqth-reconnaissance-handicap/">RQTH : reconnaissance qualité de travailleur handicapé</a></li><li id="menu-item-46982" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-46982"><a href="https://www.handirect.fr/droits-et-handicap-le-point-sur-les-aides-existantes/">Droits et handicap : Le point sur les aides existantes</a></li><li id="menu-item-46983" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-46983"><a href="https://www.handirect.fr/dossier-mdph-tout-savoir-pour-faire-votre-demande/">Dossier MDPH et handicap : Ce qu’il faut savoir pour votre demande</a></li><li id="menu-item-46984" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-46984"><a href="https://www.handirect.fr/fiscalite-et-handicap/">Fiscalité et handicap : Gros plan sur les avantages</a></li><li id="menu-item-46985" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-46985"><a href="https://www.handirect.fr/retraite-avec-un-handicap-carsat/">Retraite avec un handicap : Tout ce qu’il faut savoir</a></li><li id="menu-item-46986" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-46986"><a href="https://www.handirect.fr/stationnement-et-handicap-cmi/">Stationnement et handicap : Deux cartes en circulation</a></li><li id="menu-item-46987" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-46987"><a href="https://www.handirect.fr/patrimoine-et-handicap-votre-argent-vos-droits/">Argent, patrimoine et handicap: informez-vous auprès de Camille de Soras</a></li><li id="menu-item-46988" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-46988"><a href="https://www.handirect.fr/epargne-handicap-2/">Épargne Handicap, une solution souvent avantageuse</a></li><li id="menu-item-46989" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-46989"><a href="https://www.handirect.fr/tutelle-handicap/">Tutelle handicap : Et la gestion des biens ?</a></li><li id="menu-item-46990" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-46990"><a href="https://www.handirect.fr/comment-employer-lindemnisation-percue-a-la-suite-dun-accident/">Comment employer l’indemnisation perçue à la suite d’un accident ?</a></li></ul></li><li id="menu-item-43316" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43316"><a href="https://www.handirect.fr/category/emploi-formation-et-handicap/">Emploi et handicap</a></li><li id="menu-item-21156" class="no-link-click menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21156"><a href="https://#">Boutique<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-43386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43386"><a href="https://www.handirect.fr/boutique/">Tous nos magazines</a></li><li id="menu-item-43388" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-43388"><a href="https://www.handirect.fr/categorie-produit/produits-a-l-unite/">Achat au numéro</a></li><li id="menu-item-43389" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-43389"><a href="https://www.handirect.fr/categorie-produit/abonnements/">Tous les abonnements</a></li><li id="menu-item-43390" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-43390"><a href="https://www.handirect.fr/categorie-produit/abonnements/abonnement-par-tacite-reconduction/">Abonnements par tacite reconduction</a></li><li id="menu-item-43395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43395"><a href="https://www.handirect.fr/panier/">Panier</a></li><li id="menu-item-43445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43445"><a href="https://www.handirect.fr/mon-compte/">Mon compte</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Se connecter</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Récupération de mot de passe</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Récupérer votre mot de passe</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.handirect.fr/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Recherche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_cc7" class="tdc-zone"><div class="tdc_zone tdi_2_d35  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_2_d35{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_d35:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_d35:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_d35{
position:relative;
}
}</style><div class="tdi_1_cc7_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_1_cc7_rand_style{
background-color:#222222 !important;
}
}</style></div><div id="tdi_3_fdd" class="tdc-row"><div class="vc_row tdi_4_2a0  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_4_2a0,
                .tdi_4_2a0 .tdc-columns{
                    min-height: 0;
                }.tdi_4_2a0,
				.tdi_4_2a0 .tdc-columns{
				    display: block;
				}.tdi_4_2a0 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_2a0 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_2a0 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}</style><div class="vc_column tdi_6_30a  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_6_30a{
                    vertical-align: baseline;
                }.tdi_6_30a > .wpb_wrapper,
				.tdi_6_30a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_30a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_30a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_30a{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_30a{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_dd0 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_dd0" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_dd0{
margin-top:2px !important;
margin-left:-13px !important;
}
}</style><style>/* custom css */
.tdi_7_dd0{
                    display: inline-block;
                }.tdi_7_dd0 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_dd0 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_dd0 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9_f9b  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_9_f9b{
                    vertical-align: baseline;
                }.tdi_9_f9b > .wpb_wrapper,
				.tdi_9_f9b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_f9b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_f9b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_f9b{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_f9b{
width:60% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_991 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_991" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_991{
margin-top:-8px !important;
}
}</style><style>/* custom css */
.tdi_10_991 .tdb-logo-a,
                .tdi_10_991 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_991 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_991 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_991 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_991 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10_991 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_991 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_991 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_991 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_991 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_991 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10_991 .tdb-logo-img-wrap{
                    display: block;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.handirect.fr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.handirect.fr/wp-content/uploads/2020/06/logo-retina-handirect-300x71.png" src="https://www.handirect.fr/wp-content/uploads/2020/06/logo-retina-smartphone-handirect.png" alt="Handicap , accédez à une information complète et actualisée en temps réel sur Handirect Magazine"  title="Handirect"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Handirect - expert média Handicap</span><span class="tdb-logo-text-tagline">Expert media Handicap</span></span></a></div></div></div></div><div class="vc_column tdi_12_3b3  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_12_3b3{
                    vertical-align: baseline;
                }.tdi_12_3b3 > .wpb_wrapper,
				.tdi_12_3b3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_3b3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_3b3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_3b3{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_3b3{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_8be td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_8be" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_8be{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.tdi_13_8be{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_8be .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_8be .tdb-header-search-button-mob{
                    color: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_14_393" class="tdc-zone"><div class="tdc_zone tdi_15_9ab  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_15_9ab{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_16_59b" class="tdc-row"><div class="vc_row tdi_17_a6f  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_17_a6f,
                .tdi_17_a6f .tdc-columns{
                    min-height: 0;
                }.tdi_17_a6f,
				.tdi_17_a6f .tdc-columns{
				    display: block;
				}.tdi_17_a6f .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_19_9a7  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_19_9a7{
                    vertical-align: baseline;
                }.tdi_19_9a7 > .wpb_wrapper,
				.tdi_19_9a7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19_9a7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19_9a7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_20_0a9" class="tdc-zone"><div class="tdc_zone tdi_21_6f0  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_21_6f0{
                    min-height: 0;
                }.tdi_21_6f0:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21_6f0:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21_6f0{
position:relative;
}</style><div class="tdi_20_0a9_rand_style td-element-style" ><style>.tdi_20_0a9_rand_style{
background-color:#ffffff !important;
}</style></div><div id="tdi_22_b55" class="tdc-row stretch_row"><div id="row-connexion" class="vc_row tdi_23_5ea  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_23_5ea,
                .tdi_23_5ea .tdc-columns{
                    min-height: 0;
                }.tdi_23_5ea,
				.tdi_23_5ea .tdc-columns{
				    display: block;
				}.tdi_23_5ea .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23_5ea {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_5ea .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_23_5ea.tdc-row-content-vert-center,
                    .tdi_23_5ea.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23_5ea.tdc-row-content-vert-bottom,
                    .tdi_23_5ea.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23_5ea.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23_5ea.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_23_5ea{
position:relative;
}

.tdi_23_5ea .td_block_wrap{ text-align:left }</style><div class="tdi_22_b55_rand_style td-element-style" ><style>.tdi_22_b55_rand_style{
background-color:#222222 !important;
}</style></div><div class="vc_column tdi_25_406  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_25_406{
                    vertical-align: baseline;
                }.tdi_25_406 > .wpb_wrapper,
				.tdi_25_406 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_406 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_406 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_26_994 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_26_994"     ><style>body .tdi_27_ff3{
					background-color: #335296;
				}body .tdi_27_ff3:before{
					background-color: #e36500;
				}body .tdi_27_ff3:hover:before{
					opacity: 1;
				}.tdi_27_ff3 i{
					font-size: 20px;
				}.tdi_27_ff3 i:first-child{
					margin-right: 10px;
				}.tdi_27_ff3{
					line-height:1 !important;
				
					height: auto;
				}</style><div class="tds-button td-fix-index"><a 
 href="https://www.handirect.fr/communiquez-avec-handirect/" 
 class="tds-button1 tdm-btn tdm-btn-md tdi_27_ff3" ><i class="tdc-font-fa tdc-font-fa-comments-o"></i><span class="tdm-btn-text">Communiquez avec Handirect</span></a></div></div></div></div><div class="vc_column tdi_29_f03  wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>/* custom css */
.tdi_29_f03{
                    vertical-align: baseline;
                }.tdi_29_f03 > .wpb_wrapper,
				.tdi_29_f03 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_29_f03 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29_f03 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_30_bab tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30_bab" ><style>/* inline tdc_css att */

.tdi_30_bab{
margin-left:10px !important;
border-style:none !important;
justify-content:center !important;
text-align:center !important;
border-color:#888888 !important;
border-width:0 !important;
}</style><style>/* custom css */
.tdi_30_bab .tdm-descr{
                    color: #ffffff;
                
					font-family:Montserrat !important;font-size:12px !important;line-height:1.75 !important;font-style:normal !important;font-weight:500 !important;
				}</style><p class="tdm-descr">Handicap , accédez à une information complète et actualisée en temps réel sur Handirect Magazine</p></div></div></div></div></div><div id="tdi_31_0ca" class="tdc-row"><div class="vc_row tdi_32_b60  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_32_b60,
                .tdi_32_b60 .tdc-columns{
                    min-height: 0;
                }.tdi_32_b60,
				.tdi_32_b60 .tdc-columns{
				    display: block;
				}.tdi_32_b60 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_34_abb  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_34_abb{
                    vertical-align: baseline;
                }.tdi_34_abb > .wpb_wrapper,
				.tdi_34_abb > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34_abb > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34_abb > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div id="row-logo" class="vc_row_inner tdi_36_35a  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_36_35a{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_36_35a,
				.tdi_36_35a .tdc-inner-columns{
				    display: block;
				}.tdi_36_35a .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_36_35a {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_36_35a .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_36_35a.tdc-row-content-vert-center,
                    .tdi_36_35a.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_36_35a.tdc-row-content-vert-bottom,
                    .tdi_36_35a.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_36_35a.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_36_35a.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_36_35a{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_36_35a .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_35a{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}</style><div class="vc_column_inner tdi_38_fbf  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_38_fbf{
                    vertical-align: baseline;
                }.tdi_38_fbf .vc_column-inner > .wpb_wrapper,
				.tdi_38_fbf .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38_fbf .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_38_fbf{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38_fbf{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_fbf{
width:calc(100% - 468px) !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_39_03a td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39_03a" ><style>/* custom css */
.tdi_39_03a .tdb-logo-a,
                .tdi_39_03a h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_39_03a .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_39_03a .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_39_03a .tdb-logo-img-wrap{
                    display: block;
                }.tdi_39_03a .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_39_03a .tdb-logo-text-title{
                    display: none;
                
                    font-family:Montserrat !important;;
                }.tdi_39_03a .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_39_03a .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39_03a .tdb-logo-img{
                    max-width: 220px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.handirect.fr"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.handirect.fr/wp-content/uploads/2020/09/logo-handirect-media-pour-handicap.png" src="https://www.handirect.fr/wp-content/uploads/2020/06/logo-retina-smartphone-handirect.png" alt="Handirect Média expert Handicap"  title="Handirect Média expert Handicap" width="280" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Handirect - expert média Handicap</span><span class="tdb-logo-text-tagline">Expert media Handicap</span></span></a></div></div></div></div></div><div class="vc_column_inner tdi_41_aaa  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */
.tdi_41_aaa{
                    vertical-align: baseline;
                }.tdi_41_aaa .vc_column-inner > .wpb_wrapper,
				.tdi_41_aaa .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41_aaa .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_41_aaa{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_41_aaa{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41_aaa{
width:468px !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_43_aa6 " ><div><a href="http://www.handisupauvergne.org/2021/02/02/11eme-forum-regional-emploi-handicap/" target="_blank" rel="noopener"><img width="728" height="90" src="https://www.handirect.fr/wp-content/uploads/2021/02/Forum-Handi-Sup-BANNIERE-728-x-90-2021-01-26.png" class="image wp-image-47271 bandeau-header-auvergne attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.handirect.fr/wp-content/uploads/2021/02/Forum-Handi-Sup-BANNIERE-728-x-90-2021-01-26.png 728w, https://www.handirect.fr/wp-content/uploads/2021/02/Forum-Handi-Sup-BANNIERE-728-x-90-2021-01-26-300x37.png 300w, https://www.handirect.fr/wp-content/uploads/2021/02/Forum-Handi-Sup-BANNIERE-728-x-90-2021-01-26-696x86.png 696w" sizes="(max-width: 728px) 100vw, 728px" /></a></div></div></div></div></div></div><div id="row-menu" class="vc_row_inner tdi_45_300  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_45_300{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_45_300,
				.tdi_45_300 .tdc-inner-columns{
				    display: block;
				}.tdi_45_300 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_45_300.tdc-row-content-vert-center,
                    .tdi_45_300.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_45_300.tdc-row-content-vert-bottom,
                    .tdi_45_300.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_45_300.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_45_300.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }</style><div class="vc_column_inner tdi_47_963  wpb_column vc_column_container tdc-inner-column td-pb-span9"><style scoped>/* custom css */
.tdi_47_963{
                    vertical-align: middle;
                }.tdi_47_963 .vc_column-inner > .wpb_wrapper,
				.tdi_47_963 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_47_963 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_48_362 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_48_362"  style=" z-index: 999;"><style>/* custom css */
.tdi_48_362{
                    display: inline-block;
                }.tdi_48_362 .tdb-menu > li .tdb-menu-sep,
                .tdi_48_362 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_48_362 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_48_362 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 13px;
                
                    top: -1px;
                
                    color: #e36500;
                }.tdi_48_362 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_48_362 .tdb-menu > li > a,
                .tdi_48_362 .td-subcat-more{
                    color: #000000;
                }.tdi_48_362 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_48_362 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_48_362 .td-pulldown-filter-list li a{
                    background-color: #ffffff;
                }.tdi_48_362 .tdb-menu .tdb-normal-menu ul,
                .tdi_48_362 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_48_362:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_48_362 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_48_362 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_48_362 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_362 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_362 .tdb-menu > li > a,
                .tdi_48_362 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_48_362 .tdb-menu > li > a,
                .tdi_48_362 .td-subcat-more,
                .tdi_48_362 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_48_362 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}</style><style>.tdi_48_362 .tdb-menu > li.current-menu-item > a,
				.tdi_48_362 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_48_362 .tdb-menu > li.current-category-ancestor > a,
				.tdi_48_362 .tdb-menu > li:hover > a,
				.tdi_48_362 .tdb-menu > li.tdb-hover > a,
				.tdi_48_362 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_48_362 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_48_362 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_48_362 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_48_362 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_48_362 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_48_362 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #ffffff;
				}.tdi_48_362 .tdb-menu > li > a:after,
				.tdi_48_362 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #335296;
				}</style><style>.tdi_48_362 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_48_362 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_48_362 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_48_362 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_48_362 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_48_362 .td-pulldown-filter-list li:hover a{
					color: #e36500;
				}</style><div id=tdi_48_362 class="td_block_inner td-fix-index"><ul id="menu-primarynavigationmenu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43812"><a href="https://www.handirect.fr/"><div class="tdb-menu-item-text"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true"></i><span class="visuallyhidden">Handirect.fr : le portail du handicap, de l’accessibilité et de l’emploi des personnes handicapées</span></div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-13824"><a href="https://www.handirect.fr/evenements/"><div class="tdb-menu-item-text">Agenda</div></a></li><li class="no-link-click menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2626 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Dossiers</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14063"><a href="https://www.handirect.fr/category/accessibilite-handicap/"><div class="tdb-menu-item-text">Accessibilité et handicap</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14429"><a href="https://www.handirect.fr/category/autisme/"><div class="tdb-menu-item-text">Autisme</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14145"><a href="https://www.handirect.fr/category/coin-lecture-du-handicap/"><div class="tdb-menu-item-text">Coin lecture du handicap</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43956"><a href="https://www.handirect.fr/category/handisport/"><div class="tdb-menu-item-text">Handisport</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43957"><a href="https://www.handirect.fr/category/maladies-rares-ou-meconnues/"><div class="tdb-menu-item-text">Maladies rares ou méconnues</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43958"><a href="https://www.handirect.fr/category/politiques-et-handicap/"><div class="tdb-menu-item-text">Politiques et handicap</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43985"><a href="https://www.handirect.fr/category/sensibilisation-au-handicap/"><div class="tdb-menu-item-text">Sensibilisation au handicap</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14430"><a href="https://www.handirect.fr/category/sexualite-et-handicap/"><div class="tdb-menu-item-text">Sexualité et handicap</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14433"><a href="https://www.handirect.fr/category/transports-mobilite-et-handicap/"><div class="tdb-menu-item-text">Transports, mobilité et handicap</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14434"><a href="https://www.handirect.fr/category/vie-a-domicile-et-handicap/"><div class="tdb-menu-item-text">Vie à domicile et handicap</div></a></li></ul></li><li class="no-link-click menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43311 tdb-menu-item-inactive"><a href="https://#"><div class="tdb-menu-item-text">Vos droits</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46981"><a href="https://www.handirect.fr/rqth-reconnaissance-handicap/"><div class="tdb-menu-item-text">RQTH : reconnaissance qualité de travailleur handicapé</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46982"><a href="https://www.handirect.fr/droits-et-handicap-le-point-sur-les-aides-existantes/"><div class="tdb-menu-item-text">Droits et handicap : Le point sur les aides existantes</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46983"><a href="https://www.handirect.fr/dossier-mdph-tout-savoir-pour-faire-votre-demande/"><div class="tdb-menu-item-text">Dossier MDPH et handicap : Ce qu’il faut savoir pour votre demande</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46984"><a href="https://www.handirect.fr/fiscalite-et-handicap/"><div class="tdb-menu-item-text">Fiscalité et handicap : Gros plan sur les avantages</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46985"><a href="https://www.handirect.fr/retraite-avec-un-handicap-carsat/"><div class="tdb-menu-item-text">Retraite avec un handicap : Tout ce qu’il faut savoir</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46986"><a href="https://www.handirect.fr/stationnement-et-handicap-cmi/"><div class="tdb-menu-item-text">Stationnement et handicap : Deux cartes en circulation</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46987"><a href="https://www.handirect.fr/patrimoine-et-handicap-votre-argent-vos-droits/"><div class="tdb-menu-item-text">Argent, patrimoine et handicap: informez-vous auprès de Camille de Soras</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46988"><a href="https://www.handirect.fr/epargne-handicap-2/"><div class="tdb-menu-item-text">Épargne Handicap, une solution souvent avantageuse</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46989"><a href="https://www.handirect.fr/tutelle-handicap/"><div class="tdb-menu-item-text">Tutelle handicap : Et la gestion des biens ?</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46990"><a href="https://www.handirect.fr/comment-employer-lindemnisation-percue-a-la-suite-dun-accident/"><div class="tdb-menu-item-text">Comment employer l’indemnisation perçue à la suite d’un accident ?</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43316"><a href="https://www.handirect.fr/category/emploi-formation-et-handicap/"><div class="tdb-menu-item-text">Emploi et handicap</div></a></li><li class="no-link-click menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-21156 tdb-menu-item-inactive"><a href="https://#"><div class="tdb-menu-item-text">Boutique</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-43386"><a href="https://www.handirect.fr/boutique/"><div class="tdb-menu-item-text">Tous nos magazines</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat tdb-menu-item tdb-normal-menu menu-item-43388"><a href="https://www.handirect.fr/categorie-produit/produits-a-l-unite/"><div class="tdb-menu-item-text">Achat au numéro</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat tdb-menu-item tdb-normal-menu menu-item-43389"><a href="https://www.handirect.fr/categorie-produit/abonnements/"><div class="tdb-menu-item-text">Tous les abonnements</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat tdb-menu-item tdb-normal-menu menu-item-43390"><a href="https://www.handirect.fr/categorie-produit/abonnements/abonnement-par-tacite-reconduction/"><div class="tdb-menu-item-text">Abonnements par tacite reconduction</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-43395"><a href="https://www.handirect.fr/panier/"><div class="tdb-menu-item-text">Panier</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-43445"><a href="https://www.handirect.fr/mon-compte/"><div class="tdb-menu-item-text">Mon compte</div></a></li></ul></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_52_306 row-search wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.tdi_52_306{
                    vertical-align: middle;
                }.tdi_52_306 .vc_column-inner > .wpb_wrapper,
				.tdi_52_306 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52_306 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_53_ada td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_53_ada" ><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.handirect.fr/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Rechercher</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">Rechercher</span><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_54_43a" class="tdc-zone"><div class="tdc_zone tdi_55_b60  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" ><style scoped>/* custom css */
.tdi_55_b60{
                    min-height: 0;
                }.tdi_55_b60:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_55_b60:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_55_b60{
z-index:999 !important;
position:relative;
}</style><div class="tdi_54_43a_rand_style td-element-style" ><style>.tdi_54_43a_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}</style></div><div id="tdi_56_afa" class="tdc-row stretch_row"><div class="vc_row tdi_57_b6f  wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_57_b6f,
                .tdi_57_b6f .tdc-columns{
                    min-height: 0;
                }.tdi_57_b6f,
				.tdi_57_b6f .tdc-columns{
				    display: block;
				}.tdi_57_b6f .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_57_b6f.tdc-row-content-vert-center,
                    .tdi_57_b6f.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_57_b6f.tdc-row-content-vert-bottom,
                    .tdi_57_b6f.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_57_b6f.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_57_b6f.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }</style><div class="vc_column tdi_59_58a  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_59_58a{
                    vertical-align: baseline;
                }.tdi_59_58a > .wpb_wrapper,
				.tdi_59_58a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59_58a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59_58a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_60_f50 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_60_f50" ><style>/* custom css */
.tdi_60_f50{
                    display: inline-block;
                }.tdi_60_f50 .tdb-logo-a,
                .tdi_60_f50 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_60_f50 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_60_f50 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_60_f50 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: -3px;
                
                    display: block;
                }.tdi_60_f50 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                }.tdi_60_f50 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_60_f50 .tdb-logo-icon{
                    font-size: 100px;
                
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_60_f50 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: -2px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.handirect.fr"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.handirect.fr/wp-content/uploads/2020/06/logo-retina-handirect-300x71.png" src="https://www.handirect.fr/wp-content/uploads/2020/06/logo-retina-smartphone-handirect.png" alt="Handicap , accédez à une information complète et actualisée en temps réel sur Handirect Magazine"  title="Handirect"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Handirect - expert média Handicap</span><span class="tdb-logo-text-tagline">Expert media Handicap</span></span></a></div></div><div class="td_block_wrap tdb_header_menu tdi_61_3a5 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_61_3a5"  style=" z-index: 999;"><style>/* custom css */
.tdi_61_3a5{
                    display: inline-block;
                }.tdi_61_3a5 .tdb-menu > li .tdb-menu-sep,
                .tdi_61_3a5 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_61_3a5 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_61_3a5 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_61_3a5 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_61_3a5 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_61_3a5 .tdb-menu .tdb-normal-menu ul,
                .tdi_61_3a5 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_61_3a5:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_61_3a5 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_61_3a5 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_61_3a5 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_61_3a5 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_61_3a5 .tdb-menu > li > a,
                .tdi_61_3a5 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_61_3a5 .tdb-menu > li > a,
                .tdi_61_3a5 .td-subcat-more,
                .tdi_61_3a5 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_61_3a5 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}</style><style>.tdi_61_3a5 .tdb-menu > li > a:after,
				.tdi_61_3a5 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}</style><style></style><div id=tdi_61_3a5 class="td_block_inner td-fix-index"><ul id="menu-primarynavigationmenu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43812"><a href="https://www.handirect.fr/"><div class="tdb-menu-item-text"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true"></i><span class="visuallyhidden">Handirect.fr : le portail du handicap, de l’accessibilité et de l’emploi des personnes handicapées</span></div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-13824"><a href="https://www.handirect.fr/evenements/"><div class="tdb-menu-item-text">Agenda</div></a></li><li class="no-link-click menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2626 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Dossiers</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14063"><a href="https://www.handirect.fr/category/accessibilite-handicap/"><div class="tdb-menu-item-text">Accessibilité et handicap</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14429"><a href="https://www.handirect.fr/category/autisme/"><div class="tdb-menu-item-text">Autisme</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14145"><a href="https://www.handirect.fr/category/coin-lecture-du-handicap/"><div class="tdb-menu-item-text">Coin lecture du handicap</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43956"><a href="https://www.handirect.fr/category/handisport/"><div class="tdb-menu-item-text">Handisport</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43957"><a href="https://www.handirect.fr/category/maladies-rares-ou-meconnues/"><div class="tdb-menu-item-text">Maladies rares ou méconnues</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43958"><a href="https://www.handirect.fr/category/politiques-et-handicap/"><div class="tdb-menu-item-text">Politiques et handicap</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43985"><a href="https://www.handirect.fr/category/sensibilisation-au-handicap/"><div class="tdb-menu-item-text">Sensibilisation au handicap</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14430"><a href="https://www.handirect.fr/category/sexualite-et-handicap/"><div class="tdb-menu-item-text">Sexualité et handicap</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14433"><a href="https://www.handirect.fr/category/transports-mobilite-et-handicap/"><div class="tdb-menu-item-text">Transports, mobilité et handicap</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14434"><a href="https://www.handirect.fr/category/vie-a-domicile-et-handicap/"><div class="tdb-menu-item-text">Vie à domicile et handicap</div></a></li></ul></li><li class="no-link-click menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43311 tdb-menu-item-inactive"><a href="https://#"><div class="tdb-menu-item-text">Vos droits</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46981"><a href="https://www.handirect.fr/rqth-reconnaissance-handicap/"><div class="tdb-menu-item-text">RQTH : reconnaissance qualité de travailleur handicapé</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46982"><a href="https://www.handirect.fr/droits-et-handicap-le-point-sur-les-aides-existantes/"><div class="tdb-menu-item-text">Droits et handicap : Le point sur les aides existantes</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46983"><a href="https://www.handirect.fr/dossier-mdph-tout-savoir-pour-faire-votre-demande/"><div class="tdb-menu-item-text">Dossier MDPH et handicap : Ce qu’il faut savoir pour votre demande</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46984"><a href="https://www.handirect.fr/fiscalite-et-handicap/"><div class="tdb-menu-item-text">Fiscalité et handicap : Gros plan sur les avantages</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46985"><a href="https://www.handirect.fr/retraite-avec-un-handicap-carsat/"><div class="tdb-menu-item-text">Retraite avec un handicap : Tout ce qu’il faut savoir</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46986"><a href="https://www.handirect.fr/stationnement-et-handicap-cmi/"><div class="tdb-menu-item-text">Stationnement et handicap : Deux cartes en circulation</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46987"><a href="https://www.handirect.fr/patrimoine-et-handicap-votre-argent-vos-droits/"><div class="tdb-menu-item-text">Argent, patrimoine et handicap: informez-vous auprès de Camille de Soras</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46988"><a href="https://www.handirect.fr/epargne-handicap-2/"><div class="tdb-menu-item-text">Épargne Handicap, une solution souvent avantageuse</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46989"><a href="https://www.handirect.fr/tutelle-handicap/"><div class="tdb-menu-item-text">Tutelle handicap : Et la gestion des biens ?</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46990"><a href="https://www.handirect.fr/comment-employer-lindemnisation-percue-a-la-suite-dun-accident/"><div class="tdb-menu-item-text">Comment employer l’indemnisation perçue à la suite d’un accident ?</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43316"><a href="https://www.handirect.fr/category/emploi-formation-et-handicap/"><div class="tdb-menu-item-text">Emploi et handicap</div></a></li><li class="no-link-click menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-21156 tdb-menu-item-inactive"><a href="https://#"><div class="tdb-menu-item-text">Boutique</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-43386"><a href="https://www.handirect.fr/boutique/"><div class="tdb-menu-item-text">Tous nos magazines</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat tdb-menu-item tdb-normal-menu menu-item-43388"><a href="https://www.handirect.fr/categorie-produit/produits-a-l-unite/"><div class="tdb-menu-item-text">Achat au numéro</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat tdb-menu-item tdb-normal-menu menu-item-43389"><a href="https://www.handirect.fr/categorie-produit/abonnements/"><div class="tdb-menu-item-text">Tous les abonnements</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat tdb-menu-item tdb-normal-menu menu-item-43390"><a href="https://www.handirect.fr/categorie-produit/abonnements/abonnement-par-tacite-reconduction/"><div class="tdb-menu-item-text">Abonnements par tacite reconduction</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-43395"><a href="https://www.handirect.fr/panier/"><div class="tdb-menu-item-text">Panier</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-43445"><a href="https://www.handirect.fr/mon-compte/"><div class="tdb-menu-item-text">Mon compte</div></a></li></ul></li></ul></div></div><div class="td_block_wrap tdb_header_search tdi_64_baa td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_64_baa" ><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_baa{
margin-top:1px !important;
}
}</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.handirect.fr/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="47309" data-autoload-type="" data-autoload-count="5" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article
 id="template-id-43221"
 class="post-43221 tdb_templates type-tdb_templates status-publish post"                                                                                                 ><div id="tdi_65_0f6" class="tdc-zone"><div class="tdc_zone tdi_66_505  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_66_505{
                    min-height: 0;
                }</style><div id="tdi_67_63f" class="tdc-row"><div class="vc_row tdi_68_b33  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_68_b33,
                .tdi_68_b33 .tdc-columns{
                    min-height: 0;
                }.tdi_68_b33,
				.tdi_68_b33 .tdc-columns{
				    display: block;
				}.tdi_68_b33 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_68_b33{
padding-top:22px !important;
}

.tdi_68_b33 .td_block_wrap{ text-align:left }</style><div class="vc_column tdi_70_010  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_70_010{
                    vertical-align: baseline;
                }.tdi_70_010 > .wpb_wrapper,
				.tdi_70_010 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_70_010 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_70_010 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_71_37a td-pb-border-top flash-actu td_block_template_1"  data-td-block-uid="tdi_71_37a" ><style>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</style><style>/* custom css */
.tdi_71_37a .td-next-prev-wrap a{
					color: #ffffff;
				
					border-color: #e36500;
				}</style><script>var block_tdi_71_37a = new tdBlock();
block_tdi_71_37a.id = "tdi_71_37a";
block_tdi_71_37a.atts = '{"custom_title":"Flash actus","el_class":"flash-actu","next_prev_color":"#ffffff","next_prev_border_color":"#e36500","block_type":"td_block_trending_now","title_padding":"","navigation":"","timer":3,"style":"","separator":"","mt_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","header_text_color":"","header_color":"","articles_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","tdc_css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_71_37a","tdc_css_class":"tdi_71_37a","tdc_css_class_style":"tdi_71_37a_rand_style"}';
block_tdi_71_37a.td_column_number = "3";
block_tdi_71_37a.block_type = "td_block_trending_now";
block_tdi_71_37a.post_count = "5";
block_tdi_71_37a.found_posts = "8365";
block_tdi_71_37a.header_color = "";
block_tdi_71_37a.ajax_pagination_infinite_stop = "";
block_tdi_71_37a.max_num_pages = "1673";
tdBlocksArray.push(block_tdi_71_37a);</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_71_37a" data-start="" data-timer=""><div class="td-trending-now-title">Flash actus</div><div class="td-trending-now-display-area"><div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.handirect.fr/soutien-a-lemploi-des-personnes-handicapees/" rel="bookmark" title="Soutien à l&#8217;emploi des personnes handicapées : Les aides prolongées">Soutien à l&#8217;emploi des personnes handicapées : Les aides prolongées</a></h3></div><div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.handirect.fr/habitat-inclusif-handicap-aide-a-la-vie-partagee/" rel="bookmark" title="Habitat inclusif et handicap : Le Gouvernement lance le comité de pilotage">Habitat inclusif et handicap : Le Gouvernement lance le comité de pilotage</a></h3></div><div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.handirect.fr/mal-de-dos-prejuges-spondyloarthrite/" rel="bookmark" title="Mal de dos : Une campagne de sensibilisation à la spondyloarthrite">Mal de dos : Une campagne de sensibilisation à la spondyloarthrite</a></h3></div><div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.handirect.fr/roman-sur-lautisme-asperger-le-cri-joyeux-du-violoncelle/" rel="bookmark" title="Roman sur l&#8217;autisme Asperger : Le cri joyeux du violoncelle">Roman sur l&#8217;autisme Asperger : Le cri joyeux du violoncelle</a></h3></div><div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.handirect.fr/livre-sur-le-handicap-droit-bien-etre/" rel="bookmark" title="Livre sur le handicap : Quand les droits riment avec le bien-être">Livre sur le handicap : Quand les droits riment avec le bien-être</a></h3></div></div><div class="td-next-prev-wrap"><a href="#"
 class="td_ajax-prev-pagex td-trending-now-nav-left"
 data-block-id="tdi_71_37a"
 data-moving="left"
 data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
 class="td_ajax-next-pagex td-trending-now-nav-right"
 data-block-id="tdi_71_37a"
 data-moving="right"
 data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div><div class="td_block_wrap tdb_breadcrumbs tdi_72_fbd td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_72_fbd" ><style>/* custom css */
.tdi_72_fbd .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_72_fbd{
					text-align: left;
				}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.handirect.fr/">Accueil</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Voir tous les articles dans Emploi-Formation et handicap" class="tdb-entry-crumb" href="https://www.handirect.fr/category/emploi-formation-et-handicap/">Emploi-Formation et handicap</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Soutien à l&#039;emploi des personnes handicapées : Les aides prolongées</span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.handirect.fr/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.handirect.fr/category/emploi-formation-et-handicap/",
                                "name": "Emploi-Formation et handicap"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Soutien à l&#039;emploi des personnes handicapées : Les aides prolongées"                                
                            }
                        }    ]
                        }</script><div class="td-block td-a-rec td-a-rec-id-custom-spot banner-top-article tdi_73_744 td_block_template_1"><style>/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_73_744 { 
display:none !important;
} }</style><style>/* custom css */
.tdi_73_744.td-a-rec{
					text-align: center;
				}.tdi_73_744 .td-element-style{
					z-index: -1;
				}.tdi_73_744.td-a-rec-img{
				    text-align: left;
				}.tdi_73_744.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_73_744.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div><a href="https://www.forumemploihandisup.org/" class="article-banniere" target="_blank"><img class="alignleft image-semaine-emploi-handicap" src="https://www.handirect.fr/wp-content/uploads/2020/12/Forum-Handi-Sup-BANNIERE-728-x90-2020-11-09.png" alt="" /></a></div></div></div></div></div></div><div id="tdi_74_630" class="tdc-row"><div class="vc_row tdi_75_b3b td-ss-row wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_75_b3b,
                .tdi_75_b3b .tdc-columns{
                    min-height: 0;
                }.tdi_75_b3b,
				.tdi_75_b3b .tdc-columns{
				    display: block;
				}.tdi_75_b3b .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_77_c05  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_77_c05{
                    vertical-align: baseline;
                }.tdi_77_c05 > .wpb_wrapper,
				.tdi_77_c05 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_77_c05 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_77_c05 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_78_a3e tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_78_a3e" ><style>/* custom css */
.tdi_78_a3e .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_78_a3e .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_78_a3e{
					text-align: left;
				}.tdi_78_a3e .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_78_a3e .tdb-title-text{
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78_a3e .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_78_a3e .tdb-title-text{
					font-size:30px !important;line-height:1.2 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Soutien à l&#8217;emploi des personnes handicapées : Les aides prolongées</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_79_bfd tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79_bfd" ><style>/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_79_bfd { 
display:none !important;
} }</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><a href="https://semaine-emploi-handicap.com/"><img loading="lazy" class="alignleft size-full wp-image-46114" src="https://www.handirect.fr/wp-content/uploads/2020/10/bandeau-728x90-1.gif" alt="" width="728" height="90" /></a></p></div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_81_307  td-pb-border-top td_block_template_1"><div class="td-fix-index"></div></div><div class="td_block_wrap tdb_single_author tdi_82_fe6 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_82_fe6" ><style>/* custom css */
.tdi_82_fe6{
                    display: inline-block;
                }.tdi_82_fe6 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_82_fe6 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_82_fe6 .tdb-author-name{
					color: #000;
				}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Par</span> <a class="tdb-author-name" href="https://www.handirect.fr/author/caroline/">Caroline Madeuf</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_83_fbb td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_83_fbb" ><style>/* custom css */
.tdi_83_fbb{
                    display: inline-block;
                }.tdi_83_fbb i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-03-03T08:00:44+01:00">3 mars 2021</time></div></div><div class="td_block_wrap tdb_single_post_share tdi_84_b05 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_84_b05" ><div id="tdi_84_b05" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.handirect.fr%2Fsoutien-a-lemploi-des-personnes-handicapees%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_84_b05"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_85_65b tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_85_65b" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_85_65b{
margin-right:-20px !important;
margin-left:-20px !important;
}
}</style><style>/* custom css */
.tdi_85_65b .td-audio-player{
                    font-size: 12px;
                }.tdi_85_65b .tdb-caption-text{
                    margin: 6px 0 0;
                
                    display: none;
                }.tdi_85_65b:hover .tdb-block-inner:before{
                    opacity: 0;
                }</style><div class="tdb-block-inner td-fix-index"><figure> <img 
 width="448" 
 height="299" 
 class="entry-thumb" 
 src="https://www.handirect.fr/wp-content/uploads/2021/03/AdobeStock_219623007-WEB.jpeg" srcset="https://www.handirect.fr/wp-content/uploads/2021/03/AdobeStock_219623007-WEB.jpeg 448w, https://www.handirect.fr/wp-content/uploads/2021/03/AdobeStock_219623007-WEB-300x200.jpeg 300w" sizes="(max-width: 448px) 100vw, 448px" 
 alt="Soutien à l'emploi des personnes handicapées : Les aides prolongées" 
 title="Soutien-à-l'emploi-des-personnes-handicapées-Les-aides-prolongées"
 /><figcaption class="tdb-caption-text">Soutien à l'emploi des personnes handicapées : Les aides prolongées</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_86_aa3 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_86_aa3" ><div class="tdb-block-inner td-fix-index"><style>.ra-button {padding: .3em .9em; border-radius: .25em; background: #e36500; color:#fff; display: inline-flex; align-items: center; cursor: pointer;} .ra-button img {height: 1em; margin: 0 .5em 0 0;}</style><div id="ra-player" data-skin="https://assets.sitespeaker.com/embed/skins/default"><div class="ra-button" onclick="readAloud(document.getElementById('ra-audio'), document.getElementById('ra-player'))"><img src="https://assets.sitespeaker.com/embed/skins/default/play-icon.png"/> Ecouter article</div></div><p><audio id="ra-audio" data-lang="fr-FR" data-voice="Google fr-FR-Standard-B" data-key="5d1257f1293a8128030a35c6713bc363"></audio><br /> <script>function readAloud(au,pl){var bs="https://assets.sitespeaker.com/embed/";/iPad|iPhone|iPod/.test(navigator.userAgent)&&(au.src=bs+"sound/silence.mp3",au.play());var xhr=new XMLHttpRequest;xhr.open("GET",bs+"js/readaloud.min.js?ajax=1",!0),xhr.onreadystatechange=function(){4==xhr.readyState&&200==xhr.status&&(eval(xhr.responseText),readAloudInit(au,pl))},xhr.send(null)}</script></p><h2><strong>Face à la crise sanitaire et économique qui s’installe dans le temps, l&#8217;Agefiph et le FIPHFP prolongent et renforcent leur plan de soutien à l&#8217;emploi des personnes handicapées.</strong></h2><p>Dans le cadre de leur mission de soutien à l’emploi des personnes handicapées, l&#8217;Agefiph et le FIPHFP confirment leurs engagements initiés au printemps 2020 pour maintenir l&#8217;égalité des chances en matière d&#8217;accès et de maintien dans l&#8217;emploi malgré les aléas de la crise sanitaire. En ce sens, les deux structures ont décidé de prolonger leurs aides exceptionnelles d&#8217;urgence jusqu&#8217;au 30 juin 2021.</p><p>En parallèle, l&#8217;aide à l&#8217;exploitation est ouverte à tous les travailleurs indépendants handicapés des secteurs en difficulté (restauration, culture&#8230;) et les aides exceptionnelles de l&#8217;Agefiph destinées à soutenir l&#8217;alternance sont quant à elles ouvertes jusqu&#8217;au 31 décembre 2021. D’autre part, les travaux de convergence entre les aides de l&#8217;Agefiph et du FIPHFP avancent et se traduiront dès ce mois de mars par une augmentation des montants pris en charge par l&#8217;Agefiph sur ces deux types d’aides. Ces travaux vont se poursuivre pour aboutir à une harmonisation sur davantage d&#8217;aides d&#8217;ici début 2022.</p><p>« Au-delà de la fragilisation du recrutement et du maintien dans l&#8217;emploi, les travailleurs handicapés font face à de nombreux défis dans le cadre de la crise sanitaire, commentent les représentants de l’Agefiph et du FIPHFP. Aux enjeux liés à la mobilité, à l&#8217;aménagement et la réorganisation du poste de travail, à la réalisation de formations à distance, s&#8217;ajoutent diverses difficultés liées à la crise sanitaire : isolement, fatigue physique et/ou psychologique… ».</p><p>Nous vous proposons ici un tour d’horizon non exhaustif des aides financières et organisationnelles proposées par le FIPHFP et l&#8217;Agefiph depuis le mois de mars 2020 pour faire face à la crise sanitaire et économique.</p><h3><b>Fonction publique : les actions mises en œuvre par le FIPHFP</b></h3><p>Depuis mars 2020, le FIPHFP concentre ses actions d&#8217;accompagnement autour de trois grands objectifs.</p><h4><strong>Favoriser le travail à distance dans de bonnes conditions</strong></h4><p>Conformément aux directives du Secrétariat d&#8217;État aux personnes handicapées, le FIPHFP accompagne les travailleurs dans l&#8217;adaptation des équipements nécessaires au travail à domicile. Deux aides sont proposées : l&#8217;aide relative à l&#8217;aménagement de l&#8217;environnement de travail et la participation au financement d&#8217;un équipement de visio-interprétation en langue des signes.</p><p>Autoriser une activité en présentiel (à temps complet ou partiel). Lorsque les tâches ne peuvent pas être réalisées à distance ou nécessitent une présence sur le lieu de travail, le FIPHFP offre une aide exceptionnelle pour la prise en charge des masques dit inclusifs et une aide au transport domicile/travail.</p><p>Soutenir l&#8217;apprentissage. Afin de poursuivre les efforts sur la question de l&#8217;apprentissage, le FIPHFP continue d&#8217;accompagner les employeurs publics pour le maintien des contrats d&#8217;apprentissage. En plus des aides du FIPHFP mobilisables pour les apprentis, le Fonds met à disposition une aide visant à couvrir les frais inhérents à l&#8217;entrée en apprentissage, la prise en charge de 80% de la rémunération brute et des charges patronales ou encore le versement d&#8217;une prime en cas de titularisation ou de signature d&#8217;un contrat à durée indéterminée.</p><p>Pour faciliter les échanges, les formulaires de contact mis en place pendant le premier confinement pour les employeurs comme pour les agents sont toujours opérationnels. Présents à échelle locale, les Directeurs et Directrices Territoriaux du Handicap (DTH) continuent de traiter les demandes d&#8217;information et de conseil.</p><p>À l&#8217;heure du numérique, le site du FIPHFP et les différents sites des Handi-Pactes sont des lieux privilégiés pour l&#8217;accès aux informations prioritaires : réunions, webinaires, conseils, formation à distance, etc.</p><h3><strong>Secteur privé : les actions mises en place par l&#8217;Agefiph</strong></h3><p>Les aides exceptionnelles proposées par l&#8217;Agefiph sont prolongées jusqu&#8217;au 30 juin 2021. En fonction de l&#8217;évolution de la crise sanitaire, elles seront prorogées, si nécessaire jusqu&#8217;à la fin de l&#8217;année.</p><p>Les aides exceptionnelles pour les TIH et l&#8217;alternance sont quant à elles adaptées.</p><h4><strong>Les aides pour les Travailleurs indépendants handicapés (TIH) :</strong></h4><ul><li><strong> Aide exceptionnelle au soutien à l&#8217;exploitation d&#8217;une activité</strong></li></ul><p>L&#8217;Agefiph a décidé d&#8217;élargir l&#8217;accès à l&#8217;aide de soutien à l&#8217;exploitation pour les travailleurs indépendants handicapés (TIH) et entrepreneurs en situation de handicap. Cette aide était jusqu&#8217;à présent destinée aux entreprises (TPE, indépendants, micro-entrepreneurs, professions libérales) dirigées par une personne bénéficiaire de l&#8217;obligation d&#8217;emploi, ayant bénéficié d&#8217;un accompagnement à leur projet de création financé par l&#8217;Agefiph et/ou d&#8217;une aide financière à la création d&#8217;activité de l&#8217;Agefiph.</p><p>L&#8217;Agefiph l&#8217;élargit à l&#8217;ensemble des entrepreneurs handicapés des secteurs touchés par des fermetures administratives, même s&#8217;ils n&#8217;ont pas bénéficié auparavant d&#8217;une aide de l&#8217;Agefiph et selon les conditions précisées ci-dessous.</p><p><strong>À partir du 1er mars 2021 pourront bénéficier de cette aide :</strong></p><p>&#8211; Les entrepreneurs ayant créés ou repris une entreprise après le 1er janvier 2017 et les nouveaux créateurs (TPE, indépendants, micro-entrepreneurs, professions libérales) bénéficiaires de l&#8217;obligation d&#8217;emploi :<br /> Ayant bénéficié d&#8217;un accompagnement à leur projet de création financé par l&#8217;Agefiph et/ou d&#8217;une aide financière à la création d&#8217;activité de l&#8217;Agefiph (modalités actuelles) ou ;<br /> Dont l&#8217;activité principale relève des secteurs d&#8217;activité ayant subi des fermetures administratives (l&#8217;hôtellerie-restauration, la culture, le sport, etc. même s&#8217;ils n&#8217;ont pas bénéficié d&#8217;un soutien antérieur de l&#8217;Agefiph. Liste complète ici : Liste S1 des activités élargie suite aux annonces du 10 décembre par le Premier Ministre. À noter : cette aide n&#8217;est pas renouvelable dans le cas où le TIH aura été soutenu en 2020 ou début 2021.</p><p>&#8211; Les entrepreneurs accompagnés dans le cadre de l&#8217;opération Rebond TIH portée par H&#8217;UP. Rebonds TIH est un programme expérimental gratuit mis en place par H&#8217;Up et l&#8217;Agefiph, 100% digital et accessible LSF, à destination de 150 entrepreneurs expérimentés en situation de handicap ayant pour objectif de les aider à rebondir suite à la crise COVID-19.</p><p>Cette aide vient compléter les deux mesures exceptionnelles suivantes également à destination des TIH accompagnés par l&#8217;Agefiph.</p><ul><li><strong> Aide financière pour les périodes de carences des arrêts de travail</strong></li></ul><p>&#8211; Financement d&#8217;un diagnostic-soutien pour sortir de la crise</p><p>&#8211; Complémentaires des aides de l&#8217;État, les aides incitatives majorées à la conclusion de nouveaux contrats en alternance de l&#8217;Agefiph sont ouvertes jusqu&#8217;en décembre 2021</p><p>&#8211; Aide majorée à la conclusion d&#8217;un contrat d&#8217;apprentissage avec une personne handicapée</p><p>&#8211; Aide majorée à la conclusion d&#8217;un contrat de professionnalisation avec une personne handicapée</p><p>L&#8217;<a href="https://www.handirect.fr/agefiph-et-ifop-menent-lenquete/" target="_blank" rel="noopener">Agefiph</a> s&#8217;engage à soutenir les entreprises pour l&#8217;embauche d&#8217;alternants handicapés tout au long de l&#8217;année 2021, pour favoriser les entrées en alternance dans un contexte économique très défavorable pour l&#8217;emploi et encourager l&#8217;embauche de jeunes et notamment en apprentissage pour ceux qui arriveront sur le marché du travail en septembre.</p><ul><li><strong> En complément, les aides exceptionnelles de soutien aux entreprises pour maintenir les contrats en alternance de personnes handicapées sont prolongées jusqu&#8217;au 30 juin 2021 :</strong></li></ul><p>&#8211; Aide exceptionnelle de soutien à l&#8217;emploi des personnes handicapées en contrat d&#8217;apprentissage.<br /> &#8211; Aide exceptionnelle de soutien à l&#8217;emploi des personnes handicapées en contrat de professionnalisation.</p><p><strong>Retrouvez toutes les autres aides exceptionnelles liées au Covid-19 sur <a href="https://www.agefiph.fr/aides-handicap" target="_blank" rel="noopener">https://www.agefiph.fr/aides-handicap</a> </strong></p><p>Les cellules d&#8217;écoute psychologique restent ouvertes aux personnes en situation de handicap via le numéro vert 0 800 11 10 09 jusqu&#8217;au 30 juin 2021. Ces cellules d&#8217;écoutes sont accessibles :</p><p><strong>Déposer ou compléter une demande d&#8217;aide</strong></p><p>Afin de simplifier les démarches et d&#8217;accélérer le traitement des demandes d&#8217;aides financières, l&#8217;Agefiph a mis en place un <a href="https://www.agefiph.fr/aides-handicap/depot-de-demande-d-aide-financiere" target="_blank" rel="noopener">nouveau service en ligne pour faciliter le dépôt des dossiers</a>. Ce service est accessible aux personnes en situation de handicap, aux employeurs ainsi qu&#8217;aux conseillers à l&#8217;emploi. Le dépôt de dossiers non digitalisés auprès des délégations régionales de l&#8217;Agefiph reste possible pour les personnes qui rencontreraient des difficultés avec ce nouveau service.</p><h4><strong>En complément des aides exceptionnelles : La convergence de deux aides de l&#8217;Agefiph et du FIPHFP pour le soutien à l&#8217;emploi des personnes handicapées</strong></h4><p>Pour simplifier l&#8217;accès aux aides pour l&#8217;emploi des personnes en situation de handicap l&#8217;Agefiph et le <a href="https://www.handirect.fr/fiphfp-integrer-les-travailleurs-handicapes-dans-la-fonction-publique/" target="_blank" rel="noopener">FIPHFP</a> ont choisi de faire converger leurs offres. L&#8217;Agefiph a aligné son niveau de financement sur celui du FIPHFP en ce qui concerne l&#8217;aide à l&#8217;acquisition de prothèses auditives. Les nouvelles dispositions concernant les aides aux déplacements seront effectives dès mars 2021 pour l&#8217;Agefiph et à partir du 1er janvier 2022 pour le FIPHFP.</p><ul><li>L&#8217;aide à l&#8217;acquisition de prothèses auditives : déduction faite des autres financements, l&#8217;aide financière pourra atteindre un plafond de 1600€ (800€ pour une prothèse) renouvelable dans un délai de 4 ans ou lorsque l&#8217;appareillage est hors d&#8217;usage ou devenu inadapté en cas d&#8217;évolution du handicap.</li><li>L&#8217;aide aux déplacements, comprenant :</li></ul><p>&#8211; L&#8217;aide au transport domicile-travail : dont le plafond de financement est porté à 11400€ (contre 5000€ jusque début mars 2021) par bénéficiaire, renouvelable en fonction de l&#8217;évolution de la situation de la personne.</p><p>&#8211; L&#8217;aide à l&#8217;aménagement de véhicule : financement dans la limite d&#8217;un plafond de 11 400 € renouvelable après 5 ans ou en cas de changement de véhicule rendu obligatoire par la destruction ou la vétusté du précédent.</p><p>Au-delà des montants et des conditions de renouvellement, les pièces justificatives sont également les mêmes pour les salariés du secteur public et ceux du secteur privé.</p></div></div><div class="td_block_wrap tdb_single_tags tdi_89_776 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89_776" ><style>/* custom css */
.tdi_89_776 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_89_776 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_89_776 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89_776 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_89_776 a{
                    border: 1px solid #ededed;
                }
}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.handirect.fr/tag/agefiph/">Agefiph</a></li><li><a href="https://www.handirect.fr/tag/aides/">aides</a></li><li><a href="https://www.handirect.fr/tag/covid/">Covid</a></li><li><a href="https://www.handirect.fr/tag/crise/">crise</a></li><li><a href="https://www.handirect.fr/tag/emploi/">emploi</a></li><li><a href="https://www.handirect.fr/tag/fiphfp/">FIPHFP</a></li><li><a href="https://www.handirect.fr/tag/recommandes/">Recommandés</a></li><li><a href="https://www.handirect.fr/tag/tih/">TIH</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_91_3b3  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_91_3b3{
margin-top:28px !important;
margin-bottom:20px !important;
}</style></div><div class="td_block_wrap tdb_single_post_share tdi_92_55c td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_92_55c" ><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.handirect.fr/soutien-a-lemploi-des-personnes-handicapees/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_92_55c" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.handirect.fr%2Fsoutien-a-lemploi-des-personnes-handicapees%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_92_55c"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_94_8c5  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_94_8c5{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_94_8c5{
margin-top:-7px !important;
}
}</style></div><div class="td_block_wrap tdb_single_next_prev tdi_95_6f3 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_95_6f3" ><style>/* inline tdc_css att */

.tdi_95_6f3{
margin-bottom:43px !important;
}</style><style>/* custom css */


/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Article précédent</span><a href="https://www.handirect.fr/habitat-inclusif-handicap-aide-a-la-vie-partagee/">Habitat inclusif et handicap : Le Gouvernement lance le comité de pilotage</a></div></div></div><div class="td_block_wrap tdb_single_related tdi_96_050 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_96_050" ><style>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</style><style>/* custom css */
.tdi_96_050 .entry-thumb{
					background-position: center 50%;
				}.tdi_96_050 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_96_050 .td-image-container{
                	display: block; order: 0;
                
				    flex: 0 0 0;
				}.tdi_96_050 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_96_050 .td_module_wrap{
					width: 33.33333333%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
				    display: flex;
				}.tdi_96_050 .tdb-block-inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_96_050 .td-module-container:before{
					bottom: -9px;
				
					border-color: #eaeaea;
				}.tdi_96_050 .td-post-vid-time{
					display: block;
				}.tdi_96_050 .td-post-category{
					display: inline-block;
				}.tdi_96_050 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_96_050 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_96_050 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_96_050 .td-read-more{
					display: none;
				}.tdi_96_050 .td-post-author-name{
					display: none;
				}.tdi_96_050 .td-post-date,
				.tdi_96_050 .td-post-author-name span{
					display: none;
				}.tdi_96_050 .td-module-comments{
					display: none;
				}.tdi_96_050 .td_module_wrap:nth-child(3n+1){
					clear: both;
				}.tdi_96_050 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_96_050 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none;
				}.tdi_96_050 .td_block_inner{
                    display: flex;
                    flex-wrap: wrap;
				}html:not([class*='ie']) .tdi_96_050 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_96_050 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_96_050 .td-module-container:before{
					bottom: -9px;
				}.tdi_96_050 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_96_050 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_96_050 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_96_050 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_96_050 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_96_050 .td-module-container:before{
					bottom: -9px;
				}.tdi_96_050 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_96_050 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_96_050 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_96_050 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_96_050 .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.tdi_96_050 .td-module-container{
					flex-direction: row;
				}.tdi_96_050 .td-module-meta-info{
					padding: 0 0 0 16px;
				}.tdi_96_050 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 13px;
					margin-bottom: 13px;
				
					padding-bottom: 13px !important;
					margin-bottom: 13px !important;
				}.tdi_96_050 .td-module-container:before{
					bottom: -13px;
				}.tdi_96_050 .td-video-play-ico{
					width: 24px;
					height: 24px;
					font-size: 24px;
				}.tdi_96_050 .td-post-author-name{
					display: inline-block;
				}.tdi_96_050 .td-post-date,
				.tdi_96_050 .td-post-author-name span{
					display: inline-block;
				}.tdi_96_050 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_96_050 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_96_050 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_96_050 .entry-title{
					margin: 0 0 6px 0;
				
					font-size:14px !important;line-height:1.4 !important;
				}
}</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ARTICLES SIMILAIRES</span></h4></div><div id=tdi_96_050 class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.handirect.fr/category/emploi-formation-et-handicap/" class="td-post-category">Emploi-Formation et handicap</a><div class="td-module-thumb"><a href="https://www.handirect.fr/france-relance-projets-emploi-inclusion-handicap/" rel="bookmark" class="td-image-wrap " title="France Relance : Des emplois et des projets en faveur de l&#8217;inclusion" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.handirect.fr/wp-content/uploads/2021/02/France-Relance-696x700.png"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.handirect.fr/france-relance-projets-emploi-inclusion-handicap/" rel="bookmark" title="France Relance : Des emplois et des projets en faveur de l&#8217;inclusion">France Relance : Des emplois et des projets en faveur de l&#8217;inclusion</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.handirect.fr/author/caroline/">Caroline Madeuf</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-26T08:00:16+01:00" >26 février 2021</time></span> </span></div><div class="td-excerpt">Pour faire face à la crise sanitaire et économique, le Gouvernement annonce la création de 40 000 emplois et son soutien à plus de...</div><div class="td-read-more"> <a href="https://www.handirect.fr/france-relance-projets-emploi-inclusion-handicap/">Lire la suite</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.handirect.fr/category/emploi-formation-et-handicap/" class="td-post-category">Emploi-Formation et handicap</a><div class="td-module-thumb"><a href="https://www.handirect.fr/sensibiliser-les-entreprises-a-la-surdite-urapeda/" rel="bookmark" class="td-image-wrap " title="Sensibiliser les entreprises à la surdité : Les actions de l&#8217;URAPEDA" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.handirect.fr/wp-content/uploads/2021/02/Surdite-et-emploi-WEB-696x464.jpeg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.handirect.fr/sensibiliser-les-entreprises-a-la-surdite-urapeda/" rel="bookmark" title="Sensibiliser les entreprises à la surdité : Les actions de l&#8217;URAPEDA">Sensibiliser les entreprises à la surdité : Les actions de l&#8217;URAPEDA</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.handirect.fr/author/caroline/">Caroline Madeuf</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-19T08:00:33+01:00" >19 février 2021</time></span> </span></div><div class="td-excerpt">Découvrez les actions d’URAPEDA ENTREPRISES pour sensibiliser les entreprises à la surdité
Par notre partenaire URAPEDA Auvergne-Rhône-Alpes. L’URAPEDA Auvergne-Rhône-Alpes-Dordogne-Limousin accompagne les personnes sourdes et malentendantes...</div><div class="td-read-more"> <a href="https://www.handirect.fr/sensibiliser-les-entreprises-a-la-surdite-urapeda/">Lire la suite</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.handirect.fr/category/emploi-formation-et-handicap/" class="td-post-category">Emploi-Formation et handicap</a><div class="td-module-thumb"><a href="https://www.handirect.fr/mobilite-des-etudiants-en-situation-de-handicap/" rel="bookmark" class="td-image-wrap " title="Mobilité des étudiants en situation de handicap : Bientôt du nouveau" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.handirect.fr/wp-content/uploads/2021/02/AdobeStock_206335315-WEB-696x392.jpeg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.handirect.fr/mobilite-des-etudiants-en-situation-de-handicap/" rel="bookmark" title="Mobilité des étudiants en situation de handicap : Bientôt du nouveau">Mobilité des étudiants en situation de handicap : Bientôt du nouveau</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.handirect.fr/author/caroline/">Caroline Madeuf</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-17T08:00:46+01:00" >17 février 2021</time></span> </span></div><div class="td-excerpt">Le Gouvernement missionne la CGE et l’Institut Polytechnique UniLaSalle pour travailler sur la mobilité internationale des étudiants en situation de handicap
C’est un sujet très...</div><div class="td-read-more"> <a href="https://www.handirect.fr/mobilite-des-etudiants-en-situation-de-handicap/">Lire la suite</a></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_96_050" data-td_block_id="tdi_96_050"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_96_050" data-td_block_id="tdi_96_050"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="td_block_wrap tdb_single_comments tdi_97_8f2 tdb-comm-layout1 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_97_8f2" ><style>/* custom css */
.tdi_97_8f2 .comment-link{
                    display: inline-block;
                }.tdi_97_8f2 .comment{
                    border-bottom-style: dashed;
                }.tdi_97_8f2 .comment .children{
                    border-top-style: dashed;
                }</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/soutien-a-lemploi-des-personnes-handicapees/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.handirect.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea autocomplete="new-password"  
                                placeholder="Commenter :" 
                                id="f2e1ce2798"  name="f2e1ce2798"  
                                 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "ac55d49a91d13cd8235dac42677d5139" );document.getElementById("f2e1ce2798").setAttribute( "id", "comment" );</script> <div class="td-warning-comment">S'il vous plaît entrez votre commentaire!</div></div><div class="comment-form-input-wrap td-form-author"> <input 
 class="" 
 id="author" 
 name="author" 
 placeholder="Nom :*" 
 type="text" 
 value="" 
 size="30"  aria-required='true' 
 /><div class="td-warning-author">S'il vous plaît entrez votre nom ici</div></div><div class="comment-form-input-wrap td-form-email"> <input 
 class="" 
 id="email" 
 name="email" 
 placeholder="Email :*" 
 type="text" 
 value="" 
 size="30"  aria-required='true' 
 /><div class="td-warning-email-error">Vous avez entré une adresse email incorrecte!</div><div class="td-warning-email">Veuillez entrer votre adresse email ici</div></div><div class="comment-form-input-wrap td-form-url"> <input 
 class="" 
 id="url" 
 name="url" 
 placeholder="Site :" 
 type="text" 
 value="" 
 size="30" 
 /></div><p class="comment-form-cookies-consent"> <input 
 id="wp-comment-cookies-consent" 
 name="wp-comment-cookies-consent" 
 type="checkbox" 
 value="yes" 
 /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, email et site web dans ce navigateur pour la prochaine fois que je commenterai.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='47309' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div></div><div class="vc_column tdi_99_ba3  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */
.tdi_99_ba3{
                    vertical-align: baseline;
                }.tdi_99_ba3 > .wpb_wrapper,
				.tdi_99_ba3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_99_ba3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_99_ba3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_101_435 " ><aside id="text-3" class="td_block_template_1 widget text-3 widget_text"><h4 class="block-title"><span>Dernier numéro</span></h4><div class="textwidget"><p>Achetez notre dernier numéro<br /> <img id="last-number-product" title="Magazine Handiret 1er trimestre 2021" src="https://www.handirect.fr/wp-content/uploads/2021/03/Couv188-WEB-2.jpg" alt="Magazine Handiret 1er trimestre 2021" /></p><p style="text-align: center;"><a style="color: #fff; padding: 10px; background-color: #335296;" href="https://www.handirect.fr/produit/handirect-188-emploi-et-handicap-covid/">disponible en pdf et format papier</a></p></div></aside><div class="td_block_wrap td_block_16 td_block_widget tdi_102_a62 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_102_a62" ><style>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</style><script>var block_tdi_102_a62 = new tdBlock();
block_tdi_102_a62.id = "tdi_102_a62";
block_tdi_102_a62.atts = '{"custom_title":"Derniers articles","custom_url":"","block_template_id":"td_block_template_1","header_color":"#335296","header_text_color":"#ffffff","accent_text_color":"#","mx7_tl":"","mx7_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_102_a62","block_type":"td_block_16","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_102_a62","tdc_css_class_style":"tdi_102_a62_rand_style"}';
block_tdi_102_a62.td_column_number = "1";
block_tdi_102_a62.block_type = "td_block_16";
block_tdi_102_a62.post_count = "5";
block_tdi_102_a62.found_posts = "8365";
block_tdi_102_a62.header_color = "#335296";
block_tdi_102_a62.ajax_pagination_infinite_stop = "";
block_tdi_102_a62.max_num_pages = "1673";
tdBlocksArray.push(block_tdi_102_a62);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Derniers articles</span></h4></div><div id=tdi_102_a62 class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.handirect.fr/soutien-a-lemploi-des-personnes-handicapees/" rel="bookmark" class="td-image-wrap " title="Soutien à l&#8217;emploi des personnes handicapées : Les aides prolongées" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Soutien à l&#039;emploi des personnes handicapées : Les aides prolongées" title="Soutien à l&#8217;emploi des personnes handicapées : Les aides prolongées" data-type="image_tag" data-img-url="https://www.handirect.fr/wp-content/uploads/2021/03/AdobeStock_219623007-WEB-100x70.jpeg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.handirect.fr/soutien-a-lemploi-des-personnes-handicapees/" rel="bookmark" title="Soutien à l&#8217;emploi des personnes handicapées : Les aides prolongées">Soutien à l&#8217;emploi des personnes handicapées : Les aides prolongées</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-03T08:00:44+01:00" >3 mars 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.handirect.fr/habitat-inclusif-handicap-aide-a-la-vie-partagee/" rel="bookmark" class="td-image-wrap " title="Habitat inclusif et handicap : Le Gouvernement lance le comité de pilotage" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Habitat inclusif et handicap : Le Gouvernement lance le comité de pilotage" title="Habitat inclusif et handicap : Le Gouvernement lance le comité de pilotage" data-type="image_tag" data-img-url="https://www.handirect.fr/wp-content/uploads/2021/03/AdobeStock_68634522-WEB-100x70.jpeg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.handirect.fr/habitat-inclusif-handicap-aide-a-la-vie-partagee/" rel="bookmark" title="Habitat inclusif et handicap : Le Gouvernement lance le comité de pilotage">Habitat inclusif et handicap : Le Gouvernement lance le comité de...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-02T08:00:02+01:00" >2 mars 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.handirect.fr/mal-de-dos-prejuges-spondyloarthrite/" rel="bookmark" class="td-image-wrap " title="Mal de dos : Une campagne de sensibilisation à la spondyloarthrite" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Mal de dos : Une campagne de sensibilisation à la spondyloarthrite" title="Mal de dos : Une campagne de sensibilisation à la spondyloarthrite" data-type="image_tag" data-img-url="https://www.handirect.fr/wp-content/uploads/2021/02/POST_6-WEB-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.handirect.fr/mal-de-dos-prejuges-spondyloarthrite/" rel="bookmark" title="Mal de dos : Une campagne de sensibilisation à la spondyloarthrite">Mal de dos : Une campagne de sensibilisation à la spondyloarthrite</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T08:00:11+01:00" >1 mars 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.handirect.fr/roman-sur-lautisme-asperger-le-cri-joyeux-du-violoncelle/" rel="bookmark" class="td-image-wrap " title="Roman sur l&#8217;autisme Asperger : Le cri joyeux du violoncelle" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Roman sur l&#039;autisme Asperger : Le cri joyeux du violoncelle" title="Roman sur l&#8217;autisme Asperger : Le cri joyeux du violoncelle" data-type="image_tag" data-img-url="https://www.handirect.fr/wp-content/uploads/2021/02/Le-cri-joyeux-du-violoncelle-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.handirect.fr/roman-sur-lautisme-asperger-le-cri-joyeux-du-violoncelle/" rel="bookmark" title="Roman sur l&#8217;autisme Asperger : Le cri joyeux du violoncelle">Roman sur l&#8217;autisme Asperger : Le cri joyeux du violoncelle</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-28T08:00:00+01:00" >28 février 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.handirect.fr/livre-sur-le-handicap-droit-bien-etre/" rel="bookmark" class="td-image-wrap " title="Livre sur le handicap : Quand les droits riment avec le bien-être" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Livre sur le handicap : Quand les droits riment avec le bien-être" title="Livre sur le handicap : Quand les droits riment avec le bien-être" data-type="image_tag" data-img-url="https://www.handirect.fr/wp-content/uploads/2021/02/Droit-handicap-bien-etre-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.handirect.fr/livre-sur-le-handicap-droit-bien-etre/" rel="bookmark" title="Livre sur le handicap : Quand les droits riment avec le bien-être">Livre sur le handicap : Quand les droits riment avec le...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-27T08:00:53+01:00" >27 février 2021</time></span></div></div></div></div></div></div></div></div></div></div></div></div></div> <span class="td-page-meta"   ><meta  content="Caroline Madeuf"></span><meta  content="2021-03-03T08:00:44+01:00"><meta itemprop="dateModified" content="2021-03-01T16:42:32+01:00"><meta  itemid="https://www.handirect.fr/soutien-a-lemploi-des-personnes-handicapees/"/><span class="td-page-meta" itemprop="publisher"  ><span class="td-page-meta" itemprop="logo"  ><meta itemprop="url" content="https://www.handirect.fr/wp-content/uploads/2020/06/logo-retina-smartphone-handirect.png"></span><meta  content="Handirect"></span><meta itemprop="headline" content="Soutien à l&#039;emploi des personnes handicapées : Les aides prolongées"><span class="td-page-meta" itemprop="image"  ><meta itemprop="url" content="https://www.handirect.fr/wp-content/uploads/2021/03/AdobeStock_219623007-WEB.jpeg"><meta itemprop="width" content="448"><meta itemprop="height" content="299"></span></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_103_650" class="tdc-zone"><div class="tdc_zone tdi_104_53a  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_104_53a{
                    min-height: 0;
                }</style><div id="tdi_105_c3c" class="tdc-row stretch_row"><div class="vc_row tdi_106_953  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_106_953,
                .tdi_106_953 .tdc-columns{
                    min-height: 0;
                }.tdi_106_953,
				.tdi_106_953 .tdc-columns{
				    display: block;
				}.tdi_106_953 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_106_953.tdc-row-content-vert-center,
                    .tdi_106_953.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_106_953.tdc-row-content-vert-bottom,
                    .tdi_106_953.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_106_953.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_106_953.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_106_953{
padding-top:30px !important;
padding-bottom:30px !important;
position:relative;
}

.tdi_106_953 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_106_953{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106_953{
padding-top:44px !important;
}
}</style><div class="tdi_105_c3c_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_105_c3c_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}</style></div><style>.tdi_105_c3c_rand_style{
background-color:#111111 !important;
}</style></div><div class="vc_column tdi_108_fff  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_108_fff{
                    vertical-align: baseline;
                }.tdi_108_fff > .wpb_wrapper,
				.tdi_108_fff > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_108_fff > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_108_fff > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_110_c9e  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_110_c9e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_110_c9e,
				.tdi_110_c9e .tdc-inner-columns{
				    display: block;
				}.tdi_110_c9e .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_112_3f6  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */
.tdi_112_3f6{
                    vertical-align: baseline;
                }.tdi_112_3f6 .vc_column-inner > .wpb_wrapper,
				.tdi_112_3f6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_112_3f6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_113_630 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_113_630" ><style>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</style><style>/* custom css */
.tdi_113_630{
			        color: #ffffff;
		        }</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">INFOS</span></h4></div><div class="td_mod_wrap td-fix-index"><aside id="text-61" class="widget widget_text"><div class="textwidget"> Vous aimez écrire, vous avez des choses à dire, un témoignage à partager ou des conseils à proposer, n’hésitez pas à nous envoyer votre rédactionnel par mail au format Word. Si celui-ci est sélectionné par la rédaction, nous le diffuserons sur le site www.handirect.fr. Ecrivez-nous à cette adresse <a href="mailto:caroline@handirect.fr">caroline@handirect.fr</a></p><p>(Un accord préalable vous sera demandé)</p></div></aside></div></div><div class="td_block_wrap td_block_text_with_title tdi_114_0ab tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_114_0ab" ><style>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</style><style>/* custom css */
.tdi_114_0ab{
			        color: #ffffff;
		        }</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">OFFRE VISIBILITE</span></h4></div><div class="td_mod_wrap td-fix-index"><aside id="text-61" class="widget widget_text"><div class="textwidget"> Vous souhaitez être vu sur Handirect.fr, nous avons une offre visibilité pour tous les budgets et tous les besoins. Contactez-nous à cette adresse : <a href="mailto:info@handirect.fr">info@handirect.fr</a></div></aside></div></div></div></div></div><div class="vc_column_inner tdi_116_6f0  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_116_6f0{
                    vertical-align: baseline;
                }.tdi_116_6f0 .vc_column-inner > .wpb_wrapper,
				.tdi_116_6f0 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_116_6f0 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_117_096 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_117_096" ><style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Inscription à la newsletter</span></h4></div><div class="td_mod_wrap td-fix-index"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-30648" method="post" data-id="30648" data-name="Inscription à la Newsletter" ><div class="mc4wp-form-fields"><p> <label> <input type="text" name="Nom" placeholder="Nom" required /> </label> <label> <input type="email" name="EMAIL" placeholder="Adresse email" required /> </label></p><p> <input type="submit" value="S'inscrire" style="background-color: #e36500"/></p></div><label style="display: none !important;">Laissez ce champ vide si vous êtes humain : <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1614787418" /><input type="hidden" name="_mc4wp_form_id" value="30648" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div></div><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_118_c5e  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_118_c5e"><a 
 class="td_single_image_bg" 
 style="background-image: url('https://www.handirect.fr/wp-content/uploads/2019/06/logo-LADAPT-e1591521116464.jpg'); background-size: cover; background-repeat: no-repeat; background-position: center center;" 
 href="https://www.ladapt.net/"  target="_blank" 
 rel="bookmark"></a><style>/* inline tdc_css att */

.tdi_118_c5e{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}</style><style>/* custom css */
.tdi_118_c5e .td_single_image_bg{
					height: 175px;
					padding-bottom: 0;
				}.tdi_118_c5e{
					width: 50%;
				}@media (min-width: 1141px) {
                    .tdi_118_c5e .td_single_image_bg:after {
                        content: '';
                        width: 100%;
                        height: 100%;
                        position: absolute;
                        opacity: 0;
                        transition: opacity 1s ease;
                        -webkit-transition: opacity 1s ease;
                        mix-blend-mode: lighten;
                        z-index: 1;
                        top: 0;
                    }
                    .tdi_118_c5e:hover .td_single_image_bg:after {
                        opacity: 1;
                    }
                    .tdi_118_c5e .td_single_image_bg {
                        pointer-events: auto;
                    }
                }</style></div><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_119_320  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_119_320"><a 
 class="td_single_image_bg" 
 style="background-image: url('https://www.handirect.fr/wp-content/uploads/2016/06/audiens2012Qsign.jpg'); background-size: 100% auto; background-repeat: no-repeat; background-position: center center;" 
 href="https://www.audiens.org/accueil.html"  target="_blank" 
 rel="bookmark"></a><style>/* inline tdc_css att */

.tdi_119_320{
margin-top:10px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}</style><style>/* custom css */
.tdi_119_320 .td_single_image_bg{
					height: 100px;
					padding-bottom: 0;
				}.tdi_119_320{
					width: 100%;
				}.tdi_119_320:hover .td_single_image_bg:before{
                    opacity: 0;
                }</style></div></div></div></div></div><div class="vc_row_inner tdi_121_a0e  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_121_a0e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_121_a0e,
				.tdi_121_a0e .tdc-inner-columns{
				    display: block;
				}.tdi_121_a0e .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_123_88f  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_123_88f{
                    vertical-align: baseline;
                }.tdi_123_88f .vc_column-inner > .wpb_wrapper,
				.tdi_123_88f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_123_88f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_125_b3f  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_125_b3f{
                    vertical-align: baseline;
                }.tdi_125_b3f .vc_column-inner > .wpb_wrapper,
				.tdi_125_b3f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_125_b3f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_127_9dc  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_127_9dc{
                    vertical-align: baseline;
                }.tdi_127_9dc .vc_column-inner > .wpb_wrapper,
				.tdi_127_9dc .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_127_9dc .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_129_d0f  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_129_d0f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_129_d0f,
				.tdi_129_d0f .tdc-inner-columns{
				    display: block;
				}.tdi_129_d0f .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_131_3a3  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_131_3a3{
                    vertical-align: baseline;
                }.tdi_131_3a3 .vc_column-inner > .wpb_wrapper,
				.tdi_131_3a3 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_131_3a3 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_131_3a3{
margin-bottom:0px !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_133_dbb  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_133_dbb{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_133_dbb,
				.tdi_133_dbb .tdc-inner-columns{
				    display: block;
				}.tdi_133_dbb .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_133_dbb{
padding-bottom:30px !important;
}

.tdi_133_dbb .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_133_dbb{
padding-bottom:20px !important;
}
}</style><div class="vc_column_inner tdi_135_2b5  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_135_2b5{
                    vertical-align: baseline;
                }.tdi_135_2b5 .vc_column-inner > .wpb_wrapper,
				.tdi_135_2b5 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_135_2b5 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_135_2b5{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_135_2b5{
margin-bottom:50px !important;
width:100% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_137_0af  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_137_0af{
                    vertical-align: baseline;
                }.tdi_137_0af .vc_column-inner > .wpb_wrapper,
				.tdi_137_0af .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_137_0af .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_137_0af{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_137_0af{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_139_daa  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_139_daa{
                    vertical-align: baseline;
                }.tdi_139_daa .vc_column-inner > .wpb_wrapper,
				.tdi_139_daa .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_139_daa .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_139_daa{
justify-content:center !important;
text-align:center !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_140_2a2" class="tdc-row stretch_row"><div class="vc_row tdi_141_62d  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_141_62d,
                .tdi_141_62d .tdc-columns{
                    min-height: 0;
                }.tdi_141_62d,
				.tdi_141_62d .tdc-columns{
				    display: block;
				}.tdi_141_62d .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_141_62d{
position:relative;
}

.tdi_141_62d .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_141_62d{
padding-top:6px !important;
padding-bottom:6px !important;
}
}</style><div class="tdi_140_2a2_rand_style td-element-style" ><style>.tdi_140_2a2_rand_style{
background-color:#0d0d0d !important;
}</style></div><div class="vc_column tdi_143_5b5  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_143_5b5{
                    vertical-align: baseline;
                }.tdi_143_5b5 > .wpb_wrapper,
				.tdi_143_5b5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_143_5b5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_143_5b5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_144_100 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_144_100" ><style>/* inline tdc_css att */

.tdi_144_100{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_144_100{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_144_100 .tdm-descr{
                    color: #ffffff;
                
					font-size:12px !important;line-height:21px !important;text-transform:none !important;
				}.tdi_144_100 .tdm-descr a{
                    color: #e36500;
                }.tdi_144_100 .tdm-descr a:hover{
                    color: #335296;
                }</style><p class="tdm-descr">&copy; 2020 - Tous droits réservés</p></div></div></div><div class="vc_column tdi_146_ef5  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_146_ef5{
                    vertical-align: baseline;
                }.tdi_146_ef5 > .wpb_wrapper,
				.tdi_146_ef5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_146_ef5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_146_ef5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_146_ef5{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_146_ef5{
justify-content:center !important;
text-align:center !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_147_39b td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_147_39b" ><style>/* inline tdc_css att */

.tdi_147_39b{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_147_39b { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_147_39b{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_147_39b{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_147_39b{
display:inline-table !important;
}
}</style><style>/* custom css */
.tdi_147_39b li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_147_39b .menu{
					display: flex;
				}.tdi_147_39b .sub-menu{
					display: none;
				}.tdi_147_39b ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_147_39b ul li{
					margin-right: 10px;
				}.tdi_147_39b ul li:last-child{
					margin-right: 0;
				}.tdi_147_39b a{
					color: #ffffff;
				}.tdi_147_39b a:hover{
					color: #335296;
				}.tdi_147_39b .td-block-title a,
				.tdi_147_39b .td-block-title span{
					font-family:Montserrat !important;
				}</style><div class="td-block-title-wrap"></div><div id=tdi_147_39b class="td_block_inner td-fix-index"><div class="menu-footernavigationmenu-container"><ul id="menu-footernavigationmenu" class="menu"><li id="menu-item-2739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2739"><a href="https://www.handirect.fr/handirect-qui-sommes-nous/">Qui sommes-nous ?</a></li><li id="menu-item-2736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2736"><a href="https://www.handirect.fr/mentions-legales/">Mentions légales</a></li><li id="menu-item-28958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28958"><a href="https://www.handirect.fr/cgu-cgv/">CGU</a></li><li id="menu-item-23982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23982"><a href="https://www.handirect.fr/politique-de-confidentialite/">Politique de confidentialité</a></li><li id="menu-item-23983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23983"><a href="https://www.handirect.fr/droit-de-retractation/">Droit de rétractation</a></li></ul></div></div></div></div></div></div></div></div></div></div></div></div> <script type="text/javascript" alt='evo_map_styles'>var gmapstyles = 'default';</script> <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/5ce8f1a65b0e7a1df5ced062b/b7964d3d7cdb62efbe5d372da.js");</script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">PLUS D'ARTICLES</span><div class="td-content-more-articles-box"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.handirect.fr/habitat-inclusif-handicap-aide-a-la-vie-partagee/" rel="bookmark" class="td-image-wrap " title="Habitat inclusif et handicap : Le Gouvernement lance le comité de pilotage" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Habitat inclusif et handicap : Le Gouvernement lance le comité de pilotage" title="Habitat inclusif et handicap : Le Gouvernement lance le comité de pilotage" data-type="image_tag" data-img-url="https://www.handirect.fr/wp-content/uploads/2021/03/AdobeStock_68634522-WEB-324x160.jpeg"  width="324" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.handirect.fr/habitat-inclusif-handicap-aide-a-la-vie-partagee/" rel="bookmark" title="Habitat inclusif et handicap : Le Gouvernement lance le comité de pilotage">Habitat inclusif et handicap : Le Gouvernement lance le comité de...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.handirect.fr/author/caroline/">Caroline Madeuf</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-02T08:00:02+01:00" >2 mars 2021</time></span></div><div class="td-excerpt"> Le Gouvernement vient d’installer son Comité de Pilotage dédié à l’Habitat inclusif, avec pour point d’orgue la mise en place de l’Aide à la...</div></div><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.handirect.fr/mal-de-dos-prejuges-spondyloarthrite/" rel="bookmark" class="td-image-wrap " title="Mal de dos : Une campagne de sensibilisation à la spondyloarthrite" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Mal de dos : Une campagne de sensibilisation à la spondyloarthrite" title="Mal de dos : Une campagne de sensibilisation à la spondyloarthrite" data-type="image_tag" data-img-url="https://www.handirect.fr/wp-content/uploads/2021/02/POST_6-WEB-324x160.jpg"  width="324" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.handirect.fr/mal-de-dos-prejuges-spondyloarthrite/" rel="bookmark" title="Mal de dos : Une campagne de sensibilisation à la spondyloarthrite">Mal de dos : Une campagne de sensibilisation à la spondyloarthrite</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.handirect.fr/author/caroline/">Caroline Madeuf</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T08:00:11+01:00" >1 mars 2021</time></span></div><div class="td-excerpt"> Paye ton mal de dos : Une campagne de sensibilisation à la spondyloarthrite pour lutter contre les préjugés
Afin de sensibiliser le grand public au...</div></div></div></div> <style type="text/css" media="screen">/* custom css theme panel */
.woocommerce-page .td-header-desktop-wrap #row-connexion a span{
    line-height: 20px;
}</style><div id="amp-mobile-version-switcher" hidden> <a rel="amphtml" href="https://www.handirect.fr/soutien-a-lemploi-des-personnes-handicapees/?amp=1"> Go to mobile version </a></div> <script type="text/javascript">(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()</script> <div id='evo_global_data' data-d='{"calendars":[]}'></div><div class='evo_lightboxes' style='display:block'><div class='evo_lightbox eventcard eventon_events_list' id='' ><div class="evo_content_in"><div class="evo_content_inin"><div class="evo_lightbox_content"> <a class='evolbclose '>X</a><div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div></div></div></div></div></div><script type='text/javascript' src='https://meet.jit.si/external_api.js' id='evo-jitsi-js'></script> <script type='text/javascript' id='mailchimp-woocommerce-js-extra'>var mailchimp_public_data = {"site_url":"https:\/\/www.handirect.fr","ajax_url":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","language":"fr"};</script> <script type='text/javascript' src='https://maps.googleapis.com/maps/api/js' id='evcal_gmaps-js'></script> <script type='text/javascript' id='evcal_ajax_handle-js-extra'>var the_ajax_script = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","rurl":"https:\/\/www.handirect.fr\/wp-json\/","postnonce":"228c89871f","ajax_method":"ajax","evo_v":"3.1"};
var evo_general_params = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","rurl":"https:\/\/www.handirect.fr\/wp-json\/","n":"228c89871f","ajax_method":"ajax","evo_v":"3.1"};</script> <script type='text/javascript' id='woocommerce-js-extra'>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script>  <script>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</script> <script>window.addEventListener("load", function(){window.cookieconsent.initialise({
    "content": {
        "deny": "Refuser les cookies",
        "dismiss": "Fermer",
        "allow": "Accepter les cookies",
        "link": "En savoir plus",
        "href": "https:\/\/www.handirect.fr\/politique-de-confidentialite\/",
        "message": "Ce site Web utilise des cookies pour vous garantir la meilleure expérience sur notre site Web.",
        "policy": "Cookie Settings",
        "savesettings": "Save Settings"
    },
    "type": "info",
    "palette": {
        "popup": {
            "background": "#000000",
            "text": "#ffffff"
        },
        "button": {
            "background": "#ff8400",
            "text": "#fff",
            "border": ""
        },
        "switches": {
            "background": "",
            "backgroundChecked": "",
            "switch": "",
            "text": ""
        }
    },
    "position": "bottom-right",
    "theme": "block",
    "cookietypes": [
        {
            "label": "Technical",
            "checked": "checked",
            "disabled": "disabled",
            "cookie_suffix": "tech"
        },
        {
            "label": "Marketing",
            "checked": "",
            "disabled": "",
            "cookie_suffix": "marketing"
        }
    ],
    "revokable": "0",
    "dataLayerName": "dataLayer",
    "container": "",
    "customizedFont": ""
})});</script> <script defer src="https://www.handirect.fr/wp-content/cache/autoptimize/js/autoptimize_7d8b09684aea202f155da1fbcc38f27e.js"></script></body></html>
<!-- Dynamic page generated in 0.999 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-03-03 17:03:38 -->

<!-- Compression = gzip -->