<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="fr-FR"> <!--<![endif]--><head><link media="all" href="https://www.handirect.fr/wp-content/cache/autoptimize/css/autoptimize_2abfc2239fbcb2a810a36bb716a9e087.css" rel="stylesheet" /><link media="only screen and (max-width: 768px)" href="https://www.handirect.fr/wp-content/cache/autoptimize/css/autoptimize_2e61cf55767583ee8f53abbd2039ead1.css" rel="stylesheet" /><link media=" print" href="https://www.handirect.fr/wp-content/cache/autoptimize/css/autoptimize_af3f06c364b63b8f7839aa5d50777c54.css" rel="stylesheet" /><title>Professionnels de la culture : Audiens les accompagne au gré de la crise</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.handirect.fr/xmlrpc.php" /> <script>!function(e){var r={};function n(t){if(r[t])return r[t].exports;var o=r[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=r,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,r){if(1&r&&(e=n(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(n.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var o in e)n.d(t,o,function(r){return e[r]}.bind(null,o));return t},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},n.p="",n(n.s=0)}([function(e,r){!function(e){var r=e.ampUrl,n=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,a=e.noampQueryVarValue,i=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(s);if(u.some((function(e){var r=e.match(f);if(r&&new RegExp(r[1],r[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var r=e.querySelector("a[href]");r&&r.addEventListener("click",(function(){sessionStorage.removeItem(i)}))}}));var c=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(i)||n||c)){var d=new URL(location.href),l=new URL(r);l.hash=d.hash,d.searchParams.has(o)&&a===d.searchParams.get(o)?sessionStorage.setItem(i,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}}}}({"ampUrl":"https:\/\/www.handirect.fr\/professionnels-de-la-culture-audiens\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);</script><link rel="icon" type="image/png" href="https://www.handirect.fr/wp-content/uploads/2020/06/favicon-media-handirect.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.handirect.fr/wp-content/uploads/2020/06/Bookmarkets-76x76-2.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.handirect.fr/wp-content/uploads/2020/06/Bookmarkets-120x120-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.handirect.fr/wp-content/uploads/2020/06/Bookmarkets-152x152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.handirect.fr/wp-content/uploads/2020/06/Bookmarkets-114x114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.handirect.fr/wp-content/uploads/2020/06/Bookmarkets-144x144-1.png"/><meta name="description" content="Audiens prend soin des professionnels de la culture en ces temps de crise sanitaire liée au Covid et qui bousculent nos habitudes" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.handirect.fr/professionnels-de-la-culture-audiens/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Professionnels de la culture : Audiens les accompagne au gré de la crise" /><meta property="og:description" content="Audiens prend soin des professionnels de la culture en ces temps de crise sanitaire liée au Covid et qui bousculent nos habitudes" /><meta property="og:url" content="https://www.handirect.fr/professionnels-de-la-culture-audiens/" /><meta property="og:site_name" content="Handirect" /><meta property="article:publisher" content="https://www.facebook.com/handirect/" /><meta property="article:published_time" content="2021-02-04T07:00:53+00:00" /><meta property="article:modified_time" content="2021-02-01T14:35:31+00:00" /><meta property="og:image" content="https://www.handirect.fr/wp-content/uploads/2021/02/AdobeStock_242316700-WEB.jpeg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="724" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@handirect" /><meta name="twitter:site" content="@handirect" /><meta name="twitter:label1" content="Écrit par"><meta name="twitter:data1" content="Caroline Madeuf"><meta name="twitter:label2" content="Durée de lecture est."><meta name="twitter:data2" content="7 minutes"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://www.facebook.com' rel='preconnect' /><link href='https://assets.sitespeaker.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Handirect &raquo; Flux" href="https://www.handirect.fr/feed/" /><link rel="alternate" type="application/rss+xml" title="Handirect &raquo; Flux des commentaires" href="https://www.handirect.fr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Handirect &raquo; Professionnels de la culture : Audiens les accompagne au gré de la crise Flux des commentaires" href="https://www.handirect.fr/professionnels-de-la-culture-audiens/feed/" /><link id='omgf-preload-0' rel='preload' href='https://www.handirect.fr/wp-content/uploads/omgf/google-fonts-style/open-sans-normal-300.woff2' as='font' type='font/woff2' crossorigin /><link id='omgf-preload-1' rel='preload' href='https://www.handirect.fr/wp-content/uploads/omgf/google-fonts-style/open-sans-normal-400.woff2' as='font' type='font/woff2' crossorigin /><link id='omgf-preload-2' rel='preload' href='https://www.handirect.fr/wp-content/uploads/omgf/google-fonts-style/open-sans-normal-600.woff2' as='font' type='font/woff2' crossorigin /><link id='omgf-preload-3' rel='preload' href='https://www.handirect.fr/wp-content/uploads/omgf/google-fonts-style/open-sans-normal-700.woff2' as='font' type='font/woff2' crossorigin /><link id='omgf-preload-4' rel='preload' href='https://www.handirect.fr/wp-content/uploads/omgf/google-fonts-style/roboto-normal-300.woff2' as='font' type='font/woff2' crossorigin /><link id='omgf-preload-5' rel='preload' href='https://www.handirect.fr/wp-content/uploads/omgf/google-fonts-style/roboto-normal-400.woff2' as='font' type='font/woff2' crossorigin /><link id='omgf-preload-6' rel='preload' href='https://www.handirect.fr/wp-content/uploads/omgf/google-fonts-style/roboto-normal-500.woff2' as='font' type='font/woff2' crossorigin /><link id='omgf-preload-7' rel='preload' href='https://www.handirect.fr/wp-content/uploads/omgf/google-fonts-style/roboto-normal-700.woff2' as='font' type='font/woff2' crossorigin /><link id='omgf-preload-8' rel='preload' href='https://www.handirect.fr/wp-content/uploads/omgf/google-fonts-style/montserrat-normal-400.woff2' as='font' type='font/woff2' crossorigin /><link id='omgf-preload-9' rel='preload' href='https://www.handirect.fr/wp-content/uploads/omgf/google-fonts-style/montserrat-normal-500.woff2' as='font' type='font/woff2' crossorigin /><link id='omgf-preload-10' rel='preload' href='https://www.handirect.fr/wp-content/uploads/omgf/evcal_google_fonts/oswald-normal-400.woff2' as='font' type='font/woff2' crossorigin /><link id='omgf-preload-11' rel='preload' href='https://www.handirect.fr/wp-content/uploads/omgf/evcal_google_fonts/oswald-normal-300.woff2' as='font' type='font/woff2' crossorigin /><link id='omgf-preload-12' rel='preload' href='https://www.handirect.fr/wp-content/uploads/omgf/evcal_google_fonts/open-sans-normal-400.woff2' as='font' type='font/woff2' crossorigin /><link id='omgf-preload-13' rel='preload' href='https://www.handirect.fr/wp-content/uploads/omgf/evcal_google_fonts/open-sans-normal-700.woff2' as='font' type='font/woff2' crossorigin /><link id='omgf-preload-14' rel='preload' href='https://www.handirect.fr/wp-content/uploads/omgf/evcal_google_fonts/roboto-normal-400.woff2' as='font' type='font/woff2' crossorigin /><link id='omgf-preload-15' rel='preload' href='https://www.handirect.fr/wp-content/uploads/omgf/evcal_google_fonts/roboto-normal-700.woff2' as='font' type='font/woff2' crossorigin /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required { visibility: visible; }</style><link rel='stylesheet' id='google-fonts-style-css'  href='https://www.handirect.fr/wp-content/cache/autoptimize/css/autoptimize_single_30e19820fd4b67a787f0dcb97f8dde25.css' type='text/css' media='all' /><link rel='stylesheet' id='evcal_google_fonts-css'  href='https://www.handirect.fr/wp-content/cache/autoptimize/css/autoptimize_single_193adeb3d06a3eeb5c0e4bc540efd3fa.css' type='text/css' media='screen' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style> <script type='text/javascript' src='https://www.handirect.fr/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.handirect.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.handirect.fr/wp-json/wp/v2/posts/47173" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.handirect.fr/xmlrpc.php?rsd" /><link rel='shortlink' href='https://www.handirect.fr/?p=47173' /><link rel="alternate" type="application/json+oembed" href="https://www.handirect.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.handirect.fr%2Fprofessionnels-de-la-culture-audiens%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.handirect.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.handirect.fr%2Fprofessionnels-de-la-culture-audiens%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"cecc913136","wpRestUrl":"https:\/\/www.handirect.fr\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.handirect.fr\/wp-admin\/","wpRestNonce":"cecc913136","wpRestUrl":"https:\/\/www.handirect.fr\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><meta name="generator" content="EventON 3.0.6" /><link rel="amphtml" href="https://www.handirect.fr/professionnels-de-la-culture-audiens/?amp"><style>#amp-mobile-version-switcher {
	position: absolute;
	width: 100%;
	left: 0;
	z-index: 100;
}

#amp-mobile-version-switcher > a {
	display: block;
	padding: 15px 0;
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
	font-size: 16px;
	font-weight: 600;
	color: #eaeaea;
	text-align: center;
	text-decoration: none;
	background-color: #444;
	border: 0;
}

#amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
	text-decoration: underline;
}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.handirect.fr/professionnels-de-la-culture-audiens/?amp=1">  <script>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</script> <style>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</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TM4QSZL');</script> 
  <script type="text/javascript">(function(w, d, s, f) {
w[f] = w[f] || {conf: function () { (w[f].data = w[f].data || []).push(arguments);}};
var l = d.createElement(s), e = d.getElementsByTagName(s)[0];
l.async = 1; l.src = 'https://ws.facil-iti.com/tag/faciliti-tag.min.js'; e.parentNode.insertBefore(l, e);
}(window, document, 'script', 'FACIL_ITI'));
FACIL_ITI.conf('userId', '4c7dd2e9-e4cf-11e4-9eac-000c298ed446');</script> 
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-69709000-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-69709000-1');</script> <style type="text/css" id="wp-custom-css">/*------------------------------*
 * 	HEADER											*
 * --------------------------- */

#row-connexion > div.vc_column > div.wpb_wrapper,#row-menu .row-search > div > div{
	display: flex;
	align-items: center;
}

#row-logo{
	margin-bottom: 40px
}

#row-logo > div > div > div > div{
	margin-bottom: 0!important
}

#row-connexion > div.vc_column > div.wpb_wrapper{
	justify-content: space-between;
}

#row-menu > div{
	width: 90%;
}

#row-menu > div.row-search{
	width: 10%!important;
}

#row-menu .row-search > div > div{
	justify-content: flex-end;
}

.tdb-mega-modules-wrap .td-editor-date,figcaption{
	display: none!important
}

/*------------------------------*
 * 	SIDEBAR											*
 * --------------------------- */

.block-reseaux-sociaux ul{
	display: flex;
	align-items: center;
	justify-content: flex-start;
}

.block-reseaux-sociaux ul li img{
	width: 48px;
}

.block-reseaux-sociaux ul li:last-child{
	margin-top: -11px;
}

.td-social-box{
	height: 60px;
}

.block-faciliti p{
	margin-bottom: 5px;
}

.banniere-verticale-homepage > div{
	margin-bottom: 40px
}

.block-last-number-product p{
	display: flex;
	align-items: center;
	justify-content: center;
}

#last-number-product{
	width: 50%;
}

.ajde_evcal_calendar #evcal_head.calendar_header #evcal_cur, .ajde_evcal_calendar .evcal_month_line p,#evcal_list .eventon_list_event .evcal_cblock, .evo_lightboxes .evo_pop_body .evcal_cblock{
	color: #335296;
}

/*------------------------------*
 * 	HOMEPAGE										*
 * --------------------------- */

.first-bloc-homepage h3{
	background-color: rgba(255,255,255,0.6);
	padding: 10px;
}

.td-big-grid-flex .td-module-meta-info,.tdb-category-grids .td-module-meta-info{
	pointer-events: inherit;
}

#td_pulldown_tdi_90_ee5 .td-subcat-filter{
	margin-right: 30px;
}

/*------------------------------*
 * 	ARTICLE										  *
 * --------------------------- */

.banner-top-article > div{
	margin: 20px 0;
}

.tagdiv-type blockquote p{
	font-size: 15px!important;
	text-transform: inherit!important;
	line-height: 25px!important
}

/*------------------------------*
 * 	EVENT												*
 * --------------------------- */
 
 .widget-event .evcal_event_title,
.add_to_cart_button,.woocommerce p,.woocommerce span,.woocommerce input,.woocommerce a,.woocommerce .woocommerce-ordering option{
	font-size: 15px;
	font-family: "Montserrat",sans-serif;
}

/*------------------------------*
 * 	WOOCOMMERCE									*
 * --------------------------- */

.woocommerce label,.woocommerce-cart .woocommerce .product-name a{
	font-family: 'Montserrat',sans-serif;
	font-size: 13px;
}

.woocommerce-cart .woocommerce .product-name a{
	font-weight: 500
}

.woocommerce-page .td-main-content-wrap{
	padding-top: 100px!important;
}

.add_to_cart_button,.page-nav a:hover,.woocommerce-message a,.woocommerce button,.checkout-button,.product_type_variable{
	background-color: #335296!important;
}

.add_to_cart_button:hover,.woocommerce .woocommerce-ordering option:hover,.page-nav .current,.woocommerce-message a:hover,.woocommerce button:hover,.product_type_variable:hover,.checkout-button:hover{
	background-color: #e36500!important
}

.woocommerce .woocommerce-ordering select{
	border: 1px solid #e36500;
	background-color: #e36500!important;
}
.woocommerce .woocommerce-ordering option{
	color: #fff;
}

.woocommerce-cart .woocommerce .product-name a:hover{
	color: #e36500
}

/*------------------------------*
 * 	RESPONSIVE  							  *
 * --------------------------- */

@media screen and (max-width: 680px){
.td-mobile-content ul > li > a{
	padding-top: 18px;
	padding-bottom: 18px;
	margin-bottom: 10px;
}
}</style><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #335296;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #335296;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #335296;
                }
                .tdm-btn-style1 {
					background-color: #335296;
				}
				.tdm-btn-style2:before {
				    border-color: #335296;
				}
				.tdm-btn-style2 {
				    color: #335296;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #335296;
                    -moz-box-shadow: 0 2px 16px #335296;
                    box-shadow: 0 2px 16px #335296;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #335296;
                    -moz-box-shadow: 0 4px 26px #335296;
                    box-shadow: 0 4px 26px #335296;
				}</style><style id="tdw-css-placeholder">.flash-actu .td-trending-now-wrapper .td-next-prev-wrap {
  margin-right: 50px;
}
.flash-actu .td-trending-now-wrapper .td-next-prev-wrap a {
  background-color: #e36500;
}</style></head><body data-rsssl=1 class="post-template-default single single-post postid-47173 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js professionnels-de-la-culture-audiens global-block-template-1 tdb_template_43221 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type1 td-boxed-layout"  ><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/handirect" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/handirect" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-primarynavigationmenu-container"><ul id="menu-primarynavigationmenu" class="td-mobile-main-menu"><li id="menu-item-43812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-43812"><a href="https://www.handirect.fr/"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true"></i><span class="visuallyhidden">Handirect.fr : le portail du handicap, de l’accessibilité et de l’emploi des personnes handicapées</span></a></li><li id="menu-item-13824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13824"><a href="https://www.handirect.fr/evenements/">Agenda</a></li><li id="menu-item-2626" class="no-link-click menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2626"><a href="#">Dossiers<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-14063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14063"><a href="https://www.handirect.fr/category/accessibilite-handicap/">Accessibilité et handicap</a></li><li id="menu-item-14429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14429"><a href="https://www.handirect.fr/category/autisme/">Autisme</a></li><li id="menu-item-14145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14145"><a href="https://www.handirect.fr/category/coin-lecture-du-handicap/">Coin lecture du handicap</a></li><li id="menu-item-43956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43956"><a href="https://www.handirect.fr/category/handisport/">Handisport</a></li><li id="menu-item-43957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43957"><a href="https://www.handirect.fr/category/maladies-rares-ou-meconnues/">Maladies rares ou méconnues</a></li><li id="menu-item-43958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43958"><a href="https://www.handirect.fr/category/politiques-et-handicap/">Politiques et handicap</a></li><li id="menu-item-43985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43985"><a href="https://www.handirect.fr/category/sensibilisation-au-handicap/">Sensibilisation au handicap</a></li><li id="menu-item-14430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14430"><a href="https://www.handirect.fr/category/sexualite-et-handicap/">Sexualité et handicap</a></li><li id="menu-item-14433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14433"><a href="https://www.handirect.fr/category/transports-mobilite-et-handicap/">Transports, mobilité et handicap</a></li><li id="menu-item-14434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14434"><a href="https://www.handirect.fr/category/vie-a-domicile-et-handicap/">Vie à domicile et handicap</a></li></ul></li><li id="menu-item-43311" class="no-link-click menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43311"><a href="https://#">Vos droits<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-46981" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-46981"><a href="https://www.handirect.fr/rqth-reconnaissance-handicap/">RQTH : reconnaissance qualité de travailleur handicapé</a></li><li id="menu-item-46982" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-46982"><a href="https://www.handirect.fr/droits-et-handicap-le-point-sur-les-aides-existantes/">Droits et handicap : Le point sur les aides existantes</a></li><li id="menu-item-46983" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-46983"><a href="https://www.handirect.fr/dossier-mdph-tout-savoir-pour-faire-votre-demande/">Dossier MDPH et handicap : Ce qu’il faut savoir pour votre demande</a></li><li id="menu-item-46984" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-46984"><a href="https://www.handirect.fr/fiscalite-et-handicap/">Fiscalité et handicap : Gros plan sur les avantages</a></li><li id="menu-item-46985" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-46985"><a href="https://www.handirect.fr/retraite-avec-un-handicap-carsat/">Retraite avec un handicap : Tout ce qu’il faut savoir</a></li><li id="menu-item-46986" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-46986"><a href="https://www.handirect.fr/stationnement-et-handicap-cmi/">Stationnement et handicap : Deux cartes en circulation</a></li><li id="menu-item-46987" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-46987"><a href="https://www.handirect.fr/patrimoine-et-handicap-votre-argent-vos-droits/">Argent, patrimoine et handicap: informez-vous auprès de Camille de Soras</a></li><li id="menu-item-46988" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-46988"><a href="https://www.handirect.fr/epargne-handicap-2/">Épargne Handicap, une solution souvent avantageuse</a></li><li id="menu-item-46989" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-46989"><a href="https://www.handirect.fr/tutelle-handicap/">Tutelle handicap : Et la gestion des biens ?</a></li><li id="menu-item-46990" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-46990"><a href="https://www.handirect.fr/comment-employer-lindemnisation-percue-a-la-suite-dun-accident/">Comment employer l’indemnisation perçue à la suite d’un accident ?</a></li></ul></li><li id="menu-item-43316" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43316"><a href="https://www.handirect.fr/category/emploi-formation-et-handicap/">Emploi et handicap</a></li><li id="menu-item-21156" class="no-link-click menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21156"><a href="https://#">Boutique<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-43386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43386"><a href="https://www.handirect.fr/boutique/">Tous nos magazines</a></li><li id="menu-item-43388" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-43388"><a href="https://www.handirect.fr/categorie-produit/produits-a-l-unite/">Achat au numéro</a></li><li id="menu-item-43389" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-43389"><a href="https://www.handirect.fr/categorie-produit/abonnements/">Tous les abonnements</a></li><li id="menu-item-43390" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-43390"><a href="https://www.handirect.fr/categorie-produit/abonnements/abonnement-par-tacite-reconduction/">Abonnements par tacite reconduction</a></li><li id="menu-item-43395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43395"><a href="https://www.handirect.fr/panier/">Panier</a></li><li id="menu-item-43445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43445"><a href="https://www.handirect.fr/mon-compte/">Mon compte</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Se connecter</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Récupération de mot de passe</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Récupérer votre mot de passe</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.handirect.fr/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Recherche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_9b5" class="tdc-zone"><div class="tdc_zone tdi_2_a16  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_2_a16{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_a16:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_a16:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_a16{
position:relative;
}
}</style><div class="tdi_1_9b5_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_1_9b5_rand_style{
background-color:#222222 !important;
}
}</style></div><div id="tdi_3_10a" class="tdc-row"><div class="vc_row tdi_4_ccb  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_4_ccb,
                .tdi_4_ccb .tdc-columns{
                    min-height: 0;
                }.tdi_4_ccb,
				.tdi_4_ccb .tdc-columns{
				    display: block;
				}.tdi_4_ccb .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_ccb {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_ccb .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}</style><div class="vc_column tdi_6_009  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_6_009{
                    vertical-align: baseline;
                }.tdi_6_009 > .wpb_wrapper,
				.tdi_6_009 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_009 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_009 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_009{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_009{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_d51 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_d51" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_d51{
margin-top:2px !important;
margin-left:-13px !important;
}
}</style><style>/* custom css */
.tdi_7_d51{
                    display: inline-block;
                }.tdi_7_d51 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_d51 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_d51 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9_57a  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_9_57a{
                    vertical-align: baseline;
                }.tdi_9_57a > .wpb_wrapper,
				.tdi_9_57a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_57a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_57a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_57a{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_57a{
width:60% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_1a7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_1a7" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_1a7{
margin-top:-8px !important;
}
}</style><style>/* custom css */
.tdi_10_1a7 .tdb-logo-a,
                .tdi_10_1a7 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_1a7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_1a7 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_1a7 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_1a7 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10_1a7 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_1a7 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_1a7 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_1a7 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_1a7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_1a7 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10_1a7 .tdb-logo-img-wrap{
                    display: block;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.handirect.fr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.handirect.fr/wp-content/uploads/2020/06/logo-retina-handirect-300x71.png" src="https://www.handirect.fr/wp-content/uploads/2020/06/logo-retina-smartphone-handirect.png" alt="Handicap , accédez à une information complète et actualisée en temps réel sur Handirect Magazine"  title="Handirect"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Handirect - expert média Handicap</span><span class="tdb-logo-text-tagline">Expert media Handicap</span></span></a></div></div></div></div><div class="vc_column tdi_12_cb1  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_12_cb1{
                    vertical-align: baseline;
                }.tdi_12_cb1 > .wpb_wrapper,
				.tdi_12_cb1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_cb1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_cb1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_cb1{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_cb1{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_a77 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_a77" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_a77{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.tdi_13_a77{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_a77 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_a77 .tdb-header-search-button-mob{
                    color: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_14_0a5" class="tdc-zone"><div class="tdc_zone tdi_15_0aa  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_15_0aa{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_16_a5a" class="tdc-row"><div class="vc_row tdi_17_bb7  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_17_bb7,
                .tdi_17_bb7 .tdc-columns{
                    min-height: 0;
                }.tdi_17_bb7,
				.tdi_17_bb7 .tdc-columns{
				    display: block;
				}.tdi_17_bb7 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_19_d11  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_19_d11{
                    vertical-align: baseline;
                }.tdi_19_d11 > .wpb_wrapper,
				.tdi_19_d11 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19_d11 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19_d11 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_20_22c" class="tdc-zone"><div class="tdc_zone tdi_21_aa7  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_21_aa7{
                    min-height: 0;
                }.tdi_21_aa7:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21_aa7:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21_aa7{
position:relative;
}</style><div class="tdi_20_22c_rand_style td-element-style" ><style>.tdi_20_22c_rand_style{
background-color:#ffffff !important;
}</style></div><div id="tdi_22_da3" class="tdc-row stretch_row"><div id="row-connexion" class="vc_row tdi_23_195  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_23_195,
                .tdi_23_195 .tdc-columns{
                    min-height: 0;
                }.tdi_23_195,
				.tdi_23_195 .tdc-columns{
				    display: block;
				}.tdi_23_195 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23_195 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_195 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_23_195.tdc-row-content-vert-center,
                    .tdi_23_195.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23_195.tdc-row-content-vert-bottom,
                    .tdi_23_195.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23_195.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23_195.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_23_195{
position:relative;
}

.tdi_23_195 .td_block_wrap{ text-align:left }</style><div class="tdi_22_da3_rand_style td-element-style" ><style>.tdi_22_da3_rand_style{
background-color:#222222 !important;
}</style></div><div class="vc_column tdi_25_077  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_25_077{
                    vertical-align: baseline;
                }.tdi_25_077 > .wpb_wrapper,
				.tdi_25_077 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_077 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_077 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_26_7ad tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_26_7ad"     ><style>body .tdi_27_5b5{
					background-color: #335296;
				}body .tdi_27_5b5:before{
					background-color: #e36500;
				}body .tdi_27_5b5:hover:before{
					opacity: 1;
				}.tdi_27_5b5 i{
					font-size: 20px;
				}.tdi_27_5b5 i:first-child{
					margin-right: 10px;
				}.tdi_27_5b5{
					line-height:1 !important;
				
					height: auto;
				}</style><div class="tds-button td-fix-index"><a 
 href="https://www.handirect.fr/communiquez-avec-handirect/" 
 class="tds-button1 tdm-btn tdm-btn-md tdi_27_5b5" ><i class="tdc-font-fa tdc-font-fa-comments-o"></i><span class="tdm-btn-text">Communiquez avec Handirect</span></a></div></div></div></div><div class="vc_column tdi_29_bfa  wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>/* custom css */
.tdi_29_bfa{
                    vertical-align: baseline;
                }.tdi_29_bfa > .wpb_wrapper,
				.tdi_29_bfa > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_29_bfa > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29_bfa > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_30_b35 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30_b35" ><style>/* inline tdc_css att */

.tdi_30_b35{
margin-left:10px !important;
border-style:none !important;
justify-content:center !important;
text-align:center !important;
border-color:#888888 !important;
border-width:0 !important;
}</style><style>/* custom css */
.tdi_30_b35 .tdm-descr{
                    color: #ffffff;
                
					font-family:Montserrat !important;font-size:12px !important;line-height:1.75 !important;font-style:normal !important;font-weight:500 !important;
				}</style><p class="tdm-descr">Handicap , accédez à une information complète et actualisée en temps réel sur Handirect Magazine</p></div></div></div></div></div><div id="tdi_31_5a7" class="tdc-row"><div class="vc_row tdi_32_94f  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_32_94f,
                .tdi_32_94f .tdc-columns{
                    min-height: 0;
                }.tdi_32_94f,
				.tdi_32_94f .tdc-columns{
				    display: block;
				}.tdi_32_94f .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_34_339  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_34_339{
                    vertical-align: baseline;
                }.tdi_34_339 > .wpb_wrapper,
				.tdi_34_339 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34_339 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34_339 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div id="row-logo" class="vc_row_inner tdi_36_464  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_36_464{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_36_464,
				.tdi_36_464 .tdc-inner-columns{
				    display: block;
				}.tdi_36_464 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_36_464 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_36_464 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_36_464.tdc-row-content-vert-center,
                    .tdi_36_464.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_36_464.tdc-row-content-vert-bottom,
                    .tdi_36_464.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_36_464.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_36_464.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_36_464{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_36_464 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_464{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}</style><div class="vc_column_inner tdi_38_470  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_38_470{
                    vertical-align: baseline;
                }.tdi_38_470 .vc_column-inner > .wpb_wrapper,
				.tdi_38_470 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38_470 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_38_470{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38_470{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_470{
width:calc(100% - 468px) !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_39_57d td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39_57d" ><style>/* custom css */
.tdi_39_57d .tdb-logo-a,
                .tdi_39_57d h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_39_57d .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_39_57d .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_39_57d .tdb-logo-img-wrap{
                    display: block;
                }.tdi_39_57d .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_39_57d .tdb-logo-text-title{
                    display: none;
                
                    font-family:Montserrat !important;;
                }.tdi_39_57d .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_39_57d .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39_57d .tdb-logo-img{
                    max-width: 220px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.handirect.fr"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.handirect.fr/wp-content/uploads/2020/09/logo-handirect-media-pour-handicap.png" src="https://www.handirect.fr/wp-content/uploads/2020/06/logo-retina-smartphone-handirect.png" alt="Handirect Média expert Handicap"  title="Handirect Média expert Handicap" width="280" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Handirect - expert média Handicap</span><span class="tdb-logo-text-tagline">Expert media Handicap</span></span></a></div></div></div></div></div><div class="vc_column_inner tdi_41_050  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */
.tdi_41_050{
                    vertical-align: baseline;
                }.tdi_41_050 .vc_column-inner > .wpb_wrapper,
				.tdi_41_050 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41_050 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_41_050{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_41_050{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41_050{
width:468px !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_43_505 " ><div><figure style="width: 722px" class="wp-caption alignnone"><a href="https://expairs.hypotheses.org/" target="_blank" rel="noopener"><img width="722" height="93" src="https://www.handirect.fr/wp-content/uploads/2021/01/bandeau-expairs-728-90-.jpg" class="image wp-image-46999 bandeau-header attachment-full size-full" alt="Bannière Expairs" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.handirect.fr/wp-content/uploads/2021/01/bandeau-expairs-728-90-.jpg 722w, https://www.handirect.fr/wp-content/uploads/2021/01/bandeau-expairs-728-90--300x39.jpg 300w, https://www.handirect.fr/wp-content/uploads/2021/01/bandeau-expairs-728-90--696x90.jpg 696w" sizes="(max-width: 722px) 100vw, 722px" /></a><figcaption class="wp-caption-text">Bannière Expairs</figcaption></figure></div></div></div></div></div></div><div id="row-menu" class="vc_row_inner tdi_45_569  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_45_569{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_45_569,
				.tdi_45_569 .tdc-inner-columns{
				    display: block;
				}.tdi_45_569 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_45_569.tdc-row-content-vert-center,
                    .tdi_45_569.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_45_569.tdc-row-content-vert-bottom,
                    .tdi_45_569.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_45_569.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_45_569.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }</style><div class="vc_column_inner tdi_47_755  wpb_column vc_column_container tdc-inner-column td-pb-span9"><style scoped>/* custom css */
.tdi_47_755{
                    vertical-align: middle;
                }.tdi_47_755 .vc_column-inner > .wpb_wrapper,
				.tdi_47_755 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_47_755 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_48_0d6 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_48_0d6"  style=" z-index: 999;"><style>/* custom css */
.tdi_48_0d6{
                    display: inline-block;
                }.tdi_48_0d6 .tdb-menu > li .tdb-menu-sep,
                .tdi_48_0d6 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_48_0d6 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_48_0d6 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 13px;
                
                    top: -1px;
                
                    color: #e36500;
                }.tdi_48_0d6 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_48_0d6 .tdb-menu > li > a,
                .tdi_48_0d6 .td-subcat-more{
                    color: #000000;
                }.tdi_48_0d6 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_48_0d6 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_48_0d6 .td-pulldown-filter-list li a{
                    background-color: #ffffff;
                }.tdi_48_0d6 .tdb-menu .tdb-normal-menu ul,
                .tdi_48_0d6 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_48_0d6:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_48_0d6 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_48_0d6 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_48_0d6 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_0d6 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_0d6 .tdb-menu > li > a,
                .tdi_48_0d6 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_48_0d6 .tdb-menu > li > a,
                .tdi_48_0d6 .td-subcat-more,
                .tdi_48_0d6 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_48_0d6 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}</style><style>.tdi_48_0d6 .tdb-menu > li.current-menu-item > a,
				.tdi_48_0d6 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_48_0d6 .tdb-menu > li.current-category-ancestor > a,
				.tdi_48_0d6 .tdb-menu > li:hover > a,
				.tdi_48_0d6 .tdb-menu > li.tdb-hover > a,
				.tdi_48_0d6 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_48_0d6 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_48_0d6 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_48_0d6 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_48_0d6 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_48_0d6 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_48_0d6 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #ffffff;
				}.tdi_48_0d6 .tdb-menu > li > a:after,
				.tdi_48_0d6 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #335296;
				}</style><style>.tdi_48_0d6 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_48_0d6 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_48_0d6 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_48_0d6 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_48_0d6 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_48_0d6 .td-pulldown-filter-list li:hover a{
					color: #e36500;
				}</style><div id=tdi_48_0d6 class="td_block_inner td-fix-index"><ul id="menu-primarynavigationmenu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43812"><a href="https://www.handirect.fr/"><div class="tdb-menu-item-text"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true"></i><span class="visuallyhidden">Handirect.fr : le portail du handicap, de l’accessibilité et de l’emploi des personnes handicapées</span></div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-13824"><a href="https://www.handirect.fr/evenements/"><div class="tdb-menu-item-text">Agenda</div></a></li><li class="no-link-click menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2626 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Dossiers</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14063"><a href="https://www.handirect.fr/category/accessibilite-handicap/"><div class="tdb-menu-item-text">Accessibilité et handicap</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14429"><a href="https://www.handirect.fr/category/autisme/"><div class="tdb-menu-item-text">Autisme</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14145"><a href="https://www.handirect.fr/category/coin-lecture-du-handicap/"><div class="tdb-menu-item-text">Coin lecture du handicap</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43956"><a href="https://www.handirect.fr/category/handisport/"><div class="tdb-menu-item-text">Handisport</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43957"><a href="https://www.handirect.fr/category/maladies-rares-ou-meconnues/"><div class="tdb-menu-item-text">Maladies rares ou méconnues</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43958"><a href="https://www.handirect.fr/category/politiques-et-handicap/"><div class="tdb-menu-item-text">Politiques et handicap</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43985"><a href="https://www.handirect.fr/category/sensibilisation-au-handicap/"><div class="tdb-menu-item-text">Sensibilisation au handicap</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14430"><a href="https://www.handirect.fr/category/sexualite-et-handicap/"><div class="tdb-menu-item-text">Sexualité et handicap</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14433"><a href="https://www.handirect.fr/category/transports-mobilite-et-handicap/"><div class="tdb-menu-item-text">Transports, mobilité et handicap</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14434"><a href="https://www.handirect.fr/category/vie-a-domicile-et-handicap/"><div class="tdb-menu-item-text">Vie à domicile et handicap</div></a></li></ul></li><li class="no-link-click menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43311 tdb-menu-item-inactive"><a href="https://#"><div class="tdb-menu-item-text">Vos droits</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46981"><a href="https://www.handirect.fr/rqth-reconnaissance-handicap/"><div class="tdb-menu-item-text">RQTH : reconnaissance qualité de travailleur handicapé</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46982"><a href="https://www.handirect.fr/droits-et-handicap-le-point-sur-les-aides-existantes/"><div class="tdb-menu-item-text">Droits et handicap : Le point sur les aides existantes</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46983"><a href="https://www.handirect.fr/dossier-mdph-tout-savoir-pour-faire-votre-demande/"><div class="tdb-menu-item-text">Dossier MDPH et handicap : Ce qu’il faut savoir pour votre demande</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46984"><a href="https://www.handirect.fr/fiscalite-et-handicap/"><div class="tdb-menu-item-text">Fiscalité et handicap : Gros plan sur les avantages</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46985"><a href="https://www.handirect.fr/retraite-avec-un-handicap-carsat/"><div class="tdb-menu-item-text">Retraite avec un handicap : Tout ce qu’il faut savoir</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46986"><a href="https://www.handirect.fr/stationnement-et-handicap-cmi/"><div class="tdb-menu-item-text">Stationnement et handicap : Deux cartes en circulation</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46987"><a href="https://www.handirect.fr/patrimoine-et-handicap-votre-argent-vos-droits/"><div class="tdb-menu-item-text">Argent, patrimoine et handicap: informez-vous auprès de Camille de Soras</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46988"><a href="https://www.handirect.fr/epargne-handicap-2/"><div class="tdb-menu-item-text">Épargne Handicap, une solution souvent avantageuse</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46989"><a href="https://www.handirect.fr/tutelle-handicap/"><div class="tdb-menu-item-text">Tutelle handicap : Et la gestion des biens ?</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46990"><a href="https://www.handirect.fr/comment-employer-lindemnisation-percue-a-la-suite-dun-accident/"><div class="tdb-menu-item-text">Comment employer l’indemnisation perçue à la suite d’un accident ?</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43316"><a href="https://www.handirect.fr/category/emploi-formation-et-handicap/"><div class="tdb-menu-item-text">Emploi et handicap</div></a></li><li class="no-link-click menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-21156 tdb-menu-item-inactive"><a href="https://#"><div class="tdb-menu-item-text">Boutique</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-43386"><a href="https://www.handirect.fr/boutique/"><div class="tdb-menu-item-text">Tous nos magazines</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat tdb-menu-item tdb-normal-menu menu-item-43388"><a href="https://www.handirect.fr/categorie-produit/produits-a-l-unite/"><div class="tdb-menu-item-text">Achat au numéro</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat tdb-menu-item tdb-normal-menu menu-item-43389"><a href="https://www.handirect.fr/categorie-produit/abonnements/"><div class="tdb-menu-item-text">Tous les abonnements</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat tdb-menu-item tdb-normal-menu menu-item-43390"><a href="https://www.handirect.fr/categorie-produit/abonnements/abonnement-par-tacite-reconduction/"><div class="tdb-menu-item-text">Abonnements par tacite reconduction</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-43395"><a href="https://www.handirect.fr/panier/"><div class="tdb-menu-item-text">Panier</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-43445"><a href="https://www.handirect.fr/mon-compte/"><div class="tdb-menu-item-text">Mon compte</div></a></li></ul></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_52_a55 row-search wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.tdi_52_a55{
                    vertical-align: middle;
                }.tdi_52_a55 .vc_column-inner > .wpb_wrapper,
				.tdi_52_a55 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52_a55 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_53_7a7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_53_7a7" ><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.handirect.fr/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Rechercher</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">Rechercher</span><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_54_bde" class="tdc-zone"><div class="tdc_zone tdi_55_815  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" ><style scoped>/* custom css */
.tdi_55_815{
                    min-height: 0;
                }.tdi_55_815:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_55_815:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_55_815{
z-index:999 !important;
position:relative;
}</style><div class="tdi_54_bde_rand_style td-element-style" ><style>.tdi_54_bde_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}</style></div><div id="tdi_56_907" class="tdc-row stretch_row"><div class="vc_row tdi_57_61b  wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_57_61b,
                .tdi_57_61b .tdc-columns{
                    min-height: 0;
                }.tdi_57_61b,
				.tdi_57_61b .tdc-columns{
				    display: block;
				}.tdi_57_61b .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_57_61b.tdc-row-content-vert-center,
                    .tdi_57_61b.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_57_61b.tdc-row-content-vert-bottom,
                    .tdi_57_61b.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_57_61b.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_57_61b.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }</style><div class="vc_column tdi_59_507  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_59_507{
                    vertical-align: baseline;
                }.tdi_59_507 > .wpb_wrapper,
				.tdi_59_507 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59_507 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59_507 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_60_0c1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_60_0c1" ><style>/* custom css */
.tdi_60_0c1{
                    display: inline-block;
                }.tdi_60_0c1 .tdb-logo-a,
                .tdi_60_0c1 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_60_0c1 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_60_0c1 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_60_0c1 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: -3px;
                
                    display: block;
                }.tdi_60_0c1 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                }.tdi_60_0c1 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_60_0c1 .tdb-logo-icon{
                    font-size: 100px;
                
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_60_0c1 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: -2px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.handirect.fr"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.handirect.fr/wp-content/uploads/2020/06/logo-retina-handirect-300x71.png" src="https://www.handirect.fr/wp-content/uploads/2020/06/logo-retina-smartphone-handirect.png" alt="Handicap , accédez à une information complète et actualisée en temps réel sur Handirect Magazine"  title="Handirect"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Handirect - expert média Handicap</span><span class="tdb-logo-text-tagline">Expert media Handicap</span></span></a></div></div><div class="td_block_wrap tdb_header_menu tdi_61_7d7 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_61_7d7"  style=" z-index: 999;"><style>/* custom css */
.tdi_61_7d7{
                    display: inline-block;
                }.tdi_61_7d7 .tdb-menu > li .tdb-menu-sep,
                .tdi_61_7d7 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_61_7d7 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_61_7d7 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_61_7d7 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_61_7d7 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_61_7d7 .tdb-menu .tdb-normal-menu ul,
                .tdi_61_7d7 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_61_7d7:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_61_7d7 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_61_7d7 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_61_7d7 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_61_7d7 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_61_7d7 .tdb-menu > li > a,
                .tdi_61_7d7 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_61_7d7 .tdb-menu > li > a,
                .tdi_61_7d7 .td-subcat-more,
                .tdi_61_7d7 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_61_7d7 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}</style><style>.tdi_61_7d7 .tdb-menu > li > a:after,
				.tdi_61_7d7 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}</style><style></style><div id=tdi_61_7d7 class="td_block_inner td-fix-index"><ul id="menu-primarynavigationmenu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43812"><a href="https://www.handirect.fr/"><div class="tdb-menu-item-text"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true"></i><span class="visuallyhidden">Handirect.fr : le portail du handicap, de l’accessibilité et de l’emploi des personnes handicapées</span></div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-13824"><a href="https://www.handirect.fr/evenements/"><div class="tdb-menu-item-text">Agenda</div></a></li><li class="no-link-click menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2626 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Dossiers</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14063"><a href="https://www.handirect.fr/category/accessibilite-handicap/"><div class="tdb-menu-item-text">Accessibilité et handicap</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14429"><a href="https://www.handirect.fr/category/autisme/"><div class="tdb-menu-item-text">Autisme</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14145"><a href="https://www.handirect.fr/category/coin-lecture-du-handicap/"><div class="tdb-menu-item-text">Coin lecture du handicap</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43956"><a href="https://www.handirect.fr/category/handisport/"><div class="tdb-menu-item-text">Handisport</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43957"><a href="https://www.handirect.fr/category/maladies-rares-ou-meconnues/"><div class="tdb-menu-item-text">Maladies rares ou méconnues</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43958"><a href="https://www.handirect.fr/category/politiques-et-handicap/"><div class="tdb-menu-item-text">Politiques et handicap</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43985"><a href="https://www.handirect.fr/category/sensibilisation-au-handicap/"><div class="tdb-menu-item-text">Sensibilisation au handicap</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14430"><a href="https://www.handirect.fr/category/sexualite-et-handicap/"><div class="tdb-menu-item-text">Sexualité et handicap</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14433"><a href="https://www.handirect.fr/category/transports-mobilite-et-handicap/"><div class="tdb-menu-item-text">Transports, mobilité et handicap</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14434"><a href="https://www.handirect.fr/category/vie-a-domicile-et-handicap/"><div class="tdb-menu-item-text">Vie à domicile et handicap</div></a></li></ul></li><li class="no-link-click menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43311 tdb-menu-item-inactive"><a href="https://#"><div class="tdb-menu-item-text">Vos droits</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46981"><a href="https://www.handirect.fr/rqth-reconnaissance-handicap/"><div class="tdb-menu-item-text">RQTH : reconnaissance qualité de travailleur handicapé</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46982"><a href="https://www.handirect.fr/droits-et-handicap-le-point-sur-les-aides-existantes/"><div class="tdb-menu-item-text">Droits et handicap : Le point sur les aides existantes</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46983"><a href="https://www.handirect.fr/dossier-mdph-tout-savoir-pour-faire-votre-demande/"><div class="tdb-menu-item-text">Dossier MDPH et handicap : Ce qu’il faut savoir pour votre demande</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46984"><a href="https://www.handirect.fr/fiscalite-et-handicap/"><div class="tdb-menu-item-text">Fiscalité et handicap : Gros plan sur les avantages</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46985"><a href="https://www.handirect.fr/retraite-avec-un-handicap-carsat/"><div class="tdb-menu-item-text">Retraite avec un handicap : Tout ce qu’il faut savoir</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46986"><a href="https://www.handirect.fr/stationnement-et-handicap-cmi/"><div class="tdb-menu-item-text">Stationnement et handicap : Deux cartes en circulation</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46987"><a href="https://www.handirect.fr/patrimoine-et-handicap-votre-argent-vos-droits/"><div class="tdb-menu-item-text">Argent, patrimoine et handicap: informez-vous auprès de Camille de Soras</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46988"><a href="https://www.handirect.fr/epargne-handicap-2/"><div class="tdb-menu-item-text">Épargne Handicap, une solution souvent avantageuse</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46989"><a href="https://www.handirect.fr/tutelle-handicap/"><div class="tdb-menu-item-text">Tutelle handicap : Et la gestion des biens ?</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46990"><a href="https://www.handirect.fr/comment-employer-lindemnisation-percue-a-la-suite-dun-accident/"><div class="tdb-menu-item-text">Comment employer l’indemnisation perçue à la suite d’un accident ?</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43316"><a href="https://www.handirect.fr/category/emploi-formation-et-handicap/"><div class="tdb-menu-item-text">Emploi et handicap</div></a></li><li class="no-link-click menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-21156 tdb-menu-item-inactive"><a href="https://#"><div class="tdb-menu-item-text">Boutique</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-43386"><a href="https://www.handirect.fr/boutique/"><div class="tdb-menu-item-text">Tous nos magazines</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat tdb-menu-item tdb-normal-menu menu-item-43388"><a href="https://www.handirect.fr/categorie-produit/produits-a-l-unite/"><div class="tdb-menu-item-text">Achat au numéro</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat tdb-menu-item tdb-normal-menu menu-item-43389"><a href="https://www.handirect.fr/categorie-produit/abonnements/"><div class="tdb-menu-item-text">Tous les abonnements</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat tdb-menu-item tdb-normal-menu menu-item-43390"><a href="https://www.handirect.fr/categorie-produit/abonnements/abonnement-par-tacite-reconduction/"><div class="tdb-menu-item-text">Abonnements par tacite reconduction</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-43395"><a href="https://www.handirect.fr/panier/"><div class="tdb-menu-item-text">Panier</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-43445"><a href="https://www.handirect.fr/mon-compte/"><div class="tdb-menu-item-text">Mon compte</div></a></li></ul></li></ul></div></div><div class="td_block_wrap tdb_header_search tdi_64_542 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_64_542" ><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_542{
margin-top:1px !important;
}
}</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.handirect.fr/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="47173" data-autoload-type="" data-autoload-count="5" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article
 id="template-id-43221"
 class="post-43221 tdb_templates type-tdb_templates status-publish post"                                                                                                 ><div id="tdi_65_a0e" class="tdc-zone"><div class="tdc_zone tdi_66_d77  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_66_d77{
                    min-height: 0;
                }</style><div id="tdi_67_77c" class="tdc-row"><div class="vc_row tdi_68_aa0  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_68_aa0,
                .tdi_68_aa0 .tdc-columns{
                    min-height: 0;
                }.tdi_68_aa0,
				.tdi_68_aa0 .tdc-columns{
				    display: block;
				}.tdi_68_aa0 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_68_aa0{
padding-top:22px !important;
}

.tdi_68_aa0 .td_block_wrap{ text-align:left }</style><div class="vc_column tdi_70_bdb  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_70_bdb{
                    vertical-align: baseline;
                }.tdi_70_bdb > .wpb_wrapper,
				.tdi_70_bdb > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_70_bdb > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_70_bdb > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_71_081 td-pb-border-top flash-actu td_block_template_1"  data-td-block-uid="tdi_71_081" ><style>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</style><style>/* custom css */
.tdi_71_081 .td-next-prev-wrap a{
					color: #ffffff;
				
					border-color: #e36500;
				}</style><script>var block_tdi_71_081 = new tdBlock();
block_tdi_71_081.id = "tdi_71_081";
block_tdi_71_081.atts = '{"custom_title":"Flash actus","el_class":"flash-actu","next_prev_color":"#ffffff","next_prev_border_color":"#e36500","block_type":"td_block_trending_now","title_padding":"","navigation":"","timer":3,"style":"","separator":"","mt_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","header_text_color":"","header_color":"","articles_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","tdc_css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_71_081","tdc_css_class":"tdi_71_081","tdc_css_class_style":"tdi_71_081_rand_style"}';
block_tdi_71_081.td_column_number = "3";
block_tdi_71_081.block_type = "td_block_trending_now";
block_tdi_71_081.post_count = "5";
block_tdi_71_081.found_posts = "8338";
block_tdi_71_081.header_color = "";
block_tdi_71_081.ajax_pagination_infinite_stop = "";
block_tdi_71_081.max_num_pages = "1668";
tdBlocksArray.push(block_tdi_71_081);</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_71_081" data-start="" data-timer=""><div class="td-trending-now-title">Flash actus</div><div class="td-trending-now-display-area"><div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.handirect.fr/professionnels-de-la-culture-audiens/" rel="bookmark" title="Professionnels de la culture : Audiens les accompagne au gré de la crise">Professionnels de la culture : Audiens les accompagne au gré de la crise</a></h3></div><div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.handirect.fr/entreprise-adaptee-de-travail-temporaire-handishare/" rel="bookmark" title="Entreprise Adaptée de Travail Temporaire : Handishare Intérim">Entreprise Adaptée de Travail Temporaire : Handishare Intérim</a></h3></div><div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.handirect.fr/etudiants-en-difficulte-psychologique/" rel="bookmark" title="Étudiants en difficulté psychologique : Un site pour les aider en région IDF">Étudiants en difficulté psychologique : Un site pour les aider en région IDF</a></h3></div><div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.handirect.fr/techair-la-resilience-et-linnovation-des-esat-ea-face-a-la-crise-sanitaire/" rel="bookmark" title="Tech’Air : La résilience et l’innovation des ESAT-EA face à la crise sanitaire">Tech’Air : La résilience et l’innovation des ESAT-EA face à la crise sanitaire</a></h3></div><div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.handirect.fr/le-handicap-mental-en-institution-si-loin-sur-terre/" rel="bookmark" title="Le handicap mental en institution : Un roman engagé basé sur la réalité">Le handicap mental en institution : Un roman engagé basé sur la réalité</a></h3></div></div><div class="td-next-prev-wrap"><a href="#"
 class="td_ajax-prev-pagex td-trending-now-nav-left"
 data-block-id="tdi_71_081"
 data-moving="left"
 data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
 class="td_ajax-next-pagex td-trending-now-nav-right"
 data-block-id="tdi_71_081"
 data-moving="right"
 data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div><div class="td_block_wrap tdb_breadcrumbs tdi_72_dba td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_72_dba" ><style>/* custom css */
.tdi_72_dba .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_72_dba{
					text-align: left;
				}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.handirect.fr/">Accueil</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Voir tous les articles dans Culture et handicap" class="tdb-entry-crumb" href="https://www.handirect.fr/category/culture-et-handicap/">Culture et handicap</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Professionnels de la culture : Audiens les accompagne au gré de la...</span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.handirect.fr/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.handirect.fr/category/culture-et-handicap/",
                                "name": "Culture et handicap"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Professionnels de la culture : Audiens les accompagne au gré de la..."                                
                            }
                        }    ]
                        }</script><div class="td-block td-a-rec td-a-rec-id-custom-spot banner-top-article tdi_73_6a8 td_block_template_1"><style>/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_73_6a8 { 
display:none !important;
} }</style><style>/* custom css */
.tdi_73_6a8.td-a-rec{
					text-align: center;
				}.tdi_73_6a8 .td-element-style{
					z-index: -1;
				}.tdi_73_6a8.td-a-rec-img{
				    text-align: left;
				}.tdi_73_6a8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_73_6a8.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div><a href="https://www.forumemploihandisup.org/" class="article-banniere" target="_blank"><img class="alignleft image-semaine-emploi-handicap" src="https://www.handirect.fr/wp-content/uploads/2020/12/Forum-Handi-Sup-BANNIERE-728-x90-2020-11-09.png" alt="" /></a></div></div></div></div></div></div><div id="tdi_74_165" class="tdc-row"><div class="vc_row tdi_75_ad8 td-ss-row wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_75_ad8,
                .tdi_75_ad8 .tdc-columns{
                    min-height: 0;
                }.tdi_75_ad8,
				.tdi_75_ad8 .tdc-columns{
				    display: block;
				}.tdi_75_ad8 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_77_a67  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_77_a67{
                    vertical-align: baseline;
                }.tdi_77_a67 > .wpb_wrapper,
				.tdi_77_a67 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_77_a67 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_77_a67 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_78_576 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_78_576" ><style>/* custom css */
.tdi_78_576 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_78_576 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_78_576{
					text-align: left;
				}.tdi_78_576 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_78_576 .tdb-title-text{
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78_576 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_78_576 .tdb-title-text{
					font-size:30px !important;line-height:1.2 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Professionnels de la culture : Audiens les accompagne au gré de la crise</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_79_db7 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79_db7" ><style>/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_79_db7 { 
display:none !important;
} }</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><a href="https://semaine-emploi-handicap.com/"><img loading="lazy" class="alignleft size-full wp-image-46114" src="https://www.handirect.fr/wp-content/uploads/2020/10/bandeau-728x90-1.gif" alt="" width="728" height="90" /></a></p></div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_81_d60  td-pb-border-top td_block_template_1"><div class="td-fix-index"></div></div><div class="td_block_wrap tdb_single_author tdi_82_abb td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_82_abb" ><style>/* custom css */
.tdi_82_abb{
                    display: inline-block;
                }.tdi_82_abb .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_82_abb .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_82_abb .tdb-author-name{
					color: #000;
				}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Par</span> <a class="tdb-author-name" href="https://www.handirect.fr/author/caroline/">Caroline Madeuf</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_83_67b td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_83_67b" ><style>/* custom css */
.tdi_83_67b{
                    display: inline-block;
                }.tdi_83_67b i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-02-04T08:00:53+01:00">4 février 2021</time></div></div><div class="td_block_wrap tdb_single_post_share tdi_84_977 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_84_977" ><div id="tdi_84_977" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.handirect.fr%2Fprofessionnels-de-la-culture-audiens%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_84_977"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_85_a69 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_85_a69" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_85_a69{
margin-right:-20px !important;
margin-left:-20px !important;
}
}</style><style>/* custom css */
.tdi_85_a69 .td-audio-player{
                    font-size: 12px;
                }.tdi_85_a69 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    display: none;
                }.tdi_85_a69:hover .tdb-block-inner:before{
                    opacity: 0;
                }</style><div class="tdb-block-inner td-fix-index"><figure> <img 
 width="696" 
 height="492" 
 class="entry-thumb" 
 src="https://www.handirect.fr/wp-content/uploads/2021/02/AdobeStock_242316700-WEB-696x492.jpeg" srcset="https://www.handirect.fr/wp-content/uploads/2021/02/AdobeStock_242316700-WEB-696x492.jpeg 696w, https://www.handirect.fr/wp-content/uploads/2021/02/AdobeStock_242316700-WEB-300x212.jpeg 300w, https://www.handirect.fr/wp-content/uploads/2021/02/AdobeStock_242316700-WEB-768x543.jpeg 768w, https://www.handirect.fr/wp-content/uploads/2021/02/AdobeStock_242316700-WEB-594x420.jpeg 594w, https://www.handirect.fr/wp-content/uploads/2021/02/AdobeStock_242316700-WEB-100x70.jpeg 100w, https://www.handirect.fr/wp-content/uploads/2021/02/AdobeStock_242316700-WEB.jpeg 1024w" sizes="(max-width: 696px) 100vw, 696px" 
 alt="Professionnels de la culture : Audiens les accompagne au gré de la crise" 
 title="Professionnels-de-la-culture-Audiens-les-accompagne-au-gré-de-la-crise"
 /><figcaption class="tdb-caption-text">Professionnels de la culture : Audiens les accompagne au gré de la crise</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_86_0c7 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_86_0c7" ><div class="tdb-block-inner td-fix-index"><style>.ra-button {padding: .3em .9em; border-radius: .25em; background: #e36500; color:#fff; display: inline-flex; align-items: center; cursor: pointer;} .ra-button img {height: 1em; margin: 0 .5em 0 0;}</style><div id="ra-player" data-skin="https://assets.sitespeaker.com/embed/skins/default"><div class="ra-button" onclick="readAloud(document.getElementById('ra-audio'), document.getElementById('ra-player'))"><img src="https://assets.sitespeaker.com/embed/skins/default/play-icon.png"/> Ecouter article</div></div><p><audio id="ra-audio" data-lang="fr-FR" data-voice="Google fr-FR-Standard-B" data-key="5d1257f1293a8128030a35c6713bc363"></audio><br /> <script>function readAloud(au,pl){var bs="https://assets.sitespeaker.com/embed/";/iPad|iPhone|iPod/.test(navigator.userAgent)&&(au.src=bs+"sound/silence.mp3",au.play());var xhr=new XMLHttpRequest;xhr.open("GET",bs+"js/readaloud.min.js?ajax=1",!0),xhr.onreadystatechange=function(){4==xhr.readyState&&200==xhr.status&&(eval(xhr.responseText),readAloudInit(au,pl))},xhr.send(null)}</script></p><h2><strong>Audiens prend soin des professionnels de la culture</strong></h2><p><strong>En ces temps qui bousculent nos habitudes, dont celle de se cultiver, il importe plus que jamais de faire société, de n’oublier aucune réalité professionnelle, dont celle des professionnels de la culture. Celles et ceux qui font la culture, et donc qui la font avec ou sans handicap.</strong></p><h3><strong>Rapide panorama de la situation.</strong></h3><p>La situation sanitaire se dégrade dans et autour des métropoles, jouant du yoyo avec les nerfs des entreprises dont celles dédiées à la culture. Ainsi, Les rideaux se lèvent, s’ouvrent, puis redescendent, se referment; Les salles mettent en place des protocoles sanitaires pour satisfaire aux recommandations, communiquent, fédèrent leurs publics, puis doivent ajuster. Les tournages s’organisent au mieux pour produire des programmes audiovisuels, des films. Les équipes sont tenues à des règles strictes, et s’y tiennent.</p><p>On voit déjà, que dans les séries comme <em>Plus belle la vie</em>, <em>Sous le soleil,</em> le masque est intégré comme un fait quotidien dans les épisodes. Une série au plus près des réalités du quotidien des Français, de tous les Français. Première semaine d’octobre 2020, se tenaient les Etats généraux des festivals culturels nationaux à Avignon. Comment se projeter dans l’à venir, anticiper, préparer les programmations dans un cadre contraint, puisque déjà on entend ici et là que les choses ne reviendront peut-être pas à la normale avant septembre 2021 ?</p><p>L’été sera passé, les festivals aussi. Dès lors, il faut tenir, faire avec ce qui est encore possible, sur ce qui vaut d’être inventé.</p><h3><strong>Invention ? Création !</strong></h3><p>La culture n’a-t-elle pas su tout au long du confinement et avant, après lui, faire montre de son incroyable, si ce n’est inépuisable inventivité pour demeurer un objet central qui traverse à différents endroits la vie de ses contemporains ? Pour faire le lien ? Ouvrir des fenêtres de liberté, d’émotions ? De réflexions ? Des nécessités pour chacun de nous. Quels qu’ils soient !</p><p>Objet de rassemblement, de réflexion, de plaisir, de découvertes, la culture est sur le pont d’un navire qui tangue mais ne peut, ne doit pas couler.</p><p>Et ce, d’autant qu’Audiens avec ses partenaires n’a de cesse de créer des aides pour réduire le plus possible les risques de rupture professionnelle de ses ressortissants depuis mars dernier, mois qui imposait le confinement, le 17 très exactement.</p><p>Une création permanente, au plus près des réalités de chacune et chacun.</p><h3><strong>Quelques exemples :</strong></h3><p>Versement anticipé des congés payés aux intermittents qui ont cotisé, pour un montant de 100 millions à partir d’avril.<br /> Cela a permis à 54 000 professionnels de recevoir avant l’heure une somme bien venue quand tous étaient en impossibilité de travailler, devaient aussi assurer leurs réalités familiales, personnelles.</p><p>Les entreprises se sont vu accorder et ont encore la possibilité de reporter le paiement de leurs cotisations, sans pénalité.<br /> Les fonds sociaux d’Audiens ont aidé financièrement 5000 personnes en difficulté.</p><h3><strong>Plus encore pour les professionnels de la culture !</strong></h3><p>Audiens, en partenariat avec le Ministère de la Culture et Netflix, s’est vu confié la gestion de deux fonds respectivement dotés de 5 et 1 millions d’euros.</p><p>Pour rassurer, faciliter l’emploi, et soigner, des consultations en ligne ont été multipliées, des tests sérologiques en partenariat avec Amazon ont été offerts, une cellule psychologique pour les plus isolés, proposée.</p><p>Enfin, des aides pour assurer les courses alimentaires par exemple pour les retraités les plus isolés ont été organisées.</p><p>Et pour conclure, en lien avec L’Alliance professionnelle Retraite Agirc-Arrco,</p><p>Audiens a participé au lancement d&#8217;une plate-forme de solidarité destinée aux salariés, personnes sans emploi et aux retraités relevant de l’Alliance, qui peuvent offrir leur aide ou requérir un service (Aide à la vie quotidienne, lien social, transmission de savoirs et compétences, accompagnement des jeunes ou des parcours…) en déposant une annonce sur la plate-forme sécurisée. <a href="http://www.alliance-protous-solidaires.fr/" target="_blank" rel="noopener">www.alliance-protous-solidaires.fr</a></p><p><strong><br /> De fait, sur le sujet « <em>L&#8217;emploi des personnes handicapées face au Covid :</em></strong><em> impact, initiatives, ajustements, transformations&#8230; », mais aussi la crise sanitaire de manière générale </em>a été pris en compte par le biais du droit commun et non spécifique. Audiens a été à l’écoute de tous les professionnels, de leurs besoins inhérents à l’empêchement de création, de programmation de culture.</p><h3><strong>Faire ensemble est plus qu’un vœu pour Audiens, c’est un engagement de chaque instant.</strong></h3><p>Audiens, n’accompagne-t-il pas les professionnels tout au long de la vie ? Tant professionnelle que personnelle ?</p><p>Son accompagnement des aidants, son prix sur ce sujet dont la remise aura lieu le 25 janvier 2021, ne disent rien d’autres. <a href="http://www.prix-entreprise-salaries-aidants.fr/" target="_blank" rel="noopener">http://www.prix-entreprise-salaries-aidants.fr/</a></p><p>Peuvent concourir à ce prix, toutes les entreprises ayant mis en place des actions pour soutenir ceux de leurs salariés qui sont par ailleurs aidants d&#8217;un proche en perte d&#8217;autonomie ou en situation de handicap.</p><p>Accompagner sans relâche ceux qui ont besoin de l’être !</p><p>Justement ! Aider les professionnels de la culture en période d&#8217;urgence sanitaire !</p><p>Ainsi, alors que la culture reprenait ses activités en septembre dernier, est née la Mission Handicap du Spectacle Vivant &amp; Enregistré. <a href="http://www.missionh-spectacle.fr/" target="_blank" rel="noopener">www.missionh-spectacle.fr</a></p><h3><strong>Revenons en arrière.</strong></h3><p>En 2014, Audiens met en place la plate-forme pour un accompagnement santé-emploi renforcé. Cela répondant à un constat. Nombre de ceux qui sollicitaient des aides en raison de problématiques d’emploi, présentaient des problématiques de santé, de handicap. Un sujet passé sous silence par crainte de ne plus être employé.</p><p>Il devenait urgent d’accompagner celles et ceux qui devaient, voulaient travailler avec le handicap. Tant le leur, celui de leur collègue, partenaire, salarié, que celui de leurs publics. Ainsi, est née en 2017, la Mission Handicap Branche de la Production Audiovisuelle, en partenariat avec l’AGEFIPH, l’APPAV, Audiens.</p><p>Au terme de ces 3 années conventionnées, le bilan est édifiant. Près de 160 professionnels accompagnés, des dizaines d’entreprises ont été rencontrées, écoutées, mobilisées. Des CDI ont été signés. Des outils innovants mis en place, proposés, des reportages, des témoignages recensés ou réalisés. Des fiches métiers conçues avec prise en compte du sujet du handicap, des fiches pratiques conçues au plus près des réalités d’emploi du secteur de la production audiovisuelle. De fait, des avancées notables en ont découlé.</p><h3><strong>Continuer était, est une évidence.</strong></h3><p>Ainsi, en septembre 2020, a été lancée la Mission Handicap du Spectacle Vivant &amp; Enregistré, dans une volonté partagée entre Audiens et l’<a href="https://www.handirect.fr/l-agefiph-et-le-fiphfp-prets-de-materiel-handicap/" target="_blank" rel="noopener">AGEFIPH</a>. Ses axes de travail sont les suivants :</p><p>1/ accompagner les entreprises 2/ Accompagner les salariés 3/ Communiquer sur les métiers/Mobiliser les acteurs attachés à l’emploi, la formation, l’insertion 4/ Partager les bonnes pratiques et les expériences réussies</p><p>Cette jeune mission est au bénéfice de <strong>9 branches professionnelles :</strong></p><p>&#8211; la production et la diffusion audiovisuelles, du cinéma y compris les films d’animation, des prestataires techniques pour le spectacle et l’audiovisuel, de la radio, du théâtre, de la danse, de la musique, en lieux fixes ou en tournée, et de l’édition musicale et phonographique.</p><p>Ici comme dans tous les secteurs d&#8217;activités professionnelles, le sujet du handicap est réel, identifié, traité. Il en va du maintien dans l&#8217;emploi. Un secteur d&#8217;emploi qui va demain accueillir de nouveaux profils. Des profils qui ont obtenu leurs diplômes avec un handicap&#8230;</p><p>Entre 2000 et 2019, le nombre d’étudiants en situation de handicap inscrits dans les universités françaises n&#8217;a-t-il pas augmenté de plus de 600%*?</p><p><em>*Source Ecole des hautes études en science sociale</em>.<br /> Cela s’explique avant tout, par une meilleure prise en compte des situations rendant possible une poursuite d’études.</p><h3><strong>Créer des perspectives !</strong></h3><p>L&#8217;à venir est aux portes des écoles préparant aux métiers techniques et artistiques qui observent chaque année une augmentation d&#8217;entrants dans les cursus avec un handicap. Les centres de formation continue en attestent.</p><p>Les <a href="https://www.handirect.fr/professionnels-du-cinema-en-situation-de-handicap-syndicat/" target="_blank" rel="noopener">professionnels avec un handicap</a> acquis en cours de carrière, de plus en plus informés par la précédente mission et désormais l’existante, prennent contact, sollicitent l’accompagnement proposé.</p><p>Les entreprises, elles aussi avancent vers plus d’ouverture, de propositions, d’intégration de profils avec un handicap.</p><p>La culture se doit de présenter aux yeux des vivants le reflet de leur vivant, des perspectives qui encouragent, rassurent, permettent de vivre et travailler ensemble.</p><p>Il importe donc d’accompagner l’existant, de préparer demain, et au-delà.</p><p>Si un enjeu doit tous nous mobiliser, c’est sans doute celui du commun, plus que du spécifique. Travailler à ce que le « handicap » ne soit plus un mot associé comme une exception mais comme une réalité parmi tant d’autres qui n’empêche en rien les capacités, le talent comme dirait l’association l’Hippocampe <a href="https://www.hippocampe-association.fr/" target="_blank" rel="noopener">https://www.hippocampe-association.fr/</a></p><h3><strong>Quelles perspectives pour les professionnels de la culture ?</strong></h3><p>Force est de constater que le sujet dans le champ de la culture n’est pas traité à la marge, mais bien intégré dans une offre globale, avec des entrées dédiées, certes, mais pas enfermantes, excluantes.</p><p>Les professionnels de la culture avec un handicap n’ont plus à masquer leur situation, à vivre dans la peur ou le déni.</p><p>Réalisateurs, metteurs en scènes, artistes interprètes, journalistes de radio et de télévision, techniciens, graphistes, etc. Des travailleurs qui comme ailleurs connaissent les réalités du handicap, mais n’ont plus à craindre que cela sonne l’arrêt de leurs carrières.</p><p>C’est heureux !</p><p>Car terrasser les idées reçues, créer de l’égalité de droits, de possibles, de tous temps, et plus encore en période d’urgence sanitaire, pour Audiens et ses partenaires, est un préalable incontournable afin de cultiver l’équité, le droit à être autre, à faire différemment, l’enjeu étant de créer, de recréer sans cesse, en partant du réel pour atteindre l’idéal de ce qui fait société.</p><p><strong>Un enjeu majeur, qui ne saurait être masqué par une crise sans précédent…</strong></p><p><strong>Pascal Parsat</strong></p></div></div><div class="td_block_wrap tdb_single_tags tdi_89_e77 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89_e77" ><style>/* custom css */
.tdi_89_e77 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_89_e77 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_89_e77 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89_e77 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_89_e77 a{
                    border: 1px solid #ededed;
                }
}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.handirect.fr/tag/audiens/">Audiens</a></li><li><a href="https://www.handirect.fr/tag/covid/">Covid</a></li><li><a href="https://www.handirect.fr/tag/crise/">crise</a></li><li><a href="https://www.handirect.fr/tag/culture/">culture</a></li><li><a href="https://www.handirect.fr/tag/pascal-parsat/">pascal parsat</a></li><li><a href="https://www.handirect.fr/tag/professionnels-de-la-culture/">Professionnels de la culture</a></li><li><a href="https://www.handirect.fr/tag/recommandes/">Recommandés</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_91_ab1  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_91_ab1{
margin-top:28px !important;
margin-bottom:20px !important;
}</style></div><div class="td_block_wrap tdb_single_post_share tdi_92_dcd td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_92_dcd" ><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.handirect.fr/professionnels-de-la-culture-audiens/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_92_dcd" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.handirect.fr%2Fprofessionnels-de-la-culture-audiens%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_92_dcd"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_94_abf  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_94_abf{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_94_abf{
margin-top:-7px !important;
}
}</style></div><div class="td_block_wrap tdb_single_next_prev tdi_95_6f8 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_95_6f8" ><style>/* inline tdc_css att */

.tdi_95_6f8{
margin-bottom:43px !important;
}</style><style>/* custom css */


/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Article précédent</span><a href="https://www.handirect.fr/entreprise-adaptee-de-travail-temporaire-handishare/">Entreprise Adaptée de Travail Temporaire : Handishare Intérim</a></div></div></div><div class="td_block_wrap tdb_single_related tdi_96_bbe td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_96_bbe" ><style>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</style><style>/* custom css */
.tdi_96_bbe .entry-thumb{
					background-position: center 50%;
				}.tdi_96_bbe .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_96_bbe .td-image-container{
                	display: block; order: 0;
                
				    flex: 0 0 0;
				}.tdi_96_bbe .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_96_bbe .td_module_wrap{
					width: 33.33333333%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
				    display: flex;
				}.tdi_96_bbe .tdb-block-inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_96_bbe .td-module-container:before{
					bottom: -9px;
				
					border-color: #eaeaea;
				}.tdi_96_bbe .td-post-vid-time{
					display: block;
				}.tdi_96_bbe .td-post-category{
					display: inline-block;
				}.tdi_96_bbe .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_96_bbe .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_96_bbe .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_96_bbe .td-read-more{
					display: none;
				}.tdi_96_bbe .td-post-author-name{
					display: none;
				}.tdi_96_bbe .td-post-date,
				.tdi_96_bbe .td-post-author-name span{
					display: none;
				}.tdi_96_bbe .td-module-comments{
					display: none;
				}.tdi_96_bbe .td_module_wrap:nth-child(3n+1){
					clear: both;
				}.tdi_96_bbe .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_96_bbe .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none;
				}.tdi_96_bbe .td_block_inner{
                    display: flex;
                    flex-wrap: wrap;
				}html:not([class*='ie']) .tdi_96_bbe .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_96_bbe .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_96_bbe .td-module-container:before{
					bottom: -9px;
				}.tdi_96_bbe .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_96_bbe .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_96_bbe .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_96_bbe .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_96_bbe .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_96_bbe .td-module-container:before{
					bottom: -9px;
				}.tdi_96_bbe .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_96_bbe .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_96_bbe .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_96_bbe .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_96_bbe .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.tdi_96_bbe .td-module-container{
					flex-direction: row;
				}.tdi_96_bbe .td-module-meta-info{
					padding: 0 0 0 16px;
				}.tdi_96_bbe .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 13px;
					margin-bottom: 13px;
				
					padding-bottom: 13px !important;
					margin-bottom: 13px !important;
				}.tdi_96_bbe .td-module-container:before{
					bottom: -13px;
				}.tdi_96_bbe .td-video-play-ico{
					width: 24px;
					height: 24px;
					font-size: 24px;
				}.tdi_96_bbe .td-post-author-name{
					display: inline-block;
				}.tdi_96_bbe .td-post-date,
				.tdi_96_bbe .td-post-author-name span{
					display: inline-block;
				}.tdi_96_bbe .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_96_bbe .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_96_bbe .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_96_bbe .entry-title{
					margin: 0 0 6px 0;
				
					font-size:14px !important;line-height:1.4 !important;
				}
}</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ARTICLES SIMILAIRES</span></h4></div><div id=tdi_96_bbe class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.handirect.fr/category/emploi-formation-et-handicap/" class="td-post-category">Emploi-Formation et handicap</a><div class="td-module-thumb"><a href="https://www.handirect.fr/entreprise-adaptee-de-travail-temporaire-handishare/" rel="bookmark" class="td-image-wrap " title="Entreprise Adaptée de Travail Temporaire : Handishare Intérim" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.handirect.fr/wp-content/uploads/2021/02/Maud-GEORGET-DIRECTRICE-HANDISHARE-INTERIM-WEB-696x928.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.handirect.fr/entreprise-adaptee-de-travail-temporaire-handishare/" rel="bookmark" title="Entreprise Adaptée de Travail Temporaire : Handishare Intérim">Entreprise Adaptée de Travail Temporaire : Handishare Intérim</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.handirect.fr/author/caroline/">Caroline Madeuf</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-03T08:00:37+01:00" >3 février 2021</time></span> </span></div><div class="td-excerpt">Handishare Intérim, première Entreprise Adaptée de Travail Temporaire de la Région Auvergne Rhône-Alpes
Handishare a lancé en janvier 2020 son EATT ou Entreprise Adaptée de...</div><div class="td-read-more"> <a href="https://www.handirect.fr/entreprise-adaptee-de-travail-temporaire-handishare/">Lire la suite</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.handirect.fr/category/emploi-formation-et-handicap/" class="td-post-category">Emploi-Formation et handicap</a><div class="td-module-thumb"><a href="https://www.handirect.fr/etudiants-en-difficulte-psychologique/" rel="bookmark" class="td-image-wrap " title="Étudiants en difficulté psychologique : Un site pour les aider en région IDF" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.handirect.fr/wp-content/uploads/2021/02/ecouteEtudiants.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.handirect.fr/etudiants-en-difficulte-psychologique/" rel="bookmark" title="Étudiants en difficulté psychologique : Un site pour les aider en région IDF">Étudiants en difficulté psychologique : Un site pour les aider en région IDF</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.handirect.fr/author/caroline/">Caroline Madeuf</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-02T08:00:44+01:00" >2 février 2021</time></span> </span></div><div class="td-excerpt">Avec le soutien de la Région Île-de-France, la Fondation FondaMental lance un site interactif dans le but d’aider les étudiants en difficulté psychologique.
Depuis l’annonce...</div><div class="td-read-more"> <a href="https://www.handirect.fr/etudiants-en-difficulte-psychologique/">Lire la suite</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.handirect.fr/category/emploi-formation-et-handicap/" class="td-post-category">Emploi-Formation et handicap</a><div class="td-module-thumb"><a href="https://www.handirect.fr/techair-la-resilience-et-linnovation-des-esat-ea-face-a-la-crise-sanitaire/" rel="bookmark" class="td-image-wrap " title="Tech’Air : La résilience et l’innovation des ESAT-EA face à la crise sanitaire" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.handirect.fr/wp-content/uploads/2021/01/Henri-Aurelien-Chopinaud-696x464.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.handirect.fr/techair-la-resilience-et-linnovation-des-esat-ea-face-a-la-crise-sanitaire/" rel="bookmark" title="Tech’Air : La résilience et l’innovation des ESAT-EA face à la crise sanitaire">Tech’Air : La résilience et l’innovation des ESAT-EA face à la crise sanitaire</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.handirect.fr/author/caroline/">Caroline Madeuf</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-01T08:00:01+01:00" >1 février 2021</time></span> </span></div><div class="td-excerpt">Gros plan sur Tech’Air : Ce groupe qui réunit des ESAT et une EA a su s&#039;adapter face à la crise sanitaire
Certaines structures du...</div><div class="td-read-more"> <a href="https://www.handirect.fr/techair-la-resilience-et-linnovation-des-esat-ea-face-a-la-crise-sanitaire/">Lire la suite</a></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_96_bbe" data-td_block_id="tdi_96_bbe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_96_bbe" data-td_block_id="tdi_96_bbe"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="td_block_wrap tdb_single_comments tdi_97_c61 tdb-comm-layout1 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_97_c61" ><style>/* custom css */
.tdi_97_c61 .comment-link{
                    display: inline-block;
                }.tdi_97_c61 .comment{
                    border-bottom-style: dashed;
                }.tdi_97_c61 .comment .children{
                    border-top-style: dashed;
                }</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/professionnels-de-la-culture-audiens/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.handirect.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea autocomplete="new-password"  
                                placeholder="Commenter :" 
                                id="f2e1ce2798"  name="f2e1ce2798"  
                                 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a21fff2ba424fdbb37dc321cfbea6a24" );document.getElementById("f2e1ce2798").setAttribute( "id", "comment" );</script> <div class="td-warning-comment">S'il vous plaît entrez votre commentaire!</div></div><div class="comment-form-input-wrap td-form-author"> <input 
 class="" 
 id="author" 
 name="author" 
 placeholder="Nom :*" 
 type="text" 
 value="" 
 size="30"  aria-required='true' 
 /><div class="td-warning-author">S'il vous plaît entrez votre nom ici</div></div><div class="comment-form-input-wrap td-form-email"> <input 
 class="" 
 id="email" 
 name="email" 
 placeholder="Email :*" 
 type="text" 
 value="" 
 size="30"  aria-required='true' 
 /><div class="td-warning-email-error">Vous avez entré une adresse email incorrecte!</div><div class="td-warning-email">Veuillez entrer votre adresse email ici</div></div><div class="comment-form-input-wrap td-form-url"> <input 
 class="" 
 id="url" 
 name="url" 
 placeholder="Site :" 
 type="text" 
 value="" 
 size="30" 
 /></div><p class="comment-form-cookies-consent"> <input 
 id="wp-comment-cookies-consent" 
 name="wp-comment-cookies-consent" 
 type="checkbox" 
 value="yes" 
 /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, email et site web dans ce navigateur pour la prochaine fois que je commenterai.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='47173' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div></div><div class="vc_column tdi_99_0d6  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */
.tdi_99_0d6{
                    vertical-align: baseline;
                }.tdi_99_0d6 > .wpb_wrapper,
				.tdi_99_0d6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_99_0d6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_99_0d6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_101_176 " ><aside id="text-3" class="td_block_template_1 widget text-3 widget_text"><h4 class="block-title"><span>Dernier numéro</span></h4><div class="textwidget"><p>Achetez notre dernier numéro<br /> <img id="last-number-product" title="Magazine Handiret 1er trimestre 2021" src="https://www.handirect.fr/wp-content/uploads/2021/01/Couv187-WEB.jpg" alt="Magazine Handiret 1er trimestre 2021" /></p><p style="text-align: center;"><a style="color: #fff; padding: 10px; background-color: #335296;" href="https://www.handirect.fr/produit/handirect-187-janvier-fevrier-2021-sante-mentale-et-covid/">disponible en pdf et format papier</a></p></div></aside><div class="td_block_wrap td_block_16 td_block_widget tdi_102_fa7 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_102_fa7" ><style>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</style><script>var block_tdi_102_fa7 = new tdBlock();
block_tdi_102_fa7.id = "tdi_102_fa7";
block_tdi_102_fa7.atts = '{"custom_title":"Derniers articles","custom_url":"","block_template_id":"td_block_template_1","header_color":"#335296","header_text_color":"#ffffff","accent_text_color":"#","mx7_tl":"","mx7_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_102_fa7","block_type":"td_block_16","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_102_fa7","tdc_css_class_style":"tdi_102_fa7_rand_style"}';
block_tdi_102_fa7.td_column_number = "1";
block_tdi_102_fa7.block_type = "td_block_16";
block_tdi_102_fa7.post_count = "5";
block_tdi_102_fa7.found_posts = "8338";
block_tdi_102_fa7.header_color = "#335296";
block_tdi_102_fa7.ajax_pagination_infinite_stop = "";
block_tdi_102_fa7.max_num_pages = "1668";
tdBlocksArray.push(block_tdi_102_fa7);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Derniers articles</span></h4></div><div id=tdi_102_fa7 class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.handirect.fr/professionnels-de-la-culture-audiens/" rel="bookmark" class="td-image-wrap " title="Professionnels de la culture : Audiens les accompagne au gré de la crise" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Professionnels de la culture : Audiens les accompagne au gré de la crise" title="Professionnels de la culture : Audiens les accompagne au gré de la crise" data-type="image_tag" data-img-url="https://www.handirect.fr/wp-content/uploads/2021/02/AdobeStock_242316700-WEB-100x70.jpeg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.handirect.fr/professionnels-de-la-culture-audiens/" rel="bookmark" title="Professionnels de la culture : Audiens les accompagne au gré de la crise">Professionnels de la culture : Audiens les accompagne au gré de...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-04T08:00:53+01:00" >4 février 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.handirect.fr/entreprise-adaptee-de-travail-temporaire-handishare/" rel="bookmark" class="td-image-wrap " title="Entreprise Adaptée de Travail Temporaire : Handishare Intérim" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Entreprise Adaptée de Travail Temporaire : Handishare Intérim" title="Entreprise Adaptée de Travail Temporaire : Handishare Intérim" data-type="image_tag" data-img-url="https://www.handirect.fr/wp-content/uploads/2021/02/Maud-GEORGET-DIRECTRICE-HANDISHARE-INTERIM-WEB-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.handirect.fr/entreprise-adaptee-de-travail-temporaire-handishare/" rel="bookmark" title="Entreprise Adaptée de Travail Temporaire : Handishare Intérim">Entreprise Adaptée de Travail Temporaire : Handishare Intérim</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-03T08:00:37+01:00" >3 février 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.handirect.fr/etudiants-en-difficulte-psychologique/" rel="bookmark" class="td-image-wrap " title="Étudiants en difficulté psychologique : Un site pour les aider en région IDF" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Étudiants en difficulté psychologique : Un site pour les aider en région IDF" title="Étudiants en difficulté psychologique : Un site pour les aider en région IDF" data-type="image_tag" data-img-url="https://www.handirect.fr/wp-content/uploads/2021/02/ecouteEtudiants-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.handirect.fr/etudiants-en-difficulte-psychologique/" rel="bookmark" title="Étudiants en difficulté psychologique : Un site pour les aider en région IDF">Étudiants en difficulté psychologique : Un site pour les aider en...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-02T08:00:44+01:00" >2 février 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.handirect.fr/techair-la-resilience-et-linnovation-des-esat-ea-face-a-la-crise-sanitaire/" rel="bookmark" class="td-image-wrap " title="Tech’Air : La résilience et l’innovation des ESAT-EA face à la crise sanitaire" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Tech’Air : La résilience et l’innovation des ESAT-EA face à la crise sanitaire" title="Tech’Air : La résilience et l’innovation des ESAT-EA face à la crise sanitaire" data-type="image_tag" data-img-url="https://www.handirect.fr/wp-content/uploads/2021/01/Henri-Aurelien-Chopinaud-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.handirect.fr/techair-la-resilience-et-linnovation-des-esat-ea-face-a-la-crise-sanitaire/" rel="bookmark" title="Tech’Air : La résilience et l’innovation des ESAT-EA face à la crise sanitaire">Tech’Air : La résilience et l’innovation des ESAT-EA face à la crise...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-01T08:00:01+01:00" >1 février 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.handirect.fr/le-handicap-mental-en-institution-si-loin-sur-terre/" rel="bookmark" class="td-image-wrap " title="Le handicap mental en institution : Un roman engagé basé sur la réalité" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Le handicap mental en institution : Un roman engagé basé sur la réalité" title="Le handicap mental en institution : Un roman engagé basé sur la réalité" data-type="image_tag" data-img-url="https://www.handirect.fr/wp-content/uploads/2021/01/Si-loin-sur-terre-WEB-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.handirect.fr/le-handicap-mental-en-institution-si-loin-sur-terre/" rel="bookmark" title="Le handicap mental en institution : Un roman engagé basé sur la réalité">Le handicap mental en institution : Un roman engagé basé sur...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-31T08:00:30+01:00" >31 janvier 2021</time></span></div></div></div></div></div></div></div></div></div></div></div></div></div> <span class="td-page-meta"   ><meta  content="Caroline Madeuf"></span><meta  content="2021-02-04T08:00:53+01:00"><meta itemprop="dateModified" content="2021-02-01T15:35:31+01:00"><meta  itemid="https://www.handirect.fr/professionnels-de-la-culture-audiens/"/><span class="td-page-meta" itemprop="publisher"  ><span class="td-page-meta" itemprop="logo"  ><meta itemprop="url" content="https://www.handirect.fr/wp-content/uploads/2020/06/logo-retina-smartphone-handirect.png"></span><meta  content="Handirect"></span><meta itemprop="headline" content="Professionnels de la culture : Audiens les accompagne au gré de la crise"><span class="td-page-meta" itemprop="image"  ><meta itemprop="url" content="https://www.handirect.fr/wp-content/uploads/2021/02/AdobeStock_242316700-WEB.jpeg"><meta itemprop="width" content="1024"><meta itemprop="height" content="724"></span></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_103_221" class="tdc-zone"><div class="tdc_zone tdi_104_7fd  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_104_7fd{
                    min-height: 0;
                }</style><div id="tdi_105_d77" class="tdc-row stretch_row"><div class="vc_row tdi_106_d37  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_106_d37,
                .tdi_106_d37 .tdc-columns{
                    min-height: 0;
                }.tdi_106_d37,
				.tdi_106_d37 .tdc-columns{
				    display: block;
				}.tdi_106_d37 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_106_d37.tdc-row-content-vert-center,
                    .tdi_106_d37.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_106_d37.tdc-row-content-vert-bottom,
                    .tdi_106_d37.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_106_d37.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_106_d37.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_106_d37{
padding-top:30px !important;
padding-bottom:30px !important;
position:relative;
}

.tdi_106_d37 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_106_d37{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106_d37{
padding-top:44px !important;
}
}</style><div class="tdi_105_d77_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_105_d77_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}</style></div><style>.tdi_105_d77_rand_style{
background-color:#111111 !important;
}</style></div><div class="vc_column tdi_108_47d  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_108_47d{
                    vertical-align: baseline;
                }.tdi_108_47d > .wpb_wrapper,
				.tdi_108_47d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_108_47d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_108_47d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_110_000  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_110_000{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_110_000,
				.tdi_110_000 .tdc-inner-columns{
				    display: block;
				}.tdi_110_000 .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_112_66a  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */
.tdi_112_66a{
                    vertical-align: baseline;
                }.tdi_112_66a .vc_column-inner > .wpb_wrapper,
				.tdi_112_66a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_112_66a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_113_b7d tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_113_b7d" ><style>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</style><style>/* custom css */
.tdi_113_b7d{
			        color: #ffffff;
		        }</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">INFOS</span></h4></div><div class="td_mod_wrap td-fix-index"><aside id="text-61" class="widget widget_text"><div class="textwidget"> Vous aimez écrire, vous avez des choses à dire, un témoignage à partager ou des conseils à proposer, n’hésitez pas à nous envoyer votre rédactionnel par mail au format Word. Si celui-ci est sélectionné par la rédaction, nous le diffuserons sur le site www.handirect.fr. Ecrivez-nous à cette adresse <a href="mailto:caroline@handirect.fr">caroline@handirect.fr</a></p><p>(Un accord préalable vous sera demandé)</p></div></aside></div></div><div class="td_block_wrap td_block_text_with_title tdi_114_df6 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_114_df6" ><style>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</style><style>/* custom css */
.tdi_114_df6{
			        color: #ffffff;
		        }</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">OFFRE VISIBILITE</span></h4></div><div class="td_mod_wrap td-fix-index"><aside id="text-61" class="widget widget_text"><div class="textwidget"> Vous souhaitez être vu sur Handirect.fr, nous avons une offre visibilité pour tous les budgets et tous les besoins. Contactez-nous à cette adresse : <a href="mailto:info@handirect.fr">info@handirect.fr</a></div></aside></div></div></div></div></div><div class="vc_column_inner tdi_116_03b  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_116_03b{
                    vertical-align: baseline;
                }.tdi_116_03b .vc_column-inner > .wpb_wrapper,
				.tdi_116_03b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_116_03b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_117_ea1 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_117_ea1" ><style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Inscription à la newsletter</span></h4></div><div class="td_mod_wrap td-fix-index"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-30648" method="post" data-id="30648" data-name="Inscription à la Newsletter" ><div class="mc4wp-form-fields"><p> <label> <input type="text" name="Nom" placeholder="Nom" required /> </label> <label> <input type="email" name="EMAIL" placeholder="Adresse email" required /> </label></p><p> <input type="submit" value="S'inscrire" style="background-color: #e36500"/></p></div><label style="display: none !important;">Laissez ce champ vide si vous êtes humain : <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1612438135" /><input type="hidden" name="_mc4wp_form_id" value="30648" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div></div><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_118_7a6  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_118_7a6"><a 
 class="td_single_image_bg" 
 style="background-image: url('https://www.handirect.fr/wp-content/uploads/2019/06/logo-LADAPT-e1591521116464.jpg'); background-size: cover; background-repeat: no-repeat; background-position: center center;" 
 href="https://www.ladapt.net/"  target="_blank" 
 rel="bookmark"></a><style>/* inline tdc_css att */

.tdi_118_7a6{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}</style><style>/* custom css */
.tdi_118_7a6 .td_single_image_bg{
					height: 175px;
					padding-bottom: 0;
				}.tdi_118_7a6{
					width: 50%;
				}@media (min-width: 1141px) {
                    .tdi_118_7a6 .td_single_image_bg:after {
                        content: '';
                        width: 100%;
                        height: 100%;
                        position: absolute;
                        opacity: 0;
                        transition: opacity 1s ease;
                        -webkit-transition: opacity 1s ease;
                        mix-blend-mode: lighten;
                        z-index: 1;
                        top: 0;
                    }
                    .tdi_118_7a6:hover .td_single_image_bg:after {
                        opacity: 1;
                    }
                    .tdi_118_7a6 .td_single_image_bg {
                        pointer-events: auto;
                    }
                }</style></div><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_119_881  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_119_881"><a 
 class="td_single_image_bg" 
 style="background-image: url('https://www.handirect.fr/wp-content/uploads/2016/06/audiens2012Qsign.jpg'); background-size: 100% auto; background-repeat: no-repeat; background-position: center center;" 
 href="https://www.audiens.org/accueil.html"  target="_blank" 
 rel="bookmark"></a><style>/* inline tdc_css att */

.tdi_119_881{
margin-top:10px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}</style><style>/* custom css */
.tdi_119_881 .td_single_image_bg{
					height: 100px;
					padding-bottom: 0;
				}.tdi_119_881{
					width: 100%;
				}.tdi_119_881:hover .td_single_image_bg:before{
                    opacity: 0;
                }</style></div></div></div></div></div><div class="vc_row_inner tdi_121_71d  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_121_71d{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_121_71d,
				.tdi_121_71d .tdc-inner-columns{
				    display: block;
				}.tdi_121_71d .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_123_7d2  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_123_7d2{
                    vertical-align: baseline;
                }.tdi_123_7d2 .vc_column-inner > .wpb_wrapper,
				.tdi_123_7d2 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_123_7d2 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_125_a68  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_125_a68{
                    vertical-align: baseline;
                }.tdi_125_a68 .vc_column-inner > .wpb_wrapper,
				.tdi_125_a68 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_125_a68 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_127_ada  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_127_ada{
                    vertical-align: baseline;
                }.tdi_127_ada .vc_column-inner > .wpb_wrapper,
				.tdi_127_ada .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_127_ada .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_129_bd6  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_129_bd6{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_129_bd6,
				.tdi_129_bd6 .tdc-inner-columns{
				    display: block;
				}.tdi_129_bd6 .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_131_d01  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_131_d01{
                    vertical-align: baseline;
                }.tdi_131_d01 .vc_column-inner > .wpb_wrapper,
				.tdi_131_d01 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_131_d01 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_131_d01{
margin-bottom:0px !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_133_a6d  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_133_a6d{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_133_a6d,
				.tdi_133_a6d .tdc-inner-columns{
				    display: block;
				}.tdi_133_a6d .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_133_a6d{
padding-bottom:30px !important;
}

.tdi_133_a6d .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_133_a6d{
padding-bottom:20px !important;
}
}</style><div class="vc_column_inner tdi_135_5bb  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_135_5bb{
                    vertical-align: baseline;
                }.tdi_135_5bb .vc_column-inner > .wpb_wrapper,
				.tdi_135_5bb .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_135_5bb .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_135_5bb{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_135_5bb{
margin-bottom:50px !important;
width:100% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_137_4dd  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_137_4dd{
                    vertical-align: baseline;
                }.tdi_137_4dd .vc_column-inner > .wpb_wrapper,
				.tdi_137_4dd .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_137_4dd .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_137_4dd{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_137_4dd{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_139_d76  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_139_d76{
                    vertical-align: baseline;
                }.tdi_139_d76 .vc_column-inner > .wpb_wrapper,
				.tdi_139_d76 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_139_d76 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_139_d76{
justify-content:center !important;
text-align:center !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_140_87d" class="tdc-row stretch_row"><div class="vc_row tdi_141_b70  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_141_b70,
                .tdi_141_b70 .tdc-columns{
                    min-height: 0;
                }.tdi_141_b70,
				.tdi_141_b70 .tdc-columns{
				    display: block;
				}.tdi_141_b70 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_141_b70{
position:relative;
}

.tdi_141_b70 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_141_b70{
padding-top:6px !important;
padding-bottom:6px !important;
}
}</style><div class="tdi_140_87d_rand_style td-element-style" ><style>.tdi_140_87d_rand_style{
background-color:#0d0d0d !important;
}</style></div><div class="vc_column tdi_143_b86  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_143_b86{
                    vertical-align: baseline;
                }.tdi_143_b86 > .wpb_wrapper,
				.tdi_143_b86 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_143_b86 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_143_b86 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_144_479 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_144_479" ><style>/* inline tdc_css att */

.tdi_144_479{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_144_479{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_144_479 .tdm-descr{
                    color: #ffffff;
                
					font-size:12px !important;line-height:21px !important;text-transform:none !important;
				}.tdi_144_479 .tdm-descr a{
                    color: #e36500;
                }.tdi_144_479 .tdm-descr a:hover{
                    color: #335296;
                }</style><p class="tdm-descr">&copy; 2020 - Tous droits réservés</p></div></div></div><div class="vc_column tdi_146_b12  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_146_b12{
                    vertical-align: baseline;
                }.tdi_146_b12 > .wpb_wrapper,
				.tdi_146_b12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_146_b12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_146_b12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_146_b12{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_146_b12{
justify-content:center !important;
text-align:center !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_147_d05 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_147_d05" ><style>/* inline tdc_css att */

.tdi_147_d05{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_147_d05 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_147_d05{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_147_d05{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_147_d05{
display:inline-table !important;
}
}</style><style>/* custom css */
.tdi_147_d05 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_147_d05 .menu{
					display: flex;
				}.tdi_147_d05 .sub-menu{
					display: none;
				}.tdi_147_d05 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_147_d05 ul li{
					margin-right: 10px;
				}.tdi_147_d05 ul li:last-child{
					margin-right: 0;
				}.tdi_147_d05 a{
					color: #ffffff;
				}.tdi_147_d05 a:hover{
					color: #335296;
				}.tdi_147_d05 .td-block-title a,
				.tdi_147_d05 .td-block-title span{
					font-family:Montserrat !important;
				}</style><div class="td-block-title-wrap"></div><div id=tdi_147_d05 class="td_block_inner td-fix-index"><div class="menu-footernavigationmenu-container"><ul id="menu-footernavigationmenu" class="menu"><li id="menu-item-2739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2739"><a href="https://www.handirect.fr/handirect-qui-sommes-nous/">Qui sommes-nous ?</a></li><li id="menu-item-2736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2736"><a href="https://www.handirect.fr/mentions-legales/">Mentions légales</a></li><li id="menu-item-28958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28958"><a href="https://www.handirect.fr/cgu-cgv/">CGU</a></li><li id="menu-item-23982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23982"><a href="https://www.handirect.fr/politique-de-confidentialite/">Politique de confidentialité</a></li><li id="menu-item-23983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23983"><a href="https://www.handirect.fr/droit-de-retractation/">Droit de rétractation</a></li></ul></div></div></div></div></div></div></div></div></div></div></div></div> <script type="text/javascript" alt='evo_map_styles'>var gmapstyles = 'default';</script> <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/5ce8f1a65b0e7a1df5ced062b/b7964d3d7cdb62efbe5d372da.js");</script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">PLUS D'ARTICLES</span><div class="td-content-more-articles-box"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.handirect.fr/entreprise-adaptee-de-travail-temporaire-handishare/" rel="bookmark" class="td-image-wrap " title="Entreprise Adaptée de Travail Temporaire : Handishare Intérim" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Entreprise Adaptée de Travail Temporaire : Handishare Intérim" title="Entreprise Adaptée de Travail Temporaire : Handishare Intérim" data-type="image_tag" data-img-url="https://www.handirect.fr/wp-content/uploads/2021/02/Maud-GEORGET-DIRECTRICE-HANDISHARE-INTERIM-WEB-324x160.jpg"  width="324" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.handirect.fr/entreprise-adaptee-de-travail-temporaire-handishare/" rel="bookmark" title="Entreprise Adaptée de Travail Temporaire : Handishare Intérim">Entreprise Adaptée de Travail Temporaire : Handishare Intérim</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.handirect.fr/author/caroline/">Caroline Madeuf</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-03T08:00:37+01:00" >3 février 2021</time></span></div><div class="td-excerpt"> Handishare Intérim, première Entreprise Adaptée de Travail Temporaire de la Région Auvergne Rhône-Alpes
Handishare a lancé en janvier 2020 son EATT ou Entreprise Adaptée de...</div></div><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.handirect.fr/etudiants-en-difficulte-psychologique/" rel="bookmark" class="td-image-wrap " title="Étudiants en difficulté psychologique : Un site pour les aider en région IDF" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Étudiants en difficulté psychologique : Un site pour les aider en région IDF" title="Étudiants en difficulté psychologique : Un site pour les aider en région IDF" data-type="image_tag" data-img-url="https://www.handirect.fr/wp-content/uploads/2021/02/ecouteEtudiants-200x160.jpg"  width="200" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.handirect.fr/etudiants-en-difficulte-psychologique/" rel="bookmark" title="Étudiants en difficulté psychologique : Un site pour les aider en région IDF">Étudiants en difficulté psychologique : Un site pour les aider en...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.handirect.fr/author/caroline/">Caroline Madeuf</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-02T08:00:44+01:00" >2 février 2021</time></span></div><div class="td-excerpt"> Avec le soutien de la Région Île-de-France, la Fondation FondaMental lance un site interactif dans le but d’aider les étudiants en difficulté psychologique.
Depuis l’annonce...</div></div></div></div> <style type="text/css" media="screen">/* custom css theme panel */
.woocommerce-page .td-header-desktop-wrap #row-connexion a span{
    line-height: 20px;
}</style><div id="amp-mobile-version-switcher" hidden> <a rel="amphtml" href="https://www.handirect.fr/professionnels-de-la-culture-audiens/?amp=1"> Go to mobile version </a></div> <script type="text/javascript">(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()</script> <div id='evo_global_data' data-d='{"calendars":[]}'></div><div class='evo_lightboxes' style='display:block'><div class='evo_lightbox eventcard eventon_events_list' id='' ><div class="evo_content_in"><div class="evo_content_inin"><div class="evo_lightbox_content"> <a class='evolbclose '>X</a><div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div></div></div></div></div></div> <script type='text/javascript' id='mailchimp-woocommerce-js-extra'>var mailchimp_public_data = {"site_url":"https:\/\/www.handirect.fr","ajax_url":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","language":"fr"};</script> <script type='text/javascript' id='evcal_ajax_handle-js-extra'>var the_ajax_script = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","rurl":"https:\/\/www.handirect.fr\/wp-json\/","postnonce":"4c4ab46b64","ajax_method":"ajax"};</script> <script type='text/javascript' src='https://maps.googleapis.com/maps/api/js' id='evcal_gmaps-js'></script> <script type='text/javascript' id='woocommerce-js-extra'>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script>  <script>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</script> <script>window.addEventListener("load", function(){window.cookieconsent.initialise({
    "content": {
        "deny": "Refuser les cookies",
        "dismiss": "Fermer",
        "allow": "Accepter les cookies",
        "link": "En savoir plus",
        "href": "https:\/\/www.handirect.fr\/politique-de-confidentialite\/",
        "message": "Ce site Web utilise des cookies pour vous garantir la meilleure expérience sur notre site Web.",
        "policy": "Cookie Settings",
        "savesettings": "Save Settings"
    },
    "type": "info",
    "palette": {
        "popup": {
            "background": "#000000",
            "text": "#ffffff"
        },
        "button": {
            "background": "#ff8400",
            "text": "#fff",
            "border": ""
        },
        "switches": {
            "background": "",
            "backgroundChecked": "",
            "switch": "",
            "text": ""
        }
    },
    "position": "bottom-right",
    "theme": "block",
    "cookietypes": [
        {
            "label": "Technical",
            "checked": "checked",
            "disabled": "disabled",
            "cookie_suffix": "tech"
        },
        {
            "label": "Marketing",
            "checked": "",
            "disabled": "",
            "cookie_suffix": "marketing"
        }
    ],
    "revokable": "0",
    "dataLayerName": "dataLayer",
    "container": "",
    "customizedFont": ""
})});</script> <script defer src="https://www.handirect.fr/wp-content/cache/autoptimize/js/autoptimize_72aadc692816f3efe71065aeef9f42b6.js"></script></body></html>
<!-- Dynamic page generated in 0.983 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-02-04 12:28:55 -->

<!-- Compression = gzip -->