<!DOCTYPE html> <!--[if IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8" id="ie7" lang="fr-FR"><![endif]--> <!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" id="ie8" lang="fr-FR"><![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" id="ie9" lang="fr-FR"><![endif]--> <!--[if !IE]><!--><html class="no-js" lang="fr-FR"><!--<![endif]--><head><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.handirect.fr/xmlrpc.php" /> <!-- Google Tag Manager --> <!-- End Google Tag Manager --> <script src="//cdn1.readspeaker.com/script/9735/webReader/webReader.js?pids=wr" type="text/javascript"></script> <!-- <link type="text/css" media="all" href="https://www.handirect.fr/wp-content/cache/autoptimize/css/autoptimize_02ed6a311067da62f8ccfcfe849b13e4.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.handirect.fr/wp-content/cache/wpfc-minified/l8i4v55a/hkdt1.css" media="all"/><!-- <link type="text/css" media="screen" href="https://www.handirect.fr/wp-content/cache/autoptimize/css/autoptimize_6da394bf08dcb44ba5c86f3b33d18c18.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.handirect.fr/wp-content/cache/wpfc-minified/f41fu095/hcka0.css" media="screen"/><!-- <link type="text/css" media="only screen and (max-width: 768px)" href="https://www.handirect.fr/wp-content/cache/autoptimize/css/autoptimize_dcb2de333eec7ab4ae31385ed8d6a393.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.handirect.fr/wp-content/cache/wpfc-minified/qlzqhh0c/hcka0.css" media="only screen and (max-width: 768px)"/><!-- <link type="text/css" media="print" href="https://www.handirect.fr/wp-content/cache/autoptimize/css/autoptimize_1d6c87f64e300c5b082a838988d5e157.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.handirect.fr/wp-content/cache/wpfc-minified/7li4h0o8/hcka0.css" media="print"/><title>Présidentielle : le handicap grand absent du débat, déplorent l’APF</title><meta name="viewport" content="initial-scale=1.0, width=device-width" /><link rel='preload' href='https://www.handirect.fr/wp-content/cache/omgf-webfonts/fonts.css' as='style' /> <!-- This site is optimized with the Yoast SEO Premium plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://www.handirect.fr/presidentielle-le-handicap-grand-absent-du-debat-deplorent-lapf/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Présidentielle : le handicap grand absent du débat, déplorent l’APF" /><meta property="og:description" content="Publi&eacute;e dans la presse quotidienne, une affiche montre une jeune femme en fauteuil roulant avec une interpellation aux candidats: &#8220;mesdames et messieurs les candidats, qu&#8217;avez-vous &agrave; leur dire ?&#8221;. Dans un communiqu&eacute; pr&eacute;sentant cette nouvelle campagne, l&#8217;APF d&eacute;plore que &#8220;le handicap soit le grand absent de cette campagne dans les discours des diff&eacute;rents candidats&#8221; &agrave; &hellip;" /><meta property="og:url" content="https://www.handirect.fr/presidentielle-le-handicap-grand-absent-du-debat-deplorent-lapf/" /><meta property="og:site_name" content="Handicap : Suivez l&#039;actualité en temps réel" /><meta property="article:section" content="Archives des articles et dossiers du handicap" /><meta property="article:published_time" content="0400-11-12T12:33:49+00:00" /><meta property="og:image" content="https://www.handirect.fr/wp-content/uploads/2019/08/handirect-actualites-handicap.jpg" /><meta property="og:image:secure_url" content="https://www.handirect.fr/wp-content/uploads/2019/08/handirect-actualites-handicap.jpg" /><meta property="og:image:width" content="881" /><meta property="og:image:height" content="250" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Publi&eacute;e dans la presse quotidienne, une affiche montre une jeune femme en fauteuil roulant avec une interpellation aux candidats: &#8220;mesdames et messieurs les candidats, qu&#8217;avez-vous &agrave; leur dire ?&#8221;. Dans un communiqu&eacute; pr&eacute;sentant cette nouvelle campagne, l&#8217;APF d&eacute;plore que &#8220;le handicap soit le grand absent de cette campagne dans les discours des diff&eacute;rents candidats&#8221; &agrave; [&hellip;]" /><meta name="twitter:title" content="Présidentielle : le handicap grand absent du débat, déplorent l’APF" /><meta name="twitter:image" content="https://www.handirect.fr/wp-content/uploads/2019/08/handirect-actualites-handicap.jpg" /> <!-- / Yoast SEO Premium plugin. --><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link href='https://cdn1.readspeaker.com' rel='preconnect' /><link href='https://maxcdn.bootstrapcdn.com' rel='preconnect' /><link href='https://www.google.com' rel='preconnect' /><link href='https://maps.googleapis.com' rel='preconnect' /><link href='https://www.gstatic.com' rel='preconnect' /><link href='https://www.googletagmanager.com' rel='preconnect' /><link href='https://static.hotjar.com' rel='preconnect' /><link href='https://script.hotjar.com' rel='preconnect' /><link href='https://var.hotjar.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Handicap : Suivez l&#039;actualité en temps réel &raquo; Flux" href="https://www.handirect.fr/feed/" /><link rel="alternate" type="application/rss+xml" title="Handicap : Suivez l&#039;actualité en temps réel &raquo; Flux des commentaires" href="https://www.handirect.fr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Handicap : Suivez l&#039;actualité en temps réel &raquo; Présidentielle : le handicap grand absent du débat, déplorent l’APF Flux des commentaires" href="https://www.handirect.fr/presidentielle-le-handicap-grand-absent-du-debat-deplorent-lapf/feed/" /><link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' /><!-- <link rel='stylesheet' id='hwl-style-css'  href='https://www.handirect.fr/wp-content/cache/autoptimize/css/autoptimize_single_6505cc630a8d0873840d7202070e4d8a.css' type='text/css' media='all' /> --> <!--[if !IE 8]><!--><!-- <link rel='stylesheet' id='g1-main-css'  href='https://www.handirect.fr/wp-content/themes/chirps/css/main.css' type='text/css' media='all' /> --> <!--<![endif]--><!-- <link rel='stylesheet' id='g1-dynamic-style-css'  href='https://www.handirect.fr/wp-content/cache/autoptimize/css/autoptimize_single_20c7f233ca11eb694ef515b84ddef934.css?respondjs=no&#038;ver=1.4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.handirect.fr/wp-content/cache/wpfc-minified/eeak77jr/hcka0.css" media="all"/> <!--[if IE 9]> <script type='text/javascript' src='https://www.handirect.fr/wp-content/themes/chirps/js/jquery.placeholder/placeholders.jquery.min.js'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.handirect.fr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.handirect.fr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.handirect.fr/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.handirect.fr/?p=11754' /><link rel="alternate" type="application/json+oembed" href="https://www.handirect.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.handirect.fr%2Fpresidentielle-le-handicap-grand-absent-du-debat-deplorent-lapf%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.handirect.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.handirect.fr%2Fpresidentielle-le-handicap-grand-absent-du-debat-deplorent-lapf%2F&#038;format=xml" /> <!-- Schema App - Default-post-11754 --><script type="application/ld+json">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</script><!-- Schema App --> <!-- Schema App Breadcrumb --><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.handirect.fr\/#breadcrumbitem","name":"Handicap : Suivez l&#039;actualit\u00e9 en temps r\u00e9el"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.handirect.fr\/presidentielle-le-handicap-grand-absent-du-debat-deplorent-lapf\/#breadcrumbitem","name":"Pr\u00e9sidentielle : le handicap grand absent du d\u00e9bat, d\u00e9plorent l\u2019APF"}}]}</script><!-- Schema App Breadcrumb --><link rel="shortcut icon" href="https://www.handirect.fr/wp-content/uploads/2016/11/favicon-HANDIRECT.jpg" /><link rel="apple-touch-icon" href="https://www.handirect.fr/wp-content/uploads/2016/11/favicon-HANDIRECT.jpg" /> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript> <!-- EventON Version --><meta name="generator" content="EventON 2.6.17" /> <!-- Ads on this site are served by Adning v1.4.0 - adning.com --> <!-- / Adning. --></head><body data-rsssl=1 class="post-template-default single single-post postid-11754 single-format-standard theme-chirps cookies-not-set woocommerce-no-js g1-has-minitop g1-load-sticky-on-demand"> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TM4QSZL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --><div class="mtm-body-inner"><div id="page"><div class="g1-top"><div class="g1-preheader g1-preheader-collapsed"><div class="g1-row g1-row-default g1-preheader-bar"><div class="g1-row-inner"><div class="g1-column"><div class="g1-column-inner"> <!-- BEGIN .g1-secondary-nav --><p style="text-align: center; font-size: 19px;">Handicap , accédez à une information complète et actualisée en temps réel sur Handirect Magazine</p> <!-- END .g1-secondary-nav --></div></div></div><div class="g1-row-background"></div></div><!-- .g1-row --><div class="g1-row g1-row-default g1-preheader-widget-area"><div class="g1-row-inner"><div class="g1-column g1-column-1of3"><div class="g1-column-inner"></div></div><!-- .g1-column --><div class="g1-column g1-column-1of3"><div class="g1-column-inner"></div></div><!-- .g1-column --><div class="g1-column g1-column-1of3"><div class="g1-column-inner"></div></div><!-- .g1-column --></div><div class="g1-row-background"></div></div><div class="g1-background"></div></div><!-- .g1-preheader --> <!-- BEGIN .g1-header --><div class="g1-header g1-header-01" role="banner"><div class="g1-row g1-row-default g1-row-top-0"><div class="g1-row-inner"><div class="g1-column"><div class="g1-column-inner"><div class="g1-primary-bar"><div class="g1-base"> <a class="mtm-toggle mtm-toggle-hide " href=""><span class="mtm-toggle-icon"></span><span class="mtm-toggle-label">Menu</span></a><div id="g1-id" class="g1-id"><p class="g1-alpha g1-alpha-2nd site-title"> <a class="g1-logo-wrapper" href="https://www.handirect.fr/" rel="home"> <noscript><img class="g1-logo g1-logo-default" width="298" height="90" src="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg" srcset="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg 2x" alt="Handicap : Suivez l&#039;actualité en temps réel" /></noscript><img class="lazyload g1-logo g1-logo-default" width="298" height="90" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20298%2090%22%3E%3C/svg%3E' data-src="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg" data-srcset="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg 2x" alt="Handicap : Suivez l&#039;actualité en temps réel" /><noscript><img class="g1-logo g1-logo-light" width="298" height="90" src="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg" srcset="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg 2x" alt="" /></noscript><img class="lazyload g1-logo g1-logo-light" width="298" height="90" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20298%2090%22%3E%3C/svg%3E' data-src="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg" data-srcset="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg 2x" alt="" /> </a></p></div><!-- .g1-id --><div class="g1-banner"><div id="g1-ad-1" class="g1-ad g1-ad-byimg g1-ad-simple g1-ad-align-center aligncenter "> <a class="g1-ad-media" href="https://www.emploi.sncf.com/nos-offres" > <noscript><img class="g1-ad-media-image g1-ad-media-desktop" src="https://www.handirect.fr/wp-content/uploads/2019/07/bannière-sncf-juillet-2016.gif" width="768" height="90" alt="Pub" /></noscript><img class="lazyload g1-ad-media-image g1-ad-media-desktop" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20768%2090%22%3E%3C/svg%3E' data-src="https://www.handirect.fr/wp-content/uploads/2019/07/bannière-sncf-juillet-2016.gif" width="768" height="90" alt="Pub" /><noscript><img class="g1-ad-media-image g1-ad-media-mobile" src="https://www.handirect.fr/wp-content/uploads/2019/07/bannière-sncf-juillet-2016.gif" width="468" height="60" alt="Pub" /></noscript><img class="lazyload g1-ad-media-image g1-ad-media-mobile" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20468%2060%22%3E%3C/svg%3E' data-src="https://www.handirect.fr/wp-content/uploads/2019/07/bannière-sncf-juillet-2016.gif" width="468" height="60" alt="Pub" /> </a></div></div></div> <!-- BEGIN .g1-primary-nav --><nav id="g1-primary-nav" class="mtm mtm-hoverable mtm-hlist mtm-align-left-right mtm-62 mtm-primary-preset"><div class="mtm-config" data-mtm-mobile-config='[{"type":"list","behavior":"move_to_canvas","breakpoint":"767px"}]' data-mtm-desktop-config='{"behavior":"","type":"regular"}'></div> <a class="mtm-skip">Skip navigation</a> <a class="mtm-button-toggle  mtm-button-toggle-hidden" title="Toggle"><span class="mtm-button-toggle-icon"></span><span class="mtm-button-toggle-label">Menu</span></a><div class="mtm-bar"><div class="mtm-bar-inner"><ul id="g1-primary-nav-menu" class="mtm-items"><li id="menu-item-2371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children mtm-item menu-item-2371 mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-columns mtm-drop-align-body-center mtm-item-lvl-0 mtm-item-drop-full-width mtm-mega-preset"> <a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="https://www.handirect.fr/home/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Rubriques <span class="mtm-link-toggle"></span></span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items"><li id="menu-item-2483" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2483 menu-item-has-children mtm-below mtm-below-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of3 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="#" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Cliquez sur une rubrique</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content">Dans les rubriques de ce site retrouvez les informations qui vous aiderons au quotidien et vous informerons sur  les thèmes de l’actualité qu’il est nécessaire de connaître. Handirect est pour vous une source d’informations fiable et ciblée<aside id="tag_cloud-175" class="widget widget_tag_cloud"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Étiquettes</h2></header><div class="tagcloud"><a href="https://www.handirect.fr/tag/accessibilite/" class="tag-cloud-link tag-link-230 tag-link-position-1" style="font-size: 13.472081218274pt;" aria-label="accessibilité (63 éléments)">accessibilité</a> <a href="https://www.handirect.fr/tag/accessible/" class="tag-cloud-link tag-link-392 tag-link-position-2" style="font-size: 10.131979695431pt;" aria-label="accessible (21 éléments)">accessible</a> <a href="https://www.handirect.fr/tag/aidants/" class="tag-cloud-link tag-link-712 tag-link-position-3" style="font-size: 11.340101522843pt;" aria-label="aidants (31 éléments)">aidants</a> <a href="https://www.handirect.fr/tag/a-ne-pas-manquer/" class="tag-cloud-link tag-link-26 tag-link-position-4" style="font-size: 16.243654822335pt;" aria-label="A ne pas manquer (159 éléments)">A ne pas manquer</a> <a href="https://www.handirect.fr/tag/application/" class="tag-cloud-link tag-link-181 tag-link-position-5" style="font-size: 8.7817258883249pt;" aria-label="application (13 éléments)">application</a> <a href="https://www.handirect.fr/tag/autisme/" class="tag-cloud-link tag-link-596 tag-link-position-6" style="font-size: 10.131979695431pt;" aria-label="autisme (21 éléments)">autisme</a> <a href="https://www.handirect.fr/tag/autonomie/" class="tag-cloud-link tag-link-342 tag-link-position-7" style="font-size: 9.5634517766497pt;" aria-label="autonomie (17 éléments)">autonomie</a> <a href="https://www.handirect.fr/tag/auvergne/" class="tag-cloud-link tag-link-516 tag-link-position-8" style="font-size: 8.7817258883249pt;" aria-label="auvergne (13 éléments)">auvergne</a> <a href="https://www.handirect.fr/tag/barreau/" class="tag-cloud-link tag-link-939 tag-link-position-9" style="font-size: 8.497461928934pt;" aria-label="Barreau (12 éléments)">Barreau</a> <a href="https://www.handirect.fr/tag/cancer/" class="tag-cloud-link tag-link-518 tag-link-position-10" style="font-size: 8.2842639593909pt;" aria-label="cancer (11 éléments)">cancer</a> <a href="https://www.handirect.fr/tag/cinema/" class="tag-cloud-link tag-link-485 tag-link-position-11" style="font-size: 8.497461928934pt;" aria-label="cinéma (12 éléments)">cinéma</a> <a href="https://www.handirect.fr/tag/culture/" class="tag-cloud-link tag-link-228 tag-link-position-12" style="font-size: 9.8477157360406pt;" aria-label="culture (19 éléments)">culture</a> <a href="https://www.handirect.fr/tag/droits/" class="tag-cloud-link tag-link-508 tag-link-position-13" style="font-size: 8.2842639593909pt;" aria-label="droits (11 éléments)">droits</a> <a href="https://www.handirect.fr/tag/emploi/" class="tag-cloud-link tag-link-154 tag-link-position-14" style="font-size: 15.035532994924pt;" aria-label="emploi (106 éléments)">emploi</a> <a href="https://www.handirect.fr/tag/enfant/" class="tag-cloud-link tag-link-426 tag-link-position-15" style="font-size: 9.1370558375635pt;" aria-label="enfant (15 éléments)">enfant</a> <a href="https://www.handirect.fr/tag/enfants/" class="tag-cloud-link tag-link-161 tag-link-position-16" style="font-size: 12.05076142132pt;" aria-label="Enfants (40 éléments)">Enfants</a> <a href="https://www.handirect.fr/tag/festival/" class="tag-cloud-link tag-link-386 tag-link-position-17" style="font-size: 8.2842639593909pt;" aria-label="festival (11 éléments)">festival</a> <a href="https://www.handirect.fr/tag/formation/" class="tag-cloud-link tag-link-194 tag-link-position-18" style="font-size: 8.994923857868pt;" aria-label="formation (14 éléments)">formation</a> <a href="https://www.handirect.fr/tag/guide/" class="tag-cloud-link tag-link-595 tag-link-position-19" style="font-size: 9.8477157360406pt;" aria-label="guide (19 éléments)">guide</a> <a href="https://www.handirect.fr/tag/handicap/" class="tag-cloud-link tag-link-192 tag-link-position-20" style="font-size: 13.61421319797pt;" aria-label="handicap (66 éléments)">handicap</a> <a href="https://www.handirect.fr/tag/handisport/" class="tag-cloud-link tag-link-145 tag-link-position-21" style="font-size: 12.406091370558pt;" aria-label="handisport (45 éléments)">handisport</a> <a href="https://www.handirect.fr/tag/hopital/" class="tag-cloud-link tag-link-219 tag-link-position-22" style="font-size: 8.497461928934pt;" aria-label="hôpital (12 éléments)">hôpital</a> <a href="https://www.handirect.fr/tag/livre/" class="tag-cloud-link tag-link-160 tag-link-position-23" style="font-size: 11.837563451777pt;" aria-label="Livre (37 éléments)">Livre</a> <a href="https://www.handirect.fr/tag/loisirs/" class="tag-cloud-link tag-link-391 tag-link-position-24" style="font-size: 8.497461928934pt;" aria-label="loisirs (12 éléments)">loisirs</a> <a href="https://www.handirect.fr/tag/lyon/" class="tag-cloud-link tag-link-347 tag-link-position-25" style="font-size: 10.131979695431pt;" aria-label="Lyon (21 éléments)">Lyon</a> <a href="https://www.handirect.fr/tag/mode/" class="tag-cloud-link tag-link-149 tag-link-position-26" style="font-size: 8.2842639593909pt;" aria-label="mode (11 éléments)">mode</a> <a href="https://www.handirect.fr/tag/musee/" class="tag-cloud-link tag-link-443 tag-link-position-27" style="font-size: 8.7817258883249pt;" aria-label="musée (13 éléments)">musée</a> <a href="https://www.handirect.fr/tag/paralympiques/" class="tag-cloud-link tag-link-864 tag-link-position-28" style="font-size: 10.274111675127pt;" aria-label="paralympiques (22 éléments)">paralympiques</a> <a href="https://www.handirect.fr/tag/paris/" class="tag-cloud-link tag-link-444 tag-link-position-29" style="font-size: 10.629441624365pt;" aria-label="Paris (25 éléments)">Paris</a> <a href="https://www.handirect.fr/tag/recommandes/" class="tag-cloud-link tag-link-22 tag-link-position-30" style="font-size: 22pt;" aria-label="Recommandés (1 029 éléments)">Recommandés</a> <a href="https://www.handirect.fr/tag/retraite/" class="tag-cloud-link tag-link-1102 tag-link-position-31" style="font-size: 8.2842639593909pt;" aria-label="retraite (11 éléments)">retraite</a> <a href="https://www.handirect.fr/tag/sante/" class="tag-cloud-link tag-link-344 tag-link-position-32" style="font-size: 11.197969543147pt;" aria-label="santé (30 éléments)">santé</a> <a href="https://www.handirect.fr/tag/sensibilisation/" class="tag-cloud-link tag-link-339 tag-link-position-33" style="font-size: 8.497461928934pt;" aria-label="sensibilisation (12 éléments)">sensibilisation</a> <a href="https://www.handirect.fr/tag/sexualite/" class="tag-cloud-link tag-link-552 tag-link-position-34" style="font-size: 8.2842639593909pt;" aria-label="sexualité (11 éléments)">sexualité</a> <a href="https://www.handirect.fr/tag/sncf/" class="tag-cloud-link tag-link-383 tag-link-position-35" style="font-size: 9.3502538071066pt;" aria-label="SNCF (16 éléments)">SNCF</a> <a href="https://www.handirect.fr/tag/sorties/" class="tag-cloud-link tag-link-295 tag-link-position-36" style="font-size: 9.1370558375635pt;" aria-label="sorties (15 éléments)">sorties</a> <a href="https://www.handirect.fr/tag/sport/" class="tag-cloud-link tag-link-144 tag-link-position-37" style="font-size: 10.984771573604pt;" aria-label="sport (28 éléments)">sport</a> <a href="https://www.handirect.fr/tag/tourisme/" class="tag-cloud-link tag-link-293 tag-link-position-38" style="font-size: 10.771573604061pt;" aria-label="Tourisme (26 éléments)">Tourisme</a> <a href="https://www.handirect.fr/tag/transports/" class="tag-cloud-link tag-link-279 tag-link-position-39" style="font-size: 8pt;" aria-label="transports (10 éléments)">transports</a> <a href="https://www.handirect.fr/tag/travail/" class="tag-cloud-link tag-link-234 tag-link-position-40" style="font-size: 9.1370558375635pt;" aria-label="travail (15 éléments)">travail</a> <a href="https://www.handirect.fr/tag/vacances/" class="tag-cloud-link tag-link-667 tag-link-position-41" style="font-size: 9.8477157360406pt;" aria-label="vacances (19 éléments)">vacances</a> <a href="https://www.handirect.fr/tag/verro/" class="tag-cloud-link tag-link-549 tag-link-position-42" style="font-size: 9.7055837563452pt;" aria-label="Verro (18 éléments)">Verro</a> <a href="https://www.handirect.fr/tag/voyages/" class="tag-cloud-link tag-link-833 tag-link-position-43" style="font-size: 8.2842639593909pt;" aria-label="voyages (11 éléments)">voyages</a> <a href="https://www.handirect.fr/tag/ecole/" class="tag-cloud-link tag-link-359 tag-link-position-44" style="font-size: 8pt;" aria-label="école (10 éléments)">école</a> <a href="https://www.handirect.fr/tag/elections/" class="tag-cloud-link tag-link-1018 tag-link-position-45" style="font-size: 9.5634517766497pt;" aria-label="élections (17 éléments)">élections</a></div></aside></div><ul class="mtm-items"></ul></div></div></li><li id="menu-item-20595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mtm-item menu-item-20595 mtm-below mtm-below-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of1"> <a class="mtm-link mtm-link-comp-04" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">FLASH ACTU<span class="mtm-link-toggle"></span></span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items"><li id="menu-item-20597" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20597 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/sclerose-en-plaques/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Sclérose en plaques : Six rendez-vous à ne pas manquer</span> </span> </a></li><li id="menu-item-20598" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20598 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/droit-et-handicap-mes-aides/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Droit et handicap : Un site officiel pour les aides !</span> </span> </a></li><li id="menu-item-20599" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20599 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/moto-et-handicap-mans/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Moto et handicap : Première mondiale au circuit du Mans</span> </span> </a></li><li id="menu-item-20600" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20600 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/handicap-et-elections-macron-le-pen/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Handicap et élections : Macron et Le Pen qualifiés</span> </span> </a></li><li id="menu-item-20601" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20601 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/rencontre-handicap-et-alternance/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Rencontre Handicap et alternance à IGS Lyon</span> </span> </a></li><li id="menu-item-20602" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20602 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/salon-rehab-rehabilitation-handicap/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Salon Rehab : Rendez-vous à Karlsruhe pour l&#8217;édition 2017!</span> </span> </a></li><li id="menu-item-20604" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20604 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/fin-de-vie-ouvrage-aider-accompagner/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Fin de vie : Un ouvrage pour aider à mieux accompagner</span> </span> </a></li><li id="menu-item-20605" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20605 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/lombalgie-chronique-travail/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Lombalgie chronique : un handicap invisible au travail</span> </span> </a></li><li id="menu-item-20606" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20606 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/fourchette-creuse-daniel-jeandot/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Fourchette creuse : Manger devient un jeu d&#8217;enfants</span> </span> </a></li><li id="menu-item-20607" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20607 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/qualite-de-vie-au-travail-sport/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Qualité de vie au travail : Le sport au bureau valorisé</span> </span> </a></li><li id="menu-item-20608" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20608 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/cap-emploi-chiffres-cheops/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Cap emploi : De nouveaux chiffres dévoilés par Cheops</span> </span> </a></li><li id="menu-item-20609" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20609 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/grandir-avec-un-handicap/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Grandir avec un handicap : Des analyses et repères</span> </span> </a></li><li id="menu-item-20610" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20610 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/handicap-et-elections-au-royaume-uni/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Handicap et élections au Royaume-Uni : Perspectives</span> </span> </a></li></ul></div></div></li><li id="menu-item-2703" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2703 menu-item-has-children mtm-below mtm-below-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of3 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04" href="#" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Derniers articles</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"><div id="g1-posts-counter-1" class="g1-posts g1-recent-posts" data-nonce="9fa34ba07b"><div class="g1-collection g1-collection-columns-1"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item g1-collection-item-grid_1of3"><article class=" entry-grid-mqxs entry-grid-mqsm entry-grid-mqmd entry-grid-mqlg post-29020 post type-post status-publish format-standard has-post-thumbnail category-sports-loisirs-et-handicap tag-a-ne-pas-manquer tag-recommandes"><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><h3 class="entry-title"><a href="https://www.handirect.fr/le-premier-parcours-handibranche-ouvre-ses-branches-en-france/" title="Le premier parcours handibranche ouvre ses branches en France" >Le premier parcours handibranche ouvre ses branches en France</a></h3></div></header><div class="entry-delimiter"></div></div></article></li><li class="g1-collection-item g1-collection-item-grid_1of3"><article class=" entry-grid-mqxs entry-grid-mqsm entry-grid-mqmd entry-grid-mqlg post-28890 post type-post status-publish format-standard has-post-thumbnail category-sante-bien-etre-et-handicap tag-etablissements tag-recommandes tag-sante"><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><h3 class="entry-title"><a href="https://www.handirect.fr/etablissements-de-sante-europe/" title="Établissements de santé : Un comparatif de la satisfaction des Européens" >Établissements de santé : Un comparatif de la satisfaction des Européens</a></h3></div></header><div class="entry-delimiter"></div></div></article></li><li class="g1-collection-item g1-collection-item-grid_1of3"><article class=" entry-grid-mqxs entry-grid-mqsm entry-grid-mqmd entry-grid-mqlg post-28894 post type-post status-publish format-standard has-post-thumbnail category-coin-lecture-du-handicap tag-handisport tag-murene tag-recommandes tag-reconversion"><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><h3 class="entry-title"><a href="https://www.handirect.fr/reconversion-dans-le-handisport-murene/" title="Reconversion dans le handisport : Découvrez le roman &#8220;Murène&#8221;" >Reconversion dans le handisport : Découvrez le roman &#8220;Murène&#8221;</a></h3></div></header><div class="entry-delimiter"></div></div></article></li></ul></div></div></div></div><ul class="mtm-items"></ul></div></div></li></ul></div></div></li><li id="menu-item-2626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mtm-item menu-item-2626 mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-vlist mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="#" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Dossiers<span class="mtm-link-toggle"></span></span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items"><li id="menu-item-14063" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14063 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/accessibilite-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Accessibilité et handicap</span> </span> </a></li><li id="menu-item-14065" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14065 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/aidants-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Aidants et handicap</span> </span> </a></li><li id="menu-item-14429" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14429 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/autisme/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Autisme</span> </span> </a></li><li id="menu-item-14145" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14145 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/coin-lecture-du-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Coin lecture du handicap</span> </span> </a></li><li id="menu-item-14430" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14430 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/sexualite-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Sexualité et handicap</span> </span> </a></li><li id="menu-item-14432" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14432 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/enfants-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Enfants et handicap</span> </span> </a></li><li id="menu-item-14433" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14433 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/transports-mobilite-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Transports, mobilité et handicap</span> </span> </a></li><li id="menu-item-14434" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14434 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/vie-a-domicile-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Vie à domicile et handicap</span> </span> </a></li></ul></div></div></li><li id="menu-item-2625" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2625 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" target="_blank" href="https://www.handirect.fr/emploi/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Emploi</span> </span> </a></li><li id="menu-item-13824" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-13824 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/evenements/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Agenda des événements</span> </span> </a></li></ul><ul class="mtm-items"><li id="menu-item-2341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mtm-item menu-item-2341 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropdown mtm-vlist mtm-drop-align-body-center mtm-item-lvl-0 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="https://www.handirect.fr" data-mtm-canvas="left" data-mtm-extra-content-class="g1-semi-dark" data-mtm-extra-content-background-color="#8224e3" data-mtm-item-level="0"> <span class="mtm-link-icon mtm-link-icon-1x fa fa-search"></span> <span class="mtm-link-text"> <span class="mtm-link-title">Rechercher</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="g1-semi-dark mtm-extra-content"><form role="search" method="get" class="g1-searchform-tpl-default g1-form-l  search-form" action="https://www.handirect.fr/"> <label> <span class="screen-reader-text">Recherher pour :</span> <input type="search" class="search-field" placeholder="Rechercher" value="" name="s" title="Recherher pour :" /> </label> <input type="submit" class="search-submit" value="Rechercher" /></form></div><ul class="mtm-items"></ul></div></div></li><li id="menu-item-2342" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2342 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-vlist mtm-drop-align-parent-right mtm-item-lvl-0 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Nous suivre</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"><ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/handirect"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-facebook"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-linkedin"> <a class="g1-socials-item-link" href="https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110?trk=nav_responsive_tab_profile_pic"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-linkedin"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-pinterest"> <a class="g1-socials-item-link" href="https://fr.pinterest.com/magazinehandire/"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-pinterest"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/handirect"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-twitter"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-youtube"> <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=10"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-youtube"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li></ul></div><ul class="mtm-items"></ul></div></div></li><li id="menu-item-21156" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-21156 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/produit/abonnement/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Abonnez-vous</span> </span> </a></li></ul></div></div></nav> <!-- END .g1-primary-nav --></div> <!-- END .g1-primary-bar --></div></div><!-- .g1-column --></div></div><!-- .g1-row --><div class="g1-background"></div></div> <!-- END .g1-header --></div><!-- .g1-top --> <!-- BEGIN #g1-content --><div class="g1-content"><div class="g1-background"></div><div class="g1-content-area"><div class="g1-row g1-row-default g1-row-header g1-page-tools"><div class="g1-row-inner"><div class="g1-column"><div class="g1-column-inner"><nav class="g1-breadcrumbs g1-meta"><p class="g1-breadcrumbs-label">Vous êtes ici</p><ol><li class="g1-breadcrumbs-item"><a href="https://www.handirect.fr/"><span>Home</span></a></li><li class="g1-breadcrumbs-item"><a href="https://www.handirect.fr/category/archives-des-dossiers-du-handicap/"><span>Archives des articles et dossiers du handicap</span></a></li><li class="g1-breadcrumbs-item">Présidentielle : le handicap grand absent du débat, déplorent l’APF</li></ol></nav></div></div><!-- .g1-column --></div><div class="g1-row-background"></div></div><!-- .g1-row --><div class="g1-minitop g1-dark"> <a class="g1-gamma g1-gamma-2nd g1-minitop-logo" href="https://www.handirect.fr/"> <noscript><img class="g1-logo g1-logo-light" width="298" height="90" src="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg" srcset="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg 2x" alt="" /></noscript><img class="lazyload g1-logo g1-logo-light" width="298" height="90" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20298%2090%22%3E%3C/svg%3E' data-src="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg" data-srcset="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg 2x" alt="" /> </a> <a class="g1-button g1-button-s g1-minitop-toggle" href="#page">Close</a></div><div id="primary"><div id="content" role="main"><article id="post-11754" class="post-11754 post type-post status-publish format-standard category-archives-des-dossiers-du-handicap"><header class="g1-row g1-row-100vh g1-dark entry-header-style-overlay-full g1-halign-left entry-header entry-header-mobi-stacked entry-header-11754"><div class="g1-row-inner"><div class="g1-column g1-column-bottom"><div class="g1-column-inner"><div class="g1-row g1-row-default"><div class="g1-row-inner"><div class="g1-column"><div class="g1-column-inner"><div class="entry-tools"><p class="entry-share entry-share-simple"><span class="entry-share-label">Partager</span><a class="entry-share-item entry-share-item-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.handirect.fr%2Fpresidentielle-le-handicap-grand-absent-du-debat-deplorent-lapf%2F&#038;t=Pr%C3%A9sidentielle%20%3A%20le%20handicap%20grand%20absent%20du%20d%C3%A9bat%2C%20d%C3%A9plorent%20l%E2%80%99APF" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Facebook</span></span></a>, <a class="entry-share-item entry-share-item-twitter" href="http://twitter.com/home?status=Pr%C3%A9sidentielle%20%3A%20le%20handicap%20grand%20absent%20du%20d%C3%A9bat%2C%20d%C3%A9plorent%20l%E2%80%99APF%20https%3A%2F%2Fwww.handirect.fr%2F%3Fp%3D11754" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Twitter</span></span></a>, <a class="entry-share-item entry-share-item-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.handirect.fr%2Fpresidentielle-le-handicap-grand-absent-du-debat-deplorent-lapf%2F" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Google Plus</span></span></a>, <a class="entry-share-item entry-share-item-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.handirect.fr%2Fpresidentielle-le-handicap-grand-absent-du-debat-deplorent-lapf%2F&#038;description=Pr%C3%A9sidentielle%20%3A%20le%20handicap%20grand%20absent%20du%20d%C3%A9bat%2C%20d%C3%A9plorent%20l%E2%80%99APF&#038;media=" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Pinterest</span></span></a>, <a class="entry-share-item entry-share-item-email" href="mailto:?subject=Pr%C3%A9sidentielle%20%3A%20le%20handicap%20grand%20absent%20du%20d%C3%A9bat%2C%20d%C3%A9plorent%20l%E2%80%99APF&#038;body=https%3A%2F%2Fwww.handirect.fr%2Fpresidentielle-le-handicap-grand-absent-du-debat-deplorent-lapf%2F" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Email</span></span></a></p><div></div> <!-- g1-inline-space --></div><div class="g1-row"><div class="g1-row-inner"><div class="g1-column g1-column-2of3"><div class="g1-column-inner"><div class="entry-categories"><div class="entry-terms-wrapper"><p class="entry-terms-label">Posted in:</p><ul class="entry-category-items"><li class="entry-category-item entry-category-item-141 title-cat">Archives des articles et dossiers du handicap</li></ul></div></div><h1 class="g1-mega g1-mega-1st entry-title">Présidentielle : le handicap grand absent du débat, déplorent l’APF</h1><p class="entry-meta entry-meta-with-avatar g1-block-indented"> <time class="entry-date" datetime="2015-08-01T12:00:00">1 août 2015, 12 h 00 min</time> <span class="entry-comments-link entry-comments-link-0"> <a href="https://www.handirect.fr/presidentielle-le-handicap-grand-absent-du-debat-deplorent-lapf/#respond"><rong>0</strong> <span>Commentaire</span></a> </span></p></div></div><!-- .g1-column --></div></div><!-- .g1-row --></div></div><!-- .g1-column --></div></div><!-- .g1-row --></div><div class="g1-column-background"></div></div><!-- .g1-column --></div><div class="g1-row-background"><div class="g1-row-background-media"></div></div></header><div class="g1-row g1-row-default"><div class="g1-row-inner"><div class="g1-column g1-column-2of3"><div class="g1-column-inner"><div class="g1-block-indented"></div><div class="entry-content g1-block-indented g1-text-l"><p>Publi&eacute;e dans la presse quotidienne, une affiche montre une jeune femme en fauteuil roulant avec une interpellation aux candidats: &#8220;mesdames et messieurs les candidats, qu&#8217;avez-vous &agrave; leur dire ?&#8221;.</p><p>Dans un communiqu&eacute; pr&eacute;sentant cette nouvelle campagne, l&#8217;APF d&eacute;plore que &#8220;le handicap soit le grand absent de cette campagne dans les discours des diff&eacute;rents candidats&#8221; &agrave; la pr&eacute;sidentielle.</p><p>L&#8217;APF demande aux candidats de prendre en compte &#8220;les pr&eacute;occupations des personnes en situation de handicap et leur famille, soit pr&egrave;s de 10 millions de personnes&#8221;.</p><p>Fin janvier, l&#8217;association avait fait le tour des QG de campagne et constat&eacute; que tous n&#8217;&eacute;taient pas accessibles aux personnes handicap&eacute;es. L&#8217;association avait remis dix fauteuils roulants aux couleurs des candidats &agrave; la pr&eacute;sidentielle.</p><p>&nbsp;</p><p>&nbsp;(AFP)</p></div><!-- .entry-content --><div class="entry-after"><div class="g1-block-indented"><p class="entry-share entry-share-solid"><span class="entry-share-label">Partager</span><a class="entry-share-item entry-share-item-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.handirect.fr%2Fpresidentielle-le-handicap-grand-absent-du-debat-deplorent-lapf%2F&#038;t=Pr%C3%A9sidentielle%20%3A%20le%20handicap%20grand%20absent%20du%20d%C3%A9bat%2C%20d%C3%A9plorent%20l%E2%80%99APF" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Facebook</span></span></a>, <a class="entry-share-item entry-share-item-twitter" href="http://twitter.com/home?status=Pr%C3%A9sidentielle%20%3A%20le%20handicap%20grand%20absent%20du%20d%C3%A9bat%2C%20d%C3%A9plorent%20l%E2%80%99APF%20https%3A%2F%2Fwww.handirect.fr%2F%3Fp%3D11754" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Twitter</span></span></a>, <a class="entry-share-item entry-share-item-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.handirect.fr%2Fpresidentielle-le-handicap-grand-absent-du-debat-deplorent-lapf%2F" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Google Plus</span></span></a>, <a class="entry-share-item entry-share-item-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.handirect.fr%2Fpresidentielle-le-handicap-grand-absent-du-debat-deplorent-lapf%2F&#038;description=Pr%C3%A9sidentielle%20%3A%20le%20handicap%20grand%20absent%20du%20d%C3%A9bat%2C%20d%C3%A9plorent%20l%E2%80%99APF&#038;media=" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Pinterest</span></span></a>, <a class="entry-share-item entry-share-item-email" href="mailto:?subject=Pr%C3%A9sidentielle%20%3A%20le%20handicap%20grand%20absent%20du%20d%C3%A9bat%2C%20d%C3%A9plorent%20l%E2%80%99APF&#038;body=https%3A%2F%2Fwww.handirect.fr%2Fpresidentielle-le-handicap-grand-absent-du-debat-deplorent-lapf%2F" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Email</span></span></a></p></div><nav class="g1-nav-single"><div class="g1-nav-single-inner"><p class="g1-single-nav-label">See more</p><ul class="g1-nav-single-links"><li class="g1-nav-single-prev"><a href="https://www.handirect.fr/sesames-de-laccessibilite-4-initiatives-recompensees-2/" rel="prev"><strong>Article précédent</strong> <span class="g1-delta">Sésames de l’accessibilité : 4 initiatives récompensées</span></a></li><li class="g1-nav-single-back"><a class="g1-nav-single-back" href="#" title="See all entries"><strong>Back</strong> <span class="g1-delta">All Entries</span></a></li><li class="g1-nav-single-next"><a href="https://www.handirect.fr/le-calendrier-des-evenements/" rel="next"><strong>Article suivant</strong> <span class="g1-delta">SEEPH : Le calendrier des événements</span></a></li></ul></div></nav></div><!-- .entry-after --><section id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title g1-beta g1-beta-2nd">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/presidentielle-le-handicap-grand-absent-du-debat-deplorent-lapf/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.handirect.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="g1-fake-avatar"></div><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" placeholder="Commentaire*" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p><div class="g-recaptcha-wrap" style="padding:10px 0 10px 0"><div class="g-recaptcha" data-sitekey="6LejaosUAAAAAHvSPd_C-rXeFd07iJhQg66dddKq"></div></div><p id="griwpc-container-id" class="google-recaptcha-container recaptcha-align-left"><span id="griwpc-widget-id" class="g-recaptcha" data-forced="0" ></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit g1-button g1-button-m g1-button-solid" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='11754' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="73c9a465a7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="66"/></p></form></div><!-- #respond --></section><!-- #comments --></div></div><!-- .g1-column --><div id="secondary" class="g1-column g1-column-1of3 widget-area" role="complementary" itemref="page"><div class="g1-column-inner"><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="g1-searchform-tpl-default g1-form-s search-form" action="https://www.handirect.fr/"> <label> <span class="screen-reader-text">Recherher pour :</span> <input type="search" class="search-field" placeholder="Rechercher" value="" name="s" title="Recherher pour :" /> </label> <input type="submit" class="search-submit" value="Rechercher" /></form></aside><aside id="adni_widgets-3" class="widget "><div class="_ning_cont _ning_hidden _ning_outer _align_right responsive" data-size="custom" data-bid="28644" data-aid="0" style="max-width:400px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="http://bit.ly/handirect_banner2" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><noscript><img src="https://www.handirect.fr/wp-content/uploads/2019/06/Make.org-banniere-400x-600-handicap.gif" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.handirect.fr/wp-content/uploads/2019/06/Make.org-banniere-400x-600-handicap.gif" /></div></div></div><div class="clear"></div></aside><aside id="nav_menu-1" class="widget widget_nav_menu"><header><h2 class="g1-delta g1-delta-2nd widgettitle">FLASH ACTU</h2></header><div class="menu-flash-actu-container"><ul id="menu-flash-actu" class="menu"><li id="menu-item-29002" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29002"><a href="https://www.handirect.fr/numeriques-et-handicap/">Initiatives numériques et handicap appel à projets</a></li><li id="menu-item-29003" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29003"><a href="https://www.handirect.fr/saison-des-tourteaux/">Devenez partenaire du documentaire &#8220;La Saison des tourteaux&#8221;</a></li><li id="menu-item-29006" class="menu-item menu-item-type-post_type menu-item-object-ajde_events menu-item-29006"><a href="https://www.handirect.fr/events/lart-de-vivre-ensemble-culture-medias-et-handicap-creons-des-perspectives/">L&#8217;art de vivre ensemble. Culture, Médias et Handicap, créons des perspectives !</a></li><li id="menu-item-28606" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-28606"><a href="https://www.handirect.fr/majoration-pour-la-vie-autonome/">Majoration pour la vie autonome : Les conditions à remplir</a></li><li id="menu-item-28642" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-28642"><a href="https://www.handirect.fr/brexit-et-handicap/">Brexit et handicap : Quels pourraient-être les impacts ?</a></li><li id="menu-item-29004" class="menu-item menu-item-type-post_type menu-item-object-ajde_events menu-item-29004"><a href="https://www.handirect.fr/events/enthreprendre-handicap/">EnTHreprendre &#038; Handicap</a></li><li id="menu-item-29005" class="menu-item menu-item-type-post_type menu-item-object-ajde_events menu-item-29005"><a href="https://www.handirect.fr/events/2emes-trophees-handiformelles/">2èmes Trophées HandiFormelles</a></li><li id="menu-item-29007" class="menu-item menu-item-type-post_type menu-item-object-ajde_events menu-item-29007"><a href="https://www.handirect.fr/events/paracaone-et-handikayak-a-locean-racing-de-quiberon/">Paracaoné et HandiKayak à l&#8217;Ocean Racing de Quiberon</a></li></ul></div></aside><aside id="recent-posts-6" class="widget widget_recent_entries"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Articles récents</h2></header><ul><li> <a href="https://www.handirect.fr/le-premier-parcours-handibranche-ouvre-ses-branches-en-france/">Le premier parcours handibranche ouvre ses branches en France</a></li><li> <a href="https://www.handirect.fr/etablissements-de-sante-europe/">Établissements de santé : Un comparatif de la satisfaction des Européens</a></li><li> <a href="https://www.handirect.fr/reconversion-dans-le-handisport-murene/">Reconversion dans le handisport : Découvrez le roman &#8220;Murène&#8221;</a></li><li> <a href="https://www.handirect.fr/manger-sans-allergenes-avec-plaisir/">Manger sans allergènes : Ce sera désormais Avec Plaisir !</a></li><li> <a href="https://www.handirect.fr/chiens-dassistance/">Obligation d’accueillir des chiens d&#8217;assistance dans les lieux publics</a></li></ul></aside><aside id="text-60" class="widget widget_text"><div class="textwidget"><header><h2 class="g1-delta g1-delta-2nd widgettitle" style="text-align: center;"><a href="https://www.handirect.fr/produit/handirect-180-septembre-octobre-2019-dossier-accessibilite/">TÉLÉCHARGEZ NOTRE DERNIER NUMÉRO</a></h2></header><p><noscript><img class="size-medium wp-image-28700" src="https://www.handirect.fr/wp-content/uploads/2019/09/Couv180-WEB.jpg" alt="Handirect dossier sport et handicap" width="212" height="300" /></noscript><img class="lazyload size-medium wp-image-28700" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20212%20300%22%3E%3C/svg%3E' data-src="https://www.handirect.fr/wp-content/uploads/2019/09/Couv180-WEB.jpg" alt="Handirect dossier sport et handicap" width="212" height="300" /></p><p style="text-align: center;"><a href="https://www.handirect.fr/produit/handirect-180-septembre-octobre-2019-dossier-accessibilite/">disponible en pdf et format papier</a></p></div></aside></div></div><!-- #sidebar .g1-column --></div></div><!-- .g1-row --></article><!-- .post-XX --></div><!-- #content --></div><!-- #primary --> </div> <!-- END .g1-content-area --></div> <!-- END .g1-content --><div class="g1-row g1-row-default g1-row-bottom-0 g1-semi-dark g1-row-mailchimp"><div class="g1-row-inner"><div class="g1-column"><div class="g1-column-inner"><h3 class="g1-delta g1-delta-2nd">Souscrire à notre newsletter</h3><div id="g1-mailchimp-counter-1" class="g1-mailchimp g1-mailchimp-m g1-form-m g1-mailchimp-tpl-horizontal "><div class="g1-mailchimp-intro"></div><p class="g1-mailchimp-subscription-status"></p><form action="/index.php" method="post"> <input type="hidden" name="g1_mailing_list" value="" /><div class="g1-row"><div class="g1-row-inner"><div class="g1-column g1-column-1of3"><div class="g1-column-inner"><p class="g1-mailchimp-name"> <label for="g1-subscriber-name-1">Your Name</label> <input id="g1-subscriber-name-1" type="text" name="g1_subscriber_name" placeholder="Votre nom..." /></p></div></div><!-- .g1-column --><div class="g1-column g1-column-1of3"><div class="g1-column-inner"><p class="g1-mailchimp-email"> <label for="g1-subscriber-email-1">Your Email</label> <input id="g1-subscriber-email-1" type="text" name="g1_subscriber_email" placeholder="Votre email..." /></p></div></div><!-- .g1-column --><div class="g1-column g1-column-1of3"><div class="g1-column-inner"><p class="g1-mailchimp-actions"> <input type="submit" value="Souscrire" /><br /> <span class="g1-mailchimp-note">Nous n'acceptons pas les spams</span></p></div></div><!-- .g1-column --></div></div><!-- .g1-row --></form></div></div></div><!-- .g1-column --></div><div class="g1-row-background"></div></div><!-- .g1-row --><!-- BEGIN #g1-prefooter --><aside class="g1-prefooter"> <!-- BEGIN #g1-prefooter-widget-area --><div  class="g1-prefooter-widget-area"><div class="g1-row g1-row-default"><div class="g1-row-inner"><div class="g1-column g1-column-1of2"><div class="g1-column-inner"><aside id="g1_socials-9" class="widget widget_g1_socials"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Suivez–nous sur nos différents réseaux </h2></header><ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/handirect"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-facebook"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-linkedin"> <a class="g1-socials-item-link" href="https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110?trk=nav_responsive_tab_profile_pic"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-linkedin"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-pinterest"> <a class="g1-socials-item-link" href="https://fr.pinterest.com/magazinehandire/"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-pinterest"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/handirect"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-twitter"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-youtube"> <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=10"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-youtube"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li></ul></aside><aside id="text-61" class="widget widget_text"><div class="textwidget"><p>Vous aimez écrire, vous avez des choses à dire, un témoignage à partager ou des conseils à proposer, n’hésitez pas à nous envoyer votre rédactionnel par mail au format Word. Si celui-ci est sélectionné par la rédaction, nous le diffuserons sur le site www.handirect.fr. Ecrivez-nous à cette adresse <a href="mailto:caroline@handirect.fr">caroline@handirect.fr</a></p><p>(Un accord préalable vous sera demandé)</p></div></aside><aside id="text-62" class="widget widget_text"><div class="textwidget"><p>Vous souhaitez être vu sur Handirect.fr, nous avons une offre visibilité pour tous les budgets et tous les besoins. Contactez-nous à cette adresse : <a href="mailto:info@handirect.fr">info@handirect.fr</a></p></div></aside></div></div><!-- .g1-column --><div class="g1-column g1-column-1of2"><div class="g1-column-inner"><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ul class="logo-partenaire"><li><noscript><img src="https://www.handirect.fr/wp-content/uploads/2019/06/logo-LADAPT.jpg" alt="Ladapt" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.handirect.fr/wp-content/uploads/2019/06/logo-LADAPT.jpg" alt="Ladapt" /></li><li><noscript><img src="https://www.handirect.fr/wp-content/uploads/2019/06/audiens.jpg" alt="Audiens" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.handirect.fr/wp-content/uploads/2019/06/audiens.jpg" alt="Audiens" /></li><li><noscript><img src="https://www.handirect.fr/wp-content/uploads/2019/06/logo-sncf.jpg" alt="SNCF" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.handirect.fr/wp-content/uploads/2019/06/logo-sncf.jpg" alt="SNCF" /></li></ul></div></aside></div></div><!-- .g1-column --></div></div><!-- .g1-row --></div> <!-- END #g1-prefooter-widget-area --></aside> <!-- END .g1-prefooter --> <!-- BEGIN .g1-footer --><footer class="g1-row g1-row-default g1-footer" role="contentinfo"><div class="g1-row-inner"><div class="g1-column g1-column-1of2"><div class="g1-column-inner"><p id="g1-footer-text">© 2015-2018. Tous droits réservés Handirect</p></div></div><div class="g1-column g1-column-1of2"><div class="g1-column-inner"><nav class="mtm mtm-hoverable mtm-hlist mtm-align-right mtm-61"><div class="mtm-config" data-mtm-mobile-config='[{"type":"list","behavior":"move_to_canvas","breakpoint":"767px"}]' data-mtm-desktop-config='{"behavior":"","type":"regular"}'></div> <a class="mtm-skip">Skip navigation</a> <a class="mtm-button-toggle  mtm-button-toggle-hidden" title="Toggle"><span class="mtm-button-toggle-icon"></span><span class="mtm-button-toggle-label">Menu</span></a><div class="mtm-bar"><div class="mtm-bar-inner"><ul id="menu-footernavigationmenu" class="mtm-items"><li id="menu-item-2739" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-2739 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/handirect-qui-sommes-nous/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Qui sommes-nous ?</span> </span> </a></li><li id="menu-item-2736" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-2736 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/mentions-legales/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Mentions légales</span> </span> </a></li><li id="menu-item-28958" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-28958 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/cgu-cgv/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">CGU</span> </span> </a></li><li id="menu-item-23982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy mtm-item menu-item-23982 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/politique-de-confidentialite/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Politique de confidentialité</span> </span> </a></li><li id="menu-item-23983" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-23983 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/droit-de-retractation/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Droit de rétractation</span> </span> </a></li><li id="menu-item-2432" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-2432 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/page-snippets-2/contact/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Contact</span> </span> </a></li></ul></div></div></nav></div></div><!-- .g1-column --></div><div class="g1-row-background"></div></footer> <!-- END .g1-footer --> <a href="#page" class="g1-back-to-top">Back to Top</a></div> <!-- END #page --></div> <!-- END .mtm-body-inner --> <!-- This site is running CAOS: Complete Analytics Optimization Suite for Wordpress --> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.handirect.fr/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script> <script async src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit' async defer></script> <div class='evo_lightboxes' style='display:block'><div class='evo_lightbox eventcard eventon_events_list' id='' ><div class="evo_content_in"><div class="evo_content_inin"><div class="evo_lightbox_content"> <a class='evolbclose '>X</a><div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div></div></div></div></div></div> <script type='text/javascript'>/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","postnonce":"e16bdad4c1"};
/* ]]> */</script> <script async type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;ver=b75c5bd85e17d2ad8a83a6aa7d47e7b5'></script> <script async type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></div></div> <!-- Ads on this site are served by Adning v1.4.0 - adning.com --> <!-- / Adning. --> <script type="text/javascript" defer src="https://www.handirect.fr/wp-content/cache/autoptimize/js/autoptimize_cd6c8f44011a23e4c9eb5bd01d609d0d.js"></script></body></html><!-- WP Fastest Cache file was created in 0.36352610588074 seconds, on 02-09-19 22:37:10 -->