﻿<!DOCTYPE html> <!--[if IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8" id="ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"><![endif]--> <!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" id="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"><![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" id="ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"><![endif]--> <!--[if !IE]><!--><html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><style id="rocket-critical-css">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</style><meta charset="UTF-8" /><meta name="keywords" lang="fr" content="handicap" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="" /><title>Obtenir la RQTH : Un décret simplifie les droits et démarches</title><link rel="preload" href="https://fonts.googleapis.com/css?family=Source%20Sans%20Pro%3A400%7COswald%3A400%2C300%7COswald%3A400%2C300%7COpen%20Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&subset=" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://www.handirect.fr/wp-content/cache/min/1/e3d97b9bdbed05d8aed42dea378bd558.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="viewport" content="initial-scale=1.0, width=device-width" /><meta name="description" content="Un décret du 5 octobre 2018 simplifie la procédure qui permet d&#039; obtenir la RQTH – reconnaissance de la qualité de travailleur handicapé."/><link rel="canonical" href="https://www.handirect.fr/obtenir-la-rqth-simplification/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Obtenir la RQTH : Un décret simplifie les droits et démarches" /><meta property="og:description" content="Un décret du 5 octobre 2018 simplifie la procédure qui permet d&#039; obtenir la RQTH – reconnaissance de la qualité de travailleur handicapé." /><meta property="og:url" content="https://www.handirect.fr/obtenir-la-rqth-simplification/" /><meta property="og:site_name" content="Media expert handicap" /><meta property="article:publisher" content="https://www.facebook.com/handirect" /><meta property="article:tag" content="Recommandés" /><meta property="article:tag" content="RQTH" /><meta property="article:section" content="Emploi-Formation et handicap" /><meta property="article:published_time" content="2018-11-28T08:00:01+01:00" /><meta property="article:modified_time" content="2018-11-22T17:50:12+01:00" /><meta property="og:updated_time" content="2018-11-22T17:50:12+01:00" /><meta property="og:image" content="https://www.handirect.fr/wp-content/uploads/2018/11/Simplification-RQTH.jpg" /><meta property="og:image:secure_url" content="https://www.handirect.fr/wp-content/uploads/2018/11/Simplification-RQTH.jpg" /><meta property="og:image:width" content="1688" /><meta property="og:image:height" content="1126" /><meta property="og:image:alt" content="Obtenir la RQTH, un décret instaure une simplification des démarches." /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Un décret du 5 octobre 2018 simplifie la procédure qui permet d&#039; obtenir la RQTH – reconnaissance de la qualité de travailleur handicapé." /><meta name="twitter:title" content="Obtenir la RQTH : Un décret simplifie les droits et démarches" /><meta name="twitter:site" content="@handirect" /><meta name="twitter:image" content="https://www.handirect.fr/wp-content/uploads/2018/11/Simplification-RQTH.jpg" /><meta name="twitter:creator" content="@handirect" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.handirect.fr\/","sameAs":["https:\/\/www.facebook.com\/handirect","https:\/\/www.linkedin.com\/in\/jean-marc-maillet-contoz-99415110?trk=nav_responsive_tab_profile_pic","https:\/\/www.youtube.com\/channel\/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=1","https:\/\/fr.pinterest.com\/magazinehandire\/","https:\/\/twitter.com\/handirect"],"@id":"https:\/\/www.handirect.fr\/#organization","name":"Handirect Magazine","logo":"https:\/\/www.handirect.fr\/wp-content\/uploads\/2015\/09\/logoHandirect.png"}</script> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.handirect.fr\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.handirect.fr\/obtenir-la-rqth-simplification\/","name":"Obtenir la RQTH : Un d\u00e9cret simplifie les droits et d\u00e9marches"}}]}</script> <link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Media expert handicap &raquo; Flux" href="https://www.handirect.fr/feed/" /><link rel="alternate" type="application/rss+xml" title="Media expert handicap &raquo; Flux des commentaires" href="https://www.handirect.fr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Media expert handicap &raquo; Obtenir la RQTH : Un décret simplifie les droits et démarches Flux des commentaires" href="https://www.handirect.fr/obtenir-la-rqth-simplification/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.8' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='woocommerce-smallscreen-css'  href='https://www.handirect.fr/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.4.5.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='only screen and (max-width: 768px)' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><!--[if !IE 8]><!--><link rel='preload' id='g1-main-css'  href='https://www.handirect.fr/wp-content/themes/chirps/css/main.css?ver=1.3.1' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <!--<![endif]--><link rel='preload' id='g1-print-css'  href='https://www.handirect.fr/wp-content/cache/busting/1/wp-content/themes/chirps/css/print-1.3.1.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' /> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var pluploadL10n = {"queue_limit_exceeded":"Vous essayez d\u2019envoyer trop de fichiers \u00e0 la fois.","file_exceeds_size_limit":"%s d\u00e9passe la limite d\u2019envoi de ce site.","zero_byte_file":"Le fichier est vide. Veuillez en essayer un autre.","invalid_filetype":"D\u00e9sol\u00e9, ce type de fichier n\u2019est pas autoris\u00e9 pour des raisons de s\u00e9curit\u00e9.","not_an_image":"Ce fichier n\u2019est pas une image. Veuillez en envoyer un autre.","image_memory_exceeded":"M\u00e9moire d\u00e9pass\u00e9e. Veuillez r\u00e9essayer avec un fichier plus petit.","image_dimensions_exceeded":"Ce fichier est plus grand que la taille maximale. Veuillez en envoyer un autre.","default_error":"Une erreur est survenue lors du t\u00e9l\u00e9versement. Veuillez r\u00e9essayer plus tard.","missing_upload_url":"Il y a une erreur de configuration. Veuillez contacter l\u2019administrateur de votre serveur.","upload_limit_exceeded":"Vous ne pouvez t\u00e9l\u00e9verser qu\u2019un fichier.","http_error":"Erreur HTTP.","upload_failed":"L\u2019envoi a \u00e9chou\u00e9.","big_upload_failed":"Veuillez essayer de t\u00e9l\u00e9verser ce fichier \u00e0 l\u2019aide de l\u2019%1$soutil de t\u00e9l\u00e9versement%2$s.","big_upload_queued":"%s d\u00e9passe la limite d\u2019envoi pour l\u2019outil de mise ne ligne multiple utilis\u00e9 avec votre navigateur.","io_error":"Erreur I\/O (entr\u00e9es-sorties).","security_error":"Erreur de s\u00e9curit\u00e9.","file_cancelled":"Fichier annul\u00e9.","upload_stopped":"L\u2019envoi est stopp\u00e9.","dismiss":"Ignorer","crunching":"En cours de traitement\u2026","deleted":"d\u00e9plac\u00e9 dans la corbeille.","error_uploading":"\u00ab\u00a0%s\u00a0\u00bb n\u2019a pas pu \u00eatre t\u00e9l\u00e9vers\u00e9."}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wppas_vbc_upload = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","nonce":"7a1883a64d","remove":"1424494744","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=495b73fdd3","flash_swf_url":"https:\/\/www.handirect.fr\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Fichiers autoris\u00e9s","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <!--[if IE 9]> <script type='text/javascript' src='https://www.handirect.fr/wp-content/themes/chirps/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.handirect.fr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.handirect.fr/xmlrpc.php?rsd" /><link rel='shortlink' href='https://www.handirect.fr/?p=24823' /><style type="text/css">.social-ring:after{clear:both}.social-ring:before,.social-ring:after{content:"";display:table}.social-ring{margin:0 0 0.5em!important;padding:0!important;line-height:20px!important;height:auto;font-size:11px}.social-ring-button{float:left!important;height:30px;margin:0 5px 0 0!important;padding:0!important}.social-ring .social-ring-button iframe{max-width:none!important}</style> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.handirect.fr",
                "name": "https://www.handirect.fr/"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.handirect.fr/category/emploi-formation-et-handicap/",
                "name": "Emploi-Formation et handicap"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.handirect.fr/obtenir-la-rqth-simplification/",
                "name": "Obtenir la RQTH : Un décret simplifie les droits et démarches"
            }
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "EntertainmentBusiness",
    "name": "Handirect Magazine",
    "image": "https://www.handirect.fr/wp-content/uploads/2018/02/media-expert-handicap.jpg",
    "url": "https://www.handirect.fr/",
    "telephone": "+33-4-37-64-16-52",
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "5 rue de la Claire",
        "addressLocality": "Lyon",
        "postalCode": "69009",
        "addressCountry": "ISO 3166-2: FR"
    },
    "geo": {
        "@type": "GeoCoordinates",
        "latitude": "45.780235",
        "longitude": "4.8078800000001"
    },
    "openingHours": [
        "Mo-Fr 09:00-12:00",
        "Mo-Th 14:00-18:00",
        "Fr 12:00-18:00"
    ],
    "priceRange": "EUR"
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Handirect Magazine",
    "url": "https://www.handirect.fr/",
    "logo": "https://www.handirect.fr/wp-content/uploads/2018/02/media-expert-handicap.jpg",
    "contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+33-4-37-64-16-52",
            "contactType": "customer service",
            "email": "info@handirect.fr",
            "areaServed": [
                "fr"
            ],
            "contactOption": [
                "HearingImpairedSupported",
                "TollFree"
            ],
            "availableLanguage": [
                "French"
            ]
        }
    ],
    "sameAs": [
        "https://www.facebook.com/handirect",
        "https://twitter.com/handirect",
        "https://plus.google.com/115120940426513346736",
        "https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=10",
        "https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110/",
        "https://www.pinterest.fr/magazinehandire/"
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Person",
    "name": "Handirect Magazine",
    "url": "https://www.handirect.fr/",
    "homeLocation": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "addressCountry": "France"
        }
    },
    "sameAs": [
        "https://www.handirect.fr/",
        "https://twitter.com/handirect",
        "https://plus.google.com/115120940426513346736",
        "https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=10",
        "https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110/",
        "https://www.pinterest.fr/magazinehandire/"
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "SiteNavigationElement",
    "name": [
        "Rubriques ",
        "Cliquez sur une rubrique",
        "FLASH ACTU",
        "Sclérose en plaques : Six rendez-vous à ne pas manquer",
        "Droit et handicap : Un site officiel pour les aides !",
        "Moto et handicap : Première mondiale au circuit du Mans",
        "Handicap et élections : Macron et Le Pen qualifiés",
        "Rencontre Handicap et alternance à IGS Lyon",
        "Salon Rehab : Rendez-vous à Karlsruhe pour l'édition 2017!",
        "Fin de vie : Un ouvrage pour aider à mieux accompagner",
        "Lombalgie chronique : un handicap invisible au travail",
        "Fourchette creuse : Manger devient un jeu d'enfants",
        "Qualité de vie au travail : Le sport au bureau valorisé",
        "Cap emploi : De nouveaux chiffres dévoilés par Cheops",
        "Grandir avec un handicap : Des analyses et repères",
        "Handicap et élections au Royaume-Uni : Perspectives",
        "Derniers articles",
        "Dossiers",
        "Accessibilité et handicap",
        "Aidants et handicap",
        "Autisme",
        "Coin lecture du handicap",
        "Sexualité et handicap",
        "Enfants et handicap",
        "Transports, mobilité et handicap",
        "Vie à domicile et handicap",
        "Infos pratiques",
        "Les partenaires de Handirect",
        "Agenda des événements",
        "Emploi",
        "Rechercher",
        "Nous suivre",
        "Abonnez-vous"
    ],
    "url": [
        "https://www.handirect.fr/home/",
        "#",
        "http://HY",
        "https://www.handirect.fr/sclerose-en-plaques/",
        "https://www.handirect.fr/droit-et-handicap-mes-aides/",
        "https://www.handirect.fr/moto-et-handicap-mans/",
        "https://www.handirect.fr/handicap-et-elections-macron-le-pen/",
        "https://www.handirect.fr/rencontre-handicap-et-alternance/",
        "https://www.handirect.fr/salon-rehab-rehabilitation-handicap/",
        "https://www.handirect.fr/fin-de-vie-ouvrage-aider-accompagner/",
        "https://www.handirect.fr/lombalgie-chronique-travail/",
        "https://www.handirect.fr/fourchette-creuse-daniel-jeandot/",
        "https://www.handirect.fr/qualite-de-vie-au-travail-sport/",
        "https://www.handirect.fr/cap-emploi-chiffres-cheops/",
        "https://www.handirect.fr/grandir-avec-un-handicap/",
        "https://www.handirect.fr/handicap-et-elections-au-royaume-uni/",
        "#",
        "#",
        "https://www.handirect.fr/category/accessibilite-handicap/",
        "https://www.handirect.fr/category/aidants-et-handicap/",
        "https://www.handirect.fr/category/autisme/",
        "https://www.handirect.fr/category/coin-lecture-du-handicap/",
        "https://www.handirect.fr/category/sexualite-et-handicap/",
        "https://www.handirect.fr/category/enfants-et-handicap/",
        "https://www.handirect.fr/category/transports-mobilite-et-handicap/",
        "https://www.handirect.fr/category/vie-a-domicile-et-handicap/",
        "https://www.handirect.fr/informations-pratiques/",
        "https://www.handirect.fr/les-partenaires-de-handirect/",
        "https://www.handirect.fr/evenements/",
        "https://www.handirect.fr/handicap-emploi/",
        "https://www.handirect.fr",
        "http://www.bringthepixel.com",
        "https://www.handirect.fr/produit/abonnement/"
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Handirect Magazine",
    "alternateName": "Media expert du handicap",
    "url": "https://www.handirect.fr/",
    "potentialAction": [
        {
            "@type": "SearchAction",
            "target": "https://www.handirect.fr/?s=search_term_string{search_term_string}",
            "query-input": "required name=search_term_string"
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.handirect.fr/obtenir-la-rqth-simplification/"
    },
    "headline": "Obtenir la RQTH : Un décret simplifie les droits et démarches",
    "datePublished": "2018-11-28T08:00:01+0100",
    "dateModified": "2018-11-22T17:50:12+0000",
    "author": {
        "@type": "Person",
        "name": "handiadmin"
    },
    "description": "Un décret instaure une simplification pour obtenir la RQTH Un décret du 5 octobre 2018 simplifie la procédure ",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.handirect.fr/wp-content/uploads/2018/11/Simplification-RQTH.jpg",
        "width": 1688,
        "height": 1126
    },
    "publisher": {
        "@type": "Organization",
        "name": "Handirect Magazine",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.handirect.fr/wp-content/uploads/2018/02/media-expert-handicap.jpg",
            "width": 198,
            "height": 90
        }
    }
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BlogPosting",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.handirect.fr/obtenir-la-rqth-simplification/"
    },
    "headline": "Obtenir la RQTH : Un décret simplifie les droits et démarches",
    "datePublished": "2018-11-28T08:00:01+0100",
    "dateModified": "2018-11-22T17:50:12+0000",
    "author": {
        "@type": "Person",
        "name": "handiadmin"
    },
    "description": "Un décret instaure une simplification pour obtenir la RQTH Un décret du 5 octobre 2018 simplifie la procédure ",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.handirect.fr/wp-content/uploads/2018/11/Simplification-RQTH.jpg",
        "width": 1688,
        "height": 1126
    },
    "publisher": {
        "@type": "Organization",
        "name": "Handirect Magazine",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.handirect.fr/wp-content/uploads/2018/02/media-expert-handicap.jpg",
            "width": 198,
            "height": 90
        }
    }
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.handirect.fr/obtenir-la-rqth-simplification/"
    },
    "headline": "Obtenir la RQTH : Un décret simplifie les droits et démarches",
    "datePublished": "2018-11-28T08:00:01+0100",
    "dateModified": "2018-11-22T17:50:12+0000",
    "author": {
        "@type": "Person",
        "name": "handiadmin"
    },
    "description": "Un décret instaure une simplification pour obtenir la RQTH Un décret du 5 octobre 2018 simplifie la procédure ",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.handirect.fr/wp-content/uploads/2018/11/Simplification-RQTH.jpg",
        "width": 1688,
        "height": 1126
    },
    "publisher": {
        "@type": "Organization",
        "name": "Handirect Magazine",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.handirect.fr/wp-content/uploads/2018/02/media-expert-handicap.jpg",
            "width": 198,
            "height": 90
        }
    }
}</script> <link rel="shortcut icon" href="http://handirect.br-solutions.fr/wp-content/uploads/2015/09/favicon.png" /> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><meta name="generator" content="EventON 2.6.9" /><link rel="shortcut icon" href="https://www.handirect.fr/wp-content/uploads/2016/11/favicon-HANDIRECT.jpg" /><link rel="icon" href="https://www.handirect.fr/wp-content/uploads/2016/11/favicon-HANDIRECT.jpg" type="image/gif"/><link rel="icon" href="https://www.handirect.fr/wp-content/uploads/2016/11/favicon-HANDIRECT.jpg" type="image/png"/><link rel="apple-touch-icon" href="https://www.handirect.fr/wp-content/uploads/2016/11/favicon-HANDIRECT.jpg" /> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>  <script type="text/javascript">window.rsConf = { ui: { disableDetachment: true }};</script> <style>#readspeakerTable{width:100%;margin-left:60%}.rsbtn.toolsopen .rsbtn_toolpanel .rsbtn_tools,.rs_addtools.toolsopen .rsbtn_toolpanel .rsbtn_tools{z-index:99}</style></head><body class="post-template-default single single-post postid-24823 single-format-standard cookies-not-set woocommerce-no-js"><div class="mtm-body-inner"><div id="page" itemscope itemtype="http://schema.org/WebPage"><h2 class="top-parag"> Handicap, accédez à une information complète et actualisée en temps réel sur Handirect Magazine  </h2><div class="g1-top"><div class="g1-header g1-header-01" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="g1-row g1-row-default g1-row-top-0"><div class="g1-row-inner"> !<div class="g1-column"><div class="g1-column-inner"><div class="g1-primary-bar"><div class="g1-base"> <a class="mtm-toggle mtm-toggle-hide " href=""><span class="mtm-toggle-icon"></span><span class="mtm-toggle-label">Menu</span></a><div id="g1-id" class="g1-id" itemscope itemtype="http://schema.org/Organization"><p class="g1-alpha g1-alpha-2nd site-title"> <a class="g1-logo-wrapper" href="https://www.handirect.fr/" rel="home" itemprop="url"> <img itemprop="logo" class="g1-logo g1-logo-default" width="298" height="90" src="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg" srcset="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg 2x" alt="Media expert handicap" /><img class="g1-logo g1-logo-light" width="298" height="90" src="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg" srcset="/wp-content/uploads/2014/11/theme_logo_1_light_2x.png 2x" alt="" /> </a></p></div><div class="g1-banner"><div  class="pz_cont paszone-container-13891   " id="paszonecont_13891" style="overflow:hidden; max-width:728px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-13891 " id="13891" style="overflow:hidden; width:728px; height:90px;  "><div class="wppasrotate   paszoneholder-13891" style="" ><div class="pasli pasli-24786 "  data-duration="5000" bid="24786" aid="13891"><a class="wppaslink" href="https://www.handirect.fr?pasID=MjQ3ODY=&amp;pasZONE=MTM4OTE=" target="_blank" ><img src="https://www.handirect.fr/wp-content/uploads/2018/11/quai-branly_728x90.gif?pas=8877827251811281512" alt="musée du quai Branly semaine de l&rsquo;accessibilité" border="0"  /></a></div></div></div></div></div></div><nav id="g1-primary-nav" class="mtm mtm-hoverable mtm-hlist mtm-align-left-right mtm-62 mtm-primary-preset"><style type="text/css">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</style><div class="mtm-config" data-mtm-mobile-config='[{"type":"list","behavior":"move_to_canvas","breakpoint":"767px"}]' data-mtm-desktop-config='{"behavior":"","type":"regular"}'></div> <a class="mtm-skip">Skip navigation</a> <a class="mtm-button-toggle  mtm-button-toggle-hidden" title="Toggle"><span class="mtm-button-toggle-icon"></span><span class="mtm-button-toggle-label">Menu</span></a><div class="mtm-bar"><div class="mtm-bar-inner"><ul id="g1-primary-nav-menu" class="mtm-items"><li id="menu-item-2371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children mtm-item menu-item-2371 mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-columns mtm-drop-align-body-center mtm-item-lvl-0 mtm-item-drop-full-width mtm-mega-preset"> <a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="https://www.handirect.fr/home/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Rubriques <span class="mtm-link-toggle"></span></span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items"><li id="menu-item-2483" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2483 menu-item-has-children mtm-below mtm-below-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of3 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="#" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Cliquez sur une rubrique</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content">Dans les rubriques de ce site retrouvez les informations qui vous aiderons au quotidien et vous informerons sur  les thèmes de l’actualité qu’il est nécessaire de connaître. Handirect est pour vous une source d’informations fiable et ciblée<aside id="tag_cloud-11" class="widget widget_tag_cloud"><div class="tagcloud"><a href="https://www.handirect.fr/category/autonomie-et-handicap/" class="tag-cloud-link tag-link-384 tag-link-position-1" style="font-size: 17.793991416309pt;" aria-label="Autonomie et handicap (84 éléments)">Autonomie et handicap</a> <a href="https://www.handirect.fr/category/culture-et-handicap/" class="tag-cloud-link tag-link-72 tag-link-position-2" style="font-size: 21.038626609442pt;" aria-label="Culture et handicap (294 éléments)">Culture et handicap</a> <a href="https://www.handirect.fr/category/emploi-formation-et-handicap/" class="tag-cloud-link tag-link-106 tag-link-position-3" style="font-size: 20.557939914163pt;" aria-label="Emploi-Formation et handicap (242 éléments)">Emploi-Formation et handicap</a> <a href="https://www.handirect.fr/category/handisport/" class="tag-cloud-link tag-link-886 tag-link-position-4" style="font-size: 16.051502145923pt;" aria-label="Handisport (43 éléments)">Handisport</a> <a href="https://www.handirect.fr/category/humanitaire-et-handicap/" class="tag-cloud-link tag-link-869 tag-link-position-5" style="font-size: 8pt;" aria-label="Humanitaire et handicap (1 élément)">Humanitaire et handicap</a> <a href="https://www.handirect.fr/category/image-de-soi-et-handicap/" class="tag-cloud-link tag-link-855 tag-link-position-6" style="font-size: 10.884120171674pt;" aria-label="Image de soi et handicap (5 éléments)">Image de soi et handicap</a> <a href="https://www.handirect.fr/category/le-handicap-en-grande-bretagne/" class="tag-cloud-link tag-link-544 tag-link-position-7" style="font-size: 13.287553648069pt;" aria-label="Le handicap en Grande-Bretagne (14 éléments)">Le handicap en Grande-Bretagne</a> <a href="https://www.handirect.fr/category/loisir-tourisme-et-handicap/" class="tag-cloud-link tag-link-7 tag-link-position-8" style="font-size: 21.098712446352pt;" aria-label="Loisir, tourisme et handicap (302 éléments)">Loisir, tourisme et handicap</a> <a href="https://www.handirect.fr/category/maladies-rares-ou-meconnues/" class="tag-cloud-link tag-link-1005 tag-link-position-9" style="font-size: 13.768240343348pt;" aria-label="Maladies rares ou méconnues (17 éléments)">Maladies rares ou méconnues</a> <a href="https://www.handirect.fr/category/mode-beaute-et-handicap/" class="tag-cloud-link tag-link-105 tag-link-position-10" style="font-size: 14.489270386266pt;" aria-label="Mode, beauté et handicap (23 éléments)">Mode, beauté et handicap</a> <a href="https://www.handirect.fr/category/politiques-et-handicap/" class="tag-cloud-link tag-link-1017 tag-link-position-11" style="font-size: 14.128755364807pt;" aria-label="Politiques et handicap (20 éléments)">Politiques et handicap</a> <a href="https://www.handirect.fr/category/ressources-et-vie-quotidienne/" class="tag-cloud-link tag-link-2 tag-link-position-12" style="font-size: 20.437768240343pt;" aria-label="Ressources et vie quotidienne (234 éléments)">Ressources et vie quotidienne</a> <a href="https://www.handirect.fr/category/sante-bien-etre-et-handicap/" class="tag-cloud-link tag-link-5 tag-link-position-13" style="font-size: 17.974248927039pt;" aria-label="Santé, bien-être et handicap (90 éléments)">Santé, bien-être et handicap</a> <a href="https://www.handirect.fr/category/scolarite-et-handicap/" class="tag-cloud-link tag-link-937 tag-link-position-14" style="font-size: 9.8025751072961pt;" aria-label="Scolarité et handicap (3 éléments)">Scolarité et handicap</a> <a href="https://www.handirect.fr/category/sensibilisation-au-handicap/" class="tag-cloud-link tag-link-104 tag-link-position-15" style="font-size: 17.072961373391pt;" aria-label="Sensibilisation au handicap (64 éléments)">Sensibilisation au handicap</a> <a href="https://www.handirect.fr/category/sports-loisirs-et-handicap/" class="tag-cloud-link tag-link-4 tag-link-position-16" style="font-size: 22pt;" aria-label="Sports, loisirs et handicap (425 éléments)">Sports, loisirs et handicap</a> <a href="https://www.handirect.fr/category/technologie-et-handicap/" class="tag-cloud-link tag-link-1776 tag-link-position-17" style="font-size: 10.884120171674pt;" aria-label="Technologie et handicap (5 éléments)">Technologie et handicap</a> <a href="https://www.handirect.fr/category/temoignages-et-portraits/" class="tag-cloud-link tag-link-1777 tag-link-position-18" style="font-size: 14.248927038627pt;" aria-label="Témoignages et portraits (21 éléments)">Témoignages et portraits</a> <a href="https://www.handirect.fr/category/vos-droits/" class="tag-cloud-link tag-link-74 tag-link-position-19" style="font-size: 18.815450643777pt;" aria-label="Vos droits (125 éléments)">Vos droits</a> <a href="https://www.handirect.fr/category/a-vos-questions/" class="tag-cloud-link tag-link-385 tag-link-position-20" style="font-size: 10.884120171674pt;" aria-label="À vos questions (5 éléments)">À vos questions</a></div></aside><aside id="text-5" class="widget widget_text"><div class="textwidget"><p>Découvrez tous nos articles par thème.</p></div></aside></div><ul class="mtm-items"></ul></div></div></li><li id="menu-item-20595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mtm-item menu-item-20595 mtm-below mtm-below-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of1"> <a class="mtm-link mtm-link-comp-04" href="http://HY" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">FLASH ACTU<span class="mtm-link-toggle"></span></span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items"><li id="menu-item-20597" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20597 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/sclerose-en-plaques/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Sclérose en plaques : Six rendez-vous à ne pas manquer</span> </span> </a></li><li id="menu-item-20598" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20598 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/droit-et-handicap-mes-aides/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Droit et handicap : Un site officiel pour les aides !</span> </span> </a></li><li id="menu-item-20599" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20599 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/moto-et-handicap-mans/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Moto et handicap : Première mondiale au circuit du Mans</span> </span> </a></li><li id="menu-item-20600" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20600 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/handicap-et-elections-macron-le-pen/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Handicap et élections : Macron et Le Pen qualifiés</span> </span> </a></li><li id="menu-item-20601" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20601 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/rencontre-handicap-et-alternance/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Rencontre Handicap et alternance à IGS Lyon</span> </span> </a></li><li id="menu-item-20602" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20602 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/salon-rehab-rehabilitation-handicap/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Salon Rehab : Rendez-vous à Karlsruhe pour l&rsquo;édition 2017!</span> </span> </a></li><li id="menu-item-20604" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20604 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/fin-de-vie-ouvrage-aider-accompagner/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Fin de vie : Un ouvrage pour aider à mieux accompagner</span> </span> </a></li><li id="menu-item-20605" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20605 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/lombalgie-chronique-travail/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Lombalgie chronique : un handicap invisible au travail</span> </span> </a></li><li id="menu-item-20606" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20606 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/fourchette-creuse-daniel-jeandot/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Fourchette creuse : Manger devient un jeu d&rsquo;enfants</span> </span> </a></li><li id="menu-item-20607" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20607 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/qualite-de-vie-au-travail-sport/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Qualité de vie au travail : Le sport au bureau valorisé</span> </span> </a></li><li id="menu-item-20608" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20608 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/cap-emploi-chiffres-cheops/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Cap emploi : De nouveaux chiffres dévoilés par Cheops</span> </span> </a></li><li id="menu-item-20609" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20609 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/grandir-avec-un-handicap/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Grandir avec un handicap : Des analyses et repères</span> </span> </a></li><li id="menu-item-20610" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20610 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/handicap-et-elections-au-royaume-uni/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Handicap et élections au Royaume-Uni : Perspectives</span> </span> </a></li></ul></div></div></li><li id="menu-item-2703" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2703 menu-item-has-children mtm-below mtm-below-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of3 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04" href="#" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Derniers articles</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"><div id="g1-posts-counter-1" class="g1-posts g1-recent-posts" data-nonce="dbbac1ff6c"><div class="g1-collection g1-collection-columns-1"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item g1-collection-item-grid_1of3"><div class="entry-content entry-content-rows" itemprop="articleBody"><article class=" entry-grid-mqxs entry-grid-mqsm entry-grid-mqmd entry-grid-mqlg post-24823 post type-post status-publish format-standard has-post-thumbnail category-emploi-formation-et-handicap tag-recommandes tag-rqth" itemscope="" itemtype="http://schema.org/BlogPosting"><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/obtenir-la-rqth-simplification/" title="Obtenir la RQTH : Un décret simplifie les droits et démarches" >Obtenir la RQTH : Un décret simplifie les droits et démarches</a></h3></div></header><div class="entry-delimiter"></div></div></article></li><li class="g1-collection-item g1-collection-item-grid_1of3"><div class="entry-content entry-content-rows" itemprop="articleBody"><article class=" entry-grid-mqxs entry-grid-mqsm entry-grid-mqmd entry-grid-mqlg post-24834 post type-post status-publish format-standard has-post-thumbnail category-aidants-et-handicap tag-aidants tag-aidants-salaries tag-catherine-sanches tag-recommandes" itemscope="" itemtype="http://schema.org/BlogPosting"><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/aidants-salaries-catherine-sanches/" title="Aidants salariés ou en activité professionnelle, un casse-tête" >Aidants salariés ou en activité professionnelle, un casse-tête</a></h3></div></header><div class="entry-delimiter"></div></div></article></li><li class="g1-collection-item g1-collection-item-grid_1of3"><div class="entry-content entry-content-rows" itemprop="articleBody"><article class=" entry-grid-mqxs entry-grid-mqsm entry-grid-mqmd entry-grid-mqlg post-24819 post type-post status-publish format-standard has-post-thumbnail category-emploi-formation-et-handicap tag-emploi-accompagne tag-recommandes" itemscope="" itemtype="http://schema.org/BlogPosting"><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/emploi-accompagne-premier-bilan/" title="Emploi accompagné : Des premiers résultats encourageants" >Emploi accompagné : Des premiers résultats encourageants</a></h3></div></header><div class="entry-delimiter"></div></div></article></li></ul></div></div></div></div><ul class="mtm-items"></ul></div></div></li></ul></div></div></li><li id="menu-item-2626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mtm-item menu-item-2626 mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-vlist mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="#" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Dossiers<span class="mtm-link-toggle"></span></span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items"><li id="menu-item-14063" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14063 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/accessibilite-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Accessibilité et handicap</span> </span> </a></li><li id="menu-item-14065" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14065 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/aidants-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Aidants et handicap</span> </span> </a></li><li id="menu-item-14429" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14429 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/autisme/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Autisme</span> </span> </a></li><li id="menu-item-14145" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14145 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/coin-lecture-du-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Coin lecture du handicap</span> </span> </a></li><li id="menu-item-14430" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14430 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/sexualite-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Sexualité et handicap</span> </span> </a></li><li id="menu-item-14432" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14432 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/enfants-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Enfants et handicap</span> </span> </a></li><li id="menu-item-14433" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14433 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/transports-mobilite-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Transports, mobilité et handicap</span> </span> </a></li><li id="menu-item-14434" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14434 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/vie-a-domicile-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Vie à domicile et handicap</span> </span> </a></li></ul></div></div></li><li id="menu-item-2627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mtm-item menu-item-2627 mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-vlist mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/informations-pratiques/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Infos pratiques<span class="mtm-link-toggle"></span></span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items"><li id="menu-item-14209" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-14209 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/les-partenaires-de-handirect/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Les partenaires de Handirect</span> </span> </a></li></ul></div></div></li><li id="menu-item-13824" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-13824 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/evenements/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Agenda des événements</span> </span> </a></li><li id="menu-item-2625" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2625 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" target="_blank" href="https://www.handirect.fr/handicap-emploi/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Emploi</span> </span> </a></li></ul><ul class="mtm-items"><li id="menu-item-2341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mtm-item menu-item-2341 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropdown mtm-vlist mtm-drop-align-body-center mtm-item-lvl-0 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="https://www.handirect.fr" data-mtm-canvas="left" data-mtm-extra-content-class="g1-semi-dark" data-mtm-extra-content-background-color="#8224e3" data-mtm-item-level="0"> <span class="mtm-link-icon mtm-link-icon-1x fa fa-search"></span> <span class="mtm-link-text"> <span class="mtm-link-title">Rechercher</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="g1-semi-dark mtm-extra-content"><form method="get" class="g1-searchform-tpl-default g1-form-l  search-form" action="https://www.handirect.fr/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Rechercher" value="" name="s" title="Search for:" /> </label> <input type="submit" class="search-submit" value="Rechercher" /></form></div><ul class="mtm-items"></ul></div></div></li><li id="menu-item-2342" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2342 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-vlist mtm-drop-align-parent-right mtm-item-lvl-0 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04" href="http://www.bringthepixel.com" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Nous suivre</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"><ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/handirect" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-facebook"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-linkedin"> <a class="g1-socials-item-link" href="https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110?trk=nav_responsive_tab_profile_pic" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-linkedin"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-pinterest"> <a class="g1-socials-item-link" href="https://fr.pinterest.com/magazinehandire/" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-pinterest"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/handirect" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-twitter"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-youtube"> <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=10" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-youtube"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-googleplus"> <a class="g1-socials-item-link" href="https://plus.google.com/104611364939887422290" > <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-googleplus"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li></ul></div><ul class="mtm-items"></ul></div></div></li><li id="menu-item-21156" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-21156 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/produit/abonnement/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Abonnez-vous</span> </span> </a></li></ul></div></div></nav></div></div></div></div></div><div class="g1-background"></div></div></div><div class="g1-content"><div class="g1-background"></div><div class="g1-content-area"><div class="g1-row g1-row-default g1-row-header g1-page-tools"><div class="g1-row-inner"><div class="g1-column"><div class="g1-column-inner"><nav class="g1-breadcrumbs g1-meta"><p class="g1-breadcrumbs-label">You are here:</p><ol><li class="g1-breadcrumbs-item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.handirect.fr/"><span itemprop="title">Accueil</span></a></li><li class="g1-breadcrumbs-item" itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.handirect.fr/category/emploi-formation-et-handicap/"><span itemprop="title">Emploi-Formation et handicap</span></a></li><li class="g1-breadcrumbs-item">Obtenir la RQTH : Un décret simplifie les droits et démarches</li></ol></nav></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-default g1-row-reversed"><div class="g1-row-inner"><div id="primary" class="g1-column g1-column-2of3"><div id="content" class="g1-column-inner" role="main"><div id="readspeakercontent"><article class="entry-tpl-classic post-24823 post type-post status-publish format-standard has-post-thumbnail category-emploi-formation-et-handicap tag-recommandes tag-rqth" itemscope="" itemtype="http://schema.org/BlogPosting"><header class="entry-header entry-header-overlapped"><div class="entry-header-inner"><div class="entry-before-title"><div class="rs_skip entry-tools"><p class="entry-share entry-share-simple"><span class="entry-share-label">Partager</span><a class="entry-share-item entry-share-item-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.handirect.fr%2Fobtenir-la-rqth-simplification%2F&#038;t=Obtenir%20la%20RQTH%20%3A%20Un%20d%C3%A9cret%20simplifie%20les%20droits%20et%20d%C3%A9marches" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Facebook</span></span></a>, <a class="entry-share-item entry-share-item-twitter" href="http://twitter.com/home?status=Obtenir%20la%20RQTH%20%3A%20Un%20d%C3%A9cret%20simplifie%20les%20droits%20et%20d%C3%A9marches%20https%3A%2F%2Fwww.handirect.fr%2F%3Fp%3D24823" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Twitter</span></span></a>, <a class="entry-share-item entry-share-item-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.handirect.fr%2Fobtenir-la-rqth-simplification%2F" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Google Plus</span></span></a>, <a class="entry-share-item entry-share-item-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.handirect.fr%2Fobtenir-la-rqth-simplification%2F&#038;description=Obtenir%20la%20RQTH%20%3A%20Un%20d%C3%A9cret%20simplifie%20les%20droits%20et%20d%C3%A9marches&#038;media=https%3A%2F%2Fwww.handirect.fr%2Fwp-content%2Fuploads%2F2018%2F11%2FSimplification-RQTH-127x85.jpg" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Pinterest</span></span></a>, <a class="entry-share-item entry-share-item-email" href="mailto:?subject=Obtenir%20la%20RQTH%20%3A%20Un%20d%C3%A9cret%20simplifie%20les%20droits%20et%20d%C3%A9marches&#038;body=https%3A%2F%2Fwww.handirect.fr%2Fobtenir-la-rqth-simplification%2F" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Email</span></span></a></p><table><tr><td width="500"><div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve"> <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Ecoutez le texte avec ReadSpeaker webReader" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=9735&lang=fr_fr&amp;voice=Benoit&readid=readspeakercontent&url=https://www.handirect.fr/obtenir-la-rqth-simplification/"> <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Ecoutez</span></span></span> <span class="rsbtn_right rsimg rsplay rspart"></span> </a></div></td></tr></table></div><div class="entry-categories"><div class="rs_skip entry-terms-wrapper" style="border-color: #e36500; background-color: #e36500; color: #ffffff; padding: 2px 5px 2px 5px;"><p class="entry-terms-label">Posted in:</p>Emploi-Formation et handicap</div></div></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Obtenir la RQTH : Un décret simplifie les droits et démarches</h1><p class="rs_skip entry-meta entry-meta-with-avatar g1-block-indented"> <time class="entry-date" datetime="2018-11-28T08:00:01" itemprop="datePublished">28 novembre 2018, 8 h 00 min</time> <span class="entry-comments-link entry-comments-link-0"> <a href="https://www.handirect.fr/obtenir-la-rqth-simplification/#respond"><strong itemprop="commentCount">0</strong> <span>Comments</span></a> </span></p></div></header><figure class="rs_skip entry-featured-media entry-featured-media-boxed"><a id="g1-frame-1" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 66.712328767123%"> <img width="730" height="487" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.handirect.fr/wp-content/uploads/2018/11/Simplification-RQTH-730x487.jpg" class="attachment-g1_2of3_fluid size-g1_2of3_fluid wp-post-image" alt="Obtenir la RQTH, un décret instaure une simplification des démarches." data-lazy-srcset="https://www.handirect.fr/wp-content/uploads/2018/11/Simplification-RQTH-730x487.jpg 730w, https://www.handirect.fr/wp-content/uploads/2018/11/Simplification-RQTH-127x85.jpg 127w, https://www.handirect.fr/wp-content/uploads/2018/11/Simplification-RQTH-300x200.jpg 300w, https://www.handirect.fr/wp-content/uploads/2018/11/Simplification-RQTH-768x512.jpg 768w, https://www.handirect.fr/wp-content/uploads/2018/11/Simplification-RQTH-1024x683.jpg 1024w, https://www.handirect.fr/wp-content/uploads/2018/11/Simplification-RQTH-600x400.jpg 600w, https://www.handirect.fr/wp-content/uploads/2018/11/Simplification-RQTH-1110x740.jpg 1110w, https://www.handirect.fr/wp-content/uploads/2018/11/Simplification-RQTH-539x360.jpg 539w, https://www.handirect.fr/wp-content/uploads/2018/11/Simplification-RQTH-350x233.jpg 350w, https://www.handirect.fr/wp-content/uploads/2018/11/Simplification-RQTH-254x169.jpg 254w, https://www.handirect.fr/wp-content/uploads/2018/11/Simplification-RQTH-125x83.jpg 125w" data-lazy-sizes="(max-width: 730px) 100vw, 730px" /><noscript><img width="730" height="487" src="https://www.handirect.fr/wp-content/uploads/2018/11/Simplification-RQTH-730x487.jpg" class="attachment-g1_2of3_fluid size-g1_2of3_fluid wp-post-image" alt="Obtenir la RQTH, un décret instaure une simplification des démarches." srcset="https://www.handirect.fr/wp-content/uploads/2018/11/Simplification-RQTH-730x487.jpg 730w, https://www.handirect.fr/wp-content/uploads/2018/11/Simplification-RQTH-127x85.jpg 127w, https://www.handirect.fr/wp-content/uploads/2018/11/Simplification-RQTH-300x200.jpg 300w, https://www.handirect.fr/wp-content/uploads/2018/11/Simplification-RQTH-768x512.jpg 768w, https://www.handirect.fr/wp-content/uploads/2018/11/Simplification-RQTH-1024x683.jpg 1024w, https://www.handirect.fr/wp-content/uploads/2018/11/Simplification-RQTH-600x400.jpg 600w, https://www.handirect.fr/wp-content/uploads/2018/11/Simplification-RQTH-1110x740.jpg 1110w, https://www.handirect.fr/wp-content/uploads/2018/11/Simplification-RQTH-539x360.jpg 539w, https://www.handirect.fr/wp-content/uploads/2018/11/Simplification-RQTH-350x233.jpg 350w, https://www.handirect.fr/wp-content/uploads/2018/11/Simplification-RQTH-254x169.jpg 254w, https://www.handirect.fr/wp-content/uploads/2018/11/Simplification-RQTH-125x83.jpg 125w" sizes="(max-width: 730px) 100vw, 730px" /></noscript> </span></a></figure><div class="rs_skip g1-block-indented"></div><div class="entry-content g1-block-indented g1-text-l" itemprop="articleBody"><div class="social-ring"><div class="social-ring-button"><fb:like href="https://www.handirect.fr/obtenir-la-rqth-simplification/" showfaces="false" layout="button_count" action="like"></fb:like></div><div class="social-ring-button"><a href="https://www.facebook.com/sharer/sharer.php?s=100&p[url]=https://www.handirect.fr/obtenir-la-rqth-simplification/" target="_blank"
onclick="window.open('https://www.facebook.com/sharer/sharer.php?s=100&p[url]=https://www.handirect.fr/obtenir-la-rqth-simplification/', 'newwindow', 'width=600, height=450'); return false;" > <img style="display:block; background: none; padding: 0px; border:0px;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.handirect.fr/wp-content/plugins/wordpress-social-ring/includes/../admin/images/sr-fb-share.png" alt="Share"/><noscript><img style="display:block; background: none; padding: 0px; border:0px;" src="https://www.handirect.fr/wp-content/plugins/wordpress-social-ring/includes/../admin/images/sr-fb-share.png" alt="Share"/></noscript> </a></div><div class="social-ring-button"><a rel="nofollow" href="http://twitter.com/share" lang="en" data-url="https://www.handirect.fr/obtenir-la-rqth-simplification/" data-text="Obtenir la RQTH : Un décret simplifie les droits et démarches" data-count="horizontal" class="sr-twitter-button twitter-share-button"></a></div><div class="social-ring-button"><div class="g-plusone" data-href="https://www.handirect.fr/obtenir-la-rqth-simplification/" data-size="medium" ></div></div><div class="social-ring-button"><a rel="nofollow" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.handirect.fr%2Fobtenir-la-rqth-simplification%2F&media=https%3A%2F%2Fwww.handirect.fr%2Fwp-content%2Fuploads%2F2018%2F11%2FSimplification-RQTH.jpg&description=Obtenir+la+RQTH+%3A+Un+d%C3%A9cret+simplifie+les+droits+et+d%C3%A9marches" class="pin-it-button"count-layout="horizontal"></a></div></div><div id="readspeaker_button24823" class="rs_skip rsbtn rs_preserve"><a class="rsbtn_play" title="Ecouter le texte avec ReadSpeaker" accesskey="L" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=9735&amp;lang=fr_fr&amp;readid=rspeak_read_24823&amp;url=https%3A%2F%2Fwww.handirect.fr%2Fobtenir-la-rqth-simplification%2F"> <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Ecouter</span></span></span> <span class="rsbtn_right rsimg rsplay rspart"></span> </a></div><div id="rspeak_read_24823"><h2><strong>Un décret instaure une simplification pour obtenir la RQTH </strong></h2><p><strong>Un décret du 5 octobre 2018 simplifie la procédure qui permet d&rsquo; obtenir la RQTH – reconnaissance de la qualité de travailleur handicapé. Nous vous présentons ici les principales mesures entérinées par ce décret ainsi que les conséquences possibles sur vos droits et votre manière de les faire valoir.</strong></p><p>Un décret du 5 octobre 2018 simplifie la procédure de reconnaissance de la qualité de travailleur handicapé (RQTH) et améliore l&rsquo;information des bénéficiaires de l&rsquo;obligation d&#8217;emploi. La RQTH est délivrée par la commission des droits et de l&rsquo;autonomie des personnes handicapées (CDAPH), après instruction de la demande par la maison départementale des personnes handicapées (MDPH).</p><p>La principale simplification apportée ce décret s’illustre par la délivrance automatique de la RQTH pour plusieurs catégories de personnes en situation de handicap qui sont les suivantes : les bénéficiaires de l&rsquo;obligation d&#8217;emploi des travailleurs handicapés (OETH) victimes d&rsquo;accidents du travail ou de maladies professionnelles, les titulaires d&rsquo;une pension d&rsquo;invalidité, certains bénéficiaires d&#8217;emplois réservés, ainsi que les titulaires d&rsquo;une allocation ou d&rsquo;une rente d&rsquo;invalidité au titre de la protection sociale des sapeurs-pompiers volontaires. Une autre simplification apportée par le décret concerne l&rsquo;amélioration de l&rsquo;information des bénéficiaires sur leurs droits. Ainsi, toute décision concernant les travailleurs reconnus handicapés par la CDAPH et les titulaires de l&rsquo;AAH portera systématiquement la « mention des droits dont son bénéficiaire peut se prévaloir pour l&rsquo;insertion professionnelle au titre de l&rsquo;obligation d&#8217;emploi des travailleurs handicapés ».</p><p><strong>Obtenir la RQTH pourrait devenir automatique dans certaines circonstances</strong></p><p>Dans le même esprit, toute décision d&rsquo;attribution de la carte « mobilité inclusion » (anciennement carte d’invalidité) portant la « mention invalidité » précisera à son titulaire qu&rsquo;il est bénéficiaire de l&rsquo;obligation d&#8217;emploi des travailleurs handicapés (OETH) pour l&rsquo;insertion professionnelle, sans qu&rsquo;il ait besoin d&rsquo;accomplir une démarche supplémentaire pour obtenir sa RQTH.<br /> Enfin, une dernière mesure de simplification porte sur le renouvellement de la RQTH. Le décret prévoit en effet que toute demande de renouvellement adressée auprès de la MDPH, prolonge les bénéfices de la reconnaissance précédemment délivrée par la CDAPH, jusqu&rsquo;au renouvellement de celle-ci et avant l&rsquo;expiration du délai de quatre mois valant rejet tacite. Ceci n’est possible que si la demande de renouvellement a été déposée avant son échéance. Il est possible de l’attester par tout moyen permettant de conférer une date certaine à la réception de cette demande. Le bénéfice de cette prorogation demeure acquis indépendamment du sort de la demande en cours d&rsquo;instruction.</p><p>Ces mesures de simplification vont aussi alléger la pression qui pèse sur les maisons départementales des personnes handicapées (MDPH). Les chiffres sont éloquents puisqu’en 2017, la <a href="https://www.handirect.fr/rqth-reconnaissance-handicap/" target="_blank" rel="noopener">RQTH</a> représentait 4,5 millions de demandes par an, ce qui la situe après les demandes de cartes d&rsquo;invalidité, de transport et de stationnement, mais devant l&rsquo;<a href="https://www.handirect.fr/aah-aide-handicap/" target="_blank" rel="noopener">AAH</a> ou la PCH&#8230;<br /> Un petit hic subsiste car en décembre 2016, la durée maximale de validité de la RQTH devait être portée de 5 ans à 20 ans. Le but était de mettre au même niveau la durée de validité de la RQTH sur celle de l&rsquo;AAH. Or si le passage à 20 ans a bien eu lieu pour l&rsquo;AAH par un décret du 1er février 2017, lorsque le handicap n&rsquo;est pas susceptible d&rsquo;évoluer favorablement, le décret sur la durée de validité de la RQTH n’est toujours pas paru au journal officiel.</p></div></div><div class="entry-after"><div class="rs_skip g1-block-indented"><p class="entry-share entry-share-solid"><span class="entry-share-label">Partager</span><a class="entry-share-item entry-share-item-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.handirect.fr%2Fobtenir-la-rqth-simplification%2F&#038;t=Obtenir%20la%20RQTH%20%3A%20Un%20d%C3%A9cret%20simplifie%20les%20droits%20et%20d%C3%A9marches" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Facebook</span></span></a>, <a class="entry-share-item entry-share-item-twitter" href="http://twitter.com/home?status=Obtenir%20la%20RQTH%20%3A%20Un%20d%C3%A9cret%20simplifie%20les%20droits%20et%20d%C3%A9marches%20https%3A%2F%2Fwww.handirect.fr%2F%3Fp%3D24823" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Twitter</span></span></a>, <a class="entry-share-item entry-share-item-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.handirect.fr%2Fobtenir-la-rqth-simplification%2F" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Google Plus</span></span></a>, <a class="entry-share-item entry-share-item-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.handirect.fr%2Fobtenir-la-rqth-simplification%2F&#038;description=Obtenir%20la%20RQTH%20%3A%20Un%20d%C3%A9cret%20simplifie%20les%20droits%20et%20d%C3%A9marches&#038;media=https%3A%2F%2Fwww.handirect.fr%2Fwp-content%2Fuploads%2F2018%2F11%2FSimplification-RQTH-127x85.jpg" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Pinterest</span></span></a>, <a class="entry-share-item entry-share-item-email" href="mailto:?subject=Obtenir%20la%20RQTH%20%3A%20Un%20d%C3%A9cret%20simplifie%20les%20droits%20et%20d%C3%A9marches&#038;body=https%3A%2F%2Fwww.handirect.fr%2Fobtenir-la-rqth-simplification%2F" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Email</span></span></a></p></div><div class="rs_skip"><nav class="g1-nav-single"><div class="g1-nav-single-inner"><p class="g1-single-nav-label">See more</p><ul class="g1-nav-single-links"><li class="g1-nav-single-prev"><a href="https://www.handirect.fr/aidants-salaries-catherine-sanches/" rel="prev"><strong>Article précédent</strong> <span class="g1-delta">Aidants salariés ou en activité professionnelle, un casse-tête</span></a></li><li class="g1-nav-single-back"><a class="g1-nav-single-back" href="#" title="See all entries"><strong>Back</strong> <span class="g1-delta">All Entries</span></a></li><li class="g1-nav-single-next"></li></ul></div></nav><aside class="g1-related-entries"><div class="g1-related-entries-inner"><h2 class="g1-gamma g1-gamma-2nd g1-related-entries-title">Vous aimerez aussi <span rel="g1-related-collection" class="g1-posts-nav g1-posts-nav-alignright" id="g1-posts-nav-1"  data-g1-type="arrows_coins"><span class="g1-posts-nav-inner"></span></span></h2><div id="g1-related-collection" class="g1-posts g1-custom-posts g1-posts-ajax-carousel" data-max="6" data-max-visible="2" data-autoplay="none" data-item-selector=".g1-collection-item" data-shortcode="g1_posts" data-shortcode-atts="{&quot;id&quot;:&quot;g1-related-collection&quot;,&quot;nav&quot;:&quot;none&quot;,&quot;type&quot;:&quot;custom&quot;,&quot;template&quot;:&quot;grid_1of3&quot;,&quot;entry_ids&quot;:&quot;24179,2676,24834,24819,24817,24809&quot;,&quot;columns&quot;:&quot;2&quot;,&quot;max&quot;:&quot;6&quot;,&quot;view&quot;:&quot;carousel&quot;,&quot;autoplay&quot;:&quot;none&quot;,&quot;hide&quot;:&quot;summary, more_button&quot;}" data-nonce="dbbac1ff6c"><div class="g1-collection g1-collection-columns-2"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item g1-collection-item-grid_1of3 g1-carousel-item"><div class="entry-content entry-content-rows" itemprop="articleBody"><article class=" entry-grid-mqxs entry-grid-mqxs-nline entry-grid-mqxs-s-s entry-grid-mqsm entry-grid-mqsm-nline entry-grid-mqsm-s-s entry-grid-mqmd entry-grid-mqmd-nline entry-grid-mqmd-s-s entry-grid-mqlg entry-grid-mqlg-nline entry-grid-mqlg-m-m post-24179 post type-post status-publish format-standard has-post-thumbnail category-emploi-formation-et-handicap tag-discrimination tag-recommandes tag-rqth tag-sophie-dortes" itemscope="" itemtype="http://schema.org/BlogPosting"><figure class="rs_skip entry-featured-media"><a id="g1-frame-2" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 66%"> <img width="350" height="231" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.handirect.fr/wp-content/uploads/2018/07/Fotolia_162910618_L-350x231.jpg" class="attachment-g1_1of3_landscape size-g1_1of3_landscape wp-post-image" alt="RQTH et discrimination Tribune de Sophie Dortes" data-lazy-srcset="https://www.handirect.fr/wp-content/uploads/2018/07/Fotolia_162910618_L-350x231.jpg 350w, https://www.handirect.fr/wp-content/uploads/2018/07/Fotolia_162910618_L-127x85.jpg 127w, https://www.handirect.fr/wp-content/uploads/2018/07/Fotolia_162910618_L-539x356.jpg 539w, https://www.handirect.fr/wp-content/uploads/2018/07/Fotolia_162910618_L-254x169.jpg 254w, https://www.handirect.fr/wp-content/uploads/2018/07/Fotolia_162910618_L-125x83.jpg 125w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" /><noscript><img width="350" height="231" src="https://www.handirect.fr/wp-content/uploads/2018/07/Fotolia_162910618_L-350x231.jpg" class="attachment-g1_1of3_landscape size-g1_1of3_landscape wp-post-image" alt="RQTH et discrimination Tribune de Sophie Dortes" srcset="https://www.handirect.fr/wp-content/uploads/2018/07/Fotolia_162910618_L-350x231.jpg 350w, https://www.handirect.fr/wp-content/uploads/2018/07/Fotolia_162910618_L-127x85.jpg 127w, https://www.handirect.fr/wp-content/uploads/2018/07/Fotolia_162910618_L-539x356.jpg 539w, https://www.handirect.fr/wp-content/uploads/2018/07/Fotolia_162910618_L-254x169.jpg 254w, https://www.handirect.fr/wp-content/uploads/2018/07/Fotolia_162910618_L-125x83.jpg 125w" sizes="(max-width: 350px) 100vw, 350px" /></noscript> </span></a></figure><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><div class="entry-before-title"><div class="entry-categories"><div class="rs_skip entry-terms-wrapper" style="border-color: #e36500; background-color: #e36500; color: #ffffff; padding: 2px 5px 2px 5px;"><p class="entry-terms-label">Posted in:</p>Emploi-Formation et handicap</div></div></div><h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/rqth-et-discrimination/" title="RQTH et discrimination : Tribune emploi et handicap" >RQTH et discrimination : Tribune emploi et handicap</a></h3></div><p class="entry-meta entry-meta-s"> <span class="entry-author"><span class="entry-meta-label">by</span> <a href="https://www.handirect.fr/author/handiadmin/" title="Articles par handiadmin" rel="author">handiadmin</a></span> <time class="entry-date" datetime="2018-08-16T08:00:31" itemprop="datePublished">16 août 2018</time> <span class="entry-comments-link entry-comments-link-0"> <a href="https://www.handirect.fr/rqth-et-discrimination/#respond"><strong itemprop="commentCount">0</strong> <span>Comments</span></a> </span></p></header><div class="entry-delimiter"></div></div></article></li><li class="g1-collection-item g1-collection-item-grid_1of3 g1-carousel-item"><div class="entry-content entry-content-rows" itemprop="articleBody"><article class=" entry-grid-mqxs entry-grid-mqxs-nline entry-grid-mqxs-s-s entry-grid-mqsm entry-grid-mqsm-nline entry-grid-mqsm-s-s entry-grid-mqmd entry-grid-mqmd-nline entry-grid-mqmd-s-s entry-grid-mqlg entry-grid-mqlg-nline entry-grid-mqlg-m-m post-2676 post type-post status-publish format-standard has-post-thumbnail category-vos-droits tag-candidat tag-emploi tag-recherche tag-recommandes tag-recrutement tag-rqth tag-travailleur-handicape" itemscope="" itemtype="http://schema.org/BlogPosting"><figure class="rs_skip entry-featured-media"><a id="g1-frame-3" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 66%"> <img width="350" height="231" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.handirect.fr/wp-content/uploads/2015/10/RQTH-350x231.jpg" class="attachment-g1_1of3_landscape size-g1_1of3_landscape wp-post-image" alt="Reconnaissance du handicap rqth" data-lazy-srcset="https://www.handirect.fr/wp-content/uploads/2015/10/RQTH-350x231.jpg 350w, https://www.handirect.fr/wp-content/uploads/2015/10/RQTH-539x356.jpg 539w, https://www.handirect.fr/wp-content/uploads/2015/10/RQTH-254x169.jpg 254w, https://www.handirect.fr/wp-content/uploads/2015/10/RQTH-125x83.jpg 125w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" /><noscript><img width="350" height="231" src="https://www.handirect.fr/wp-content/uploads/2015/10/RQTH-350x231.jpg" class="attachment-g1_1of3_landscape size-g1_1of3_landscape wp-post-image" alt="Reconnaissance du handicap rqth" srcset="https://www.handirect.fr/wp-content/uploads/2015/10/RQTH-350x231.jpg 350w, https://www.handirect.fr/wp-content/uploads/2015/10/RQTH-539x356.jpg 539w, https://www.handirect.fr/wp-content/uploads/2015/10/RQTH-254x169.jpg 254w, https://www.handirect.fr/wp-content/uploads/2015/10/RQTH-125x83.jpg 125w" sizes="(max-width: 350px) 100vw, 350px" /></noscript> </span></a></figure><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><div class="entry-before-title"><div class="entry-categories"><div class="rs_skip entry-terms-wrapper" style="border-color: #e36500; background-color: #e36500; color: #ffffff; padding: 2px 5px 2px 5px;"><p class="entry-terms-label">Posted in:</p>Vos droits</div></div></div><h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/reconnaissance-du-handicap-rqth/" title="Reconnaissance du handicap : Bien rechercher un emploi" >Reconnaissance du handicap : Bien rechercher un emploi</a></h3></div><p class="entry-meta entry-meta-s"> <span class="entry-author"><span class="entry-meta-label">by</span> <a href="https://www.handirect.fr/author/handiadmin/" title="Articles par handiadmin" rel="author">handiadmin</a></span> <time class="entry-date" datetime="2017-05-29T18:10:03" itemprop="datePublished">29 mai 2017</time> <span class="entry-comments-link entry-comments-link-0"> <a href="https://www.handirect.fr/reconnaissance-du-handicap-rqth/#respond"><strong itemprop="commentCount">0</strong> <span>Comments</span></a> </span></p></header><div class="entry-delimiter"></div></div></article></li><li class="g1-carousel-item g1-collection-item g1-collection-item-fake"></li><li class="g1-carousel-item g1-collection-item g1-collection-item-fake"></li><li class="g1-carousel-item g1-collection-item g1-collection-item-fake"></li><li class="g1-carousel-item g1-collection-item g1-collection-item-fake"></li></ul></div></div></div></div></aside></div></div><div class="rs_skip"><section id="comments" class="comments-area" itemscope itemtype="http://schema.org/UserComments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title g1-beta g1-beta-2nd">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/obtenir-la-rqth-simplification/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.handirect.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="g1-fake-avatar"></div><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" placeholder="Comment*" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"><p>J’ai lu et accepte la politique de confidentialité de ce site</p></div><p class="comment-form-policy"> <label for="policy" style="display:block !important"> <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">J’ai lu et j’accepte le/la <a href="https://www.handirect.fr/politique-de-confidentialite/" target="_blank" class="comment-form-policy__see-more-link">Politique de confidentialité</a><span class="comment-form-policy__required required"> *</span> </label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit g1-button g1-button-m g1-button-solid" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='24823' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fee22ce131" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="101"/></p></form></div></section></div></article></div></div></div><div id="secondary" class="g1-column g1-column-1of3 widget-area" role="complementary" itemscope itemtype="http://schema.org/WPSideBar" itemref="page"><div class="g1-column-inner"><aside id="search-2" class="widget widget_search"><form method="get" class="g1-searchform-tpl-default g1-form-s search-form" action="https://www.handirect.fr/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Rechercher" value="" name="s" title="Search for:" /> </label> <input type="submit" class="search-submit" value="Rechercher" /></form></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><header><h2 class="g1-delta g1-delta-2nd widgettitle">FLASH ACTU</h2></header><div class="menu-flash-actu-container"><ul id="menu-flash-actu" class="menu"><li id="menu-item-24631" class="menu-item menu-item-type-post_type menu-item-object-ajde_events menu-item-24631"><a href="https://www.handirect.fr/evenement/journee-detude-laccompagnement-par-les-pairs/">Journée d’étude « L’accompagnement par les pairs »</a></li><li id="menu-item-24574" class="menu-item menu-item-type-post_type menu-item-object-ajde_events menu-item-24574"><a href="https://www.handirect.fr/evenement/enthreprendre-et-handicap-2018-du-5-au-9-novembre/">EnTHreprendre et Handicap 2018 du 5 au 9 novembre</a></li><li id="menu-item-24342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24342"><a href="http://eveildessens-handicap.fr/">Éveil des sens : Des animations accessibles dans les Vosges tout au long du mois d&rsquo;octobre</a></li><li id="menu-item-24568" class="menu-item menu-item-type-post_type menu-item-object-ajde_events menu-item-24568"><a href="https://www.handirect.fr/evenement/les-trophees-hup-entrepreneurs/">Les Trophées h&rsquo;up entrepreneurs</a></li><li id="menu-item-24756" class="menu-item menu-item-type-post_type menu-item-object-ajde_events menu-item-24756"><a href="https://www.handirect.fr/evenement/autonomic-mediterranee-22-23-11/">Autonomic Méditerranée 22 &#038; 23/11</a></li><li id="menu-item-24447" class="menu-item menu-item-type-post_type menu-item-object-ajde_events menu-item-24447"><a href="https://www.handirect.fr/evenement/les-semaines-culture-et-handicap-du-6-octobre-au-14-novembre-cusset-03/">Les semaines culture et handicap du 6 octobre au 14 novembre (Cusset 03)</a></li><li id="menu-item-24567" class="menu-item menu-item-type-post_type menu-item-object-ajde_events menu-item-24567"><a href="https://www.handirect.fr/evenement/atelier-decouverte-des-metiers-du-8-novembre-eleves-en-situation-de-handicap-parents-equipes-educatives/">ATELIER DÉCOUVERTE DES MÉTIERS du 8 novembre : élèves en situation de handicap, parents, équipes éducatives</a></li><li id="menu-item-24599" class="menu-item menu-item-type-post_type menu-item-object-ajde_events menu-item-24599"><a href="https://www.handirect.fr/evenement/colloque-famille-parentalite-handicap/">COLLOQUE « FAMILLE, PARENTALITÉ, HANDICAP »</a></li></ul></div></aside><aside id="recent-posts-2" class="widget widget_recent_entries"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Articles récents</h2></header><ul><li> <a href="https://www.handirect.fr/obtenir-la-rqth-simplification/">Obtenir la RQTH : Un décret simplifie les droits et démarches</a></li><li> <a href="https://www.handirect.fr/aidants-salaries-catherine-sanches/">Aidants salariés ou en activité professionnelle, un casse-tête</a></li><li> <a href="https://www.handirect.fr/emploi-accompagne-premier-bilan/">Emploi accompagné : Des premiers résultats encourageants</a></li><li> <a href="https://www.handirect.fr/aspie-friendly-vers-une-societe-plus-inclusive-pour-lautisme/">Aspie-Friendly vers une société plus inclusive pour l&rsquo;autisme</a></li><li> <a href="https://www.handirect.fr/comptoir-des-solutions-astuces-handicap/">Comptoir des solutions : Des astuces pour réduire le handicap</a></li></ul></aside><aside id="text-11" class="widget widget_text"><div class="textwidget"><header><h2 class="g1-delta g1-delta-2nd widgettitle" style="text-align: center;"><a href="https://www.handirect.fr/produit/handirect-175-loi-travail-et-handicap/">TÉLÉCHARGEZ NOTRE DERNIER NUMÉRO</a></h2></header><a href="https://www.handirect.fr/produit/handirect-175-loi-travail-et-handicap/"><img class="aligncenter wp-image-21169 size-medium" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.handirect.fr/wp-content/uploads/2018/10/Couv175-WEB.jpg" alt="abonnement magazine" width="211" height="300" /><noscript><img class="aligncenter wp-image-21169 size-medium" src="https://www.handirect.fr/wp-content/uploads/2018/10/Couv175-WEB.jpg" alt="abonnement magazine" width="211" height="300" /></noscript></a><p style="text-align: center;"><a href="https://www.handirect.fr/produit/handirect-175-loi-travail-et-handicap/">disponible en pdf et format papier</a></p></div></aside><aside id="g1_socials-7" class="widget widget_g1_socials"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Suivez-nous</h2></header><ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/handirect" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-dark g1-socials-item-icon-facebook"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-linkedin"> <a class="g1-socials-item-link" href="https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110?trk=nav_responsive_tab_profile_pic" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-dark g1-socials-item-icon-linkedin"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-pinterest"> <a class="g1-socials-item-link" href="https://fr.pinterest.com/magazinehandire/" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-dark g1-socials-item-icon-pinterest"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/handirect" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-dark g1-socials-item-icon-twitter"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-youtube"> <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=10" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-dark g1-socials-item-icon-youtube"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-googleplus"> <a class="g1-socials-item-link" href="https://plus.google.com/104611364939887422290" > <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-dark g1-socials-item-icon-googleplus"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li></ul></aside></div></div></div></div></div></div><div class="g1-row g1-row-default g1-row-bottom-0 g1-semi-dark g1-row-mailchimp"><div class="g1-row-inner"><div class="g1-column"><div class="g1-column-inner"><h3 class="g1-delta g1-delta-2nd">Inscription à notre newsletter</h3><div id="g1-mailchimp-counter-1" class="g1-mailchimp g1-mailchimp-m g1-form-m g1-mailchimp-tpl-horizontal "><div class="g1-mailchimp-intro"></div><p class="g1-mailchimp-subscription-status"></p><form action="/index.php" method="post"> <input type="hidden" name="g1_mailing_list" value="d354ddb335" /><div class="g1-row"><div class="g1-row-inner"><div class="g1-column g1-column-1of3"><div class="g1-column-inner"><p class="g1-mailchimp-name"> <label for="g1-subscriber-name-1">Votre nom</label> <input id="g1-subscriber-name-1" type="text" name="g1_subscriber_name" placeholder="Votre nom&hellip;" /></p></div></div><div class="g1-column g1-column-1of3"><div class="g1-column-inner"><p class="g1-mailchimp-email"> <label for="g1-subscriber-email-1">Votre nom</label> <input id="g1-subscriber-email-1" type="text" name="g1_subscriber_email" placeholder="Votre email&hellip;" /></p></div></div><div class="g1-column g1-column-1of3"><div class="g1-column-inner"><p class="g1-mailchimp-actions"> <input type="submit" value="S'inscrire" /></p></div></div></div></div></form></div></div></div></div><div class="g1-row-background"></div></div><aside class="g1-prefooter"><div  class="g1-prefooter-widget-area"><div class="g1-row g1-row-default"><div class="g1-row-inner"><div class="g1-column g1-column-1of2"><div class="g1-column-inner"><aside id="g1_socials-5" class="widget widget_g1_socials"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Suivez–nous sur nos différents réseaux </h2></header><ul id="g1-social-icons-3" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/handirect" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-facebook"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-linkedin"> <a class="g1-socials-item-link" href="https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110?trk=nav_responsive_tab_profile_pic" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-linkedin"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-pinterest"> <a class="g1-socials-item-link" href="https://fr.pinterest.com/magazinehandire/" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-pinterest"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/handirect" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-twitter"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-youtube"> <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=10" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-youtube"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-googleplus"> <a class="g1-socials-item-link" href="https://plus.google.com/104611364939887422290" > <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-googleplus"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li></ul></aside><aside id="text-8" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Vous avez la parole</h2></header><div class="textwidget"><p>Vous aimez écrire, vous avez des choses à dire, un témoignage à partager ou des conseils à proposer, n’hésitez pas à nous envoyer  votre rédactionnel par mail au format Word. Si celui-ci est sélectionné par la rédaction, nous le diffuserons sur le site www.handirect.fr. Ecrivez-nous à cette adresse <a href="mailto:caroline@handirect.fr">caroline@handirect.fr</a></p><p>(Un accord préalable vous sera demandé)</p></div></aside><aside id="text-9" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Annonceurs</h2></header><div class="textwidget"><p>Vous souhaitez être vu sur Handirect.fr, nous avons une offre visibilité pour tous les budgets et tous les besoins. Contactez-nous à cette adresse : <a href="mailto:info@handirect.fr">info@handirect.fr</a></p></div></aside></div></div><div class="g1-column g1-column-1of2"><div class="g1-column-inner"></div></div></div></div></div></aside><footer class="g1-row g1-row-default g1-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="g1-row-inner"><div class="g1-column g1-column-1of2"><div class="g1-column-inner"><p id="g1-footer-text">© 2015-2018. Tous droits réservés Handirect</p></div></div><div class="g1-column g1-column-1of2"><div class="g1-column-inner"><nav class="mtm mtm-hoverable mtm-hlist mtm-align-right mtm-61"><style type="text/css">.mtm-61 .mtm-item-lvl-0>a>.mtm-link-text>.mtm-link-title{text-transform:none}.mtm-61>.mtm-bar>.mtm-bar-inner>.mtm-items>.mtm-item>.mtm-link{padding-left:10px;padding-right:10px}.mtm-61 .mtm-item-lvl-1>.mtm-link>.mtm-link-text>.mtm-link-title{text-transform:none}.mtm-61 .mtm-item-lvl-2>.mtm-link>.mtm-link-text>.mtm-link-title{text-transform:none}#menu-item-2739>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2739 .mtm-item-lvl-1>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2739 .mtm-items .mtm-items .mtm-item>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2736>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2736 .mtm-item-lvl-1>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2736 .mtm-items .mtm-items .mtm-item>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-23982>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-23982 .mtm-item-lvl-1>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-23982 .mtm-items .mtm-items .mtm-item>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-23983>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-23983 .mtm-item-lvl-1>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-23983 .mtm-items .mtm-items .mtm-item>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2432>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2432 .mtm-item-lvl-1>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2432 .mtm-items .mtm-items .mtm-item>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}</style><div class="mtm-config" data-mtm-mobile-config='[{"type":"list","behavior":"move_to_canvas","breakpoint":"767px"}]' data-mtm-desktop-config='{"behavior":"","type":"regular"}'></div> <a class="mtm-skip">Skip navigation</a> <a class="mtm-button-toggle  mtm-button-toggle-hidden" title="Toggle"><span class="mtm-button-toggle-icon"></span><span class="mtm-button-toggle-label">Menu</span></a><div class="mtm-bar"><div class="mtm-bar-inner"><ul id="menu-footernavigationmenu" class="mtm-items"><li id="menu-item-2739" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-2739 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/handirect-qui-sommes-nous/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Qui sommes-nous ?</span> </span> </a></li><li id="menu-item-2736" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-2736 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/mentions-legales/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Mentions légales</span> </span> </a></li><li id="menu-item-23982" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-23982 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/politique-de-confidentialite/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Politique de confidentialité</span> </span> </a></li><li id="menu-item-23983" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-23983 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/droit-de-retractation/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Droit de rétractation</span> </span> </a></li><li id="menu-item-2432" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-2432 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/page-snippets-2/contact/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Contact</span> </span> </a></li></ul></div></div></nav></div></div></div><div class="g1-row-background"></div></footer><div class="g1-row g1-row-default g1-row-bottom-0 g1-semi-dark g1-row-mailchimp"><div class="g1-row-inner"><p style="text-align: center; width: 100%">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<img src="" alt="" style="height:70px; width: auto ; margin: 5px 20px;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<img title="ogo handirectemplo" src="https://www.handirect.fr/wp-content/uploads/2017/01/logo-sncf-recrutement.jpg" alt="sncf recrutement handicap" style="height:70px; width: auto ; margin: 5px 20px;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<img src="https://www.handirect.fr/wp-content/uploads/2017/01/logo-apec.jpg" alt="" style="height:70px; width: auto ; margin: 5px 20px;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<img title="logo audiens" src="https://www.handirect.fr/wp-content/uploads/2017/01/logo-audiens.jpg" alt="logo audiens" style="height:70px; width: auto ; margin: 5px 20px;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<img style="height:70px; width: auto ; margin: 5px 20px;" src="https://www.handirect.fr/wp-content/uploads/2018/03/logo-ladap.jpg" alt="logo ladap " >&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<img style="height:70px; width: auto ; margin: 5px 20px;" src="https://www.handirect.fr/wp-content/uploads/2017/01/logo-handi-sup-auvergne.png" alt="handi sup auvergne" ></p></div></div><a href="#page" class="g1-back-to-top">Back to Top</a></div></div>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69709000-1', 'auto');
  ga('send', 'pageview');</script> <div style="top: 1px; left: 1px;" class="festi-cart-products"><div style="" class="festi-cart-products-content"><div class="festi-cart-error-message"></div><div id="festi-cart-products-list-body"><table class="festi-cart-list"><tr class="festi-cart-empty"><td class="festi-cart-empty"> Aucun article</td></tr></table></div></div></div><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script> <div class='evo_lightboxes' style='display:block'><div class='evo_lightbox eventcard eventon_events_list' id='' ><div class="evo_content_in"><div class="evo_content_inin"><div class="evo_lightbox_content"> <a class='evolbclose '>X</a><div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div></div></div></div></div></div><style id='wppas_php_style-inline-css' type='text/css'>.wppaszone img{max-width:100%;height:auto}.wppaszone{overflow:hidden;visibility:visible!important;display:inherit!important}.pas_fly_in .wppaszone{visibility:hidden!important}.pas_fly_in.showing .wppaszone{visibility:visible!important}.wppasrotate,.wppaszone li{margin:0;padding:0;list-style:none}.rotating_paszone>.pasli{visibility:hidden}.wppaszone .jshowoff .wppasrotate .pasli{visibility:inherit}</style> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.handirect.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var g1_mtm_i18n = {"menu":{"go_to":"Go to <span class=\"mtm-item-helper-title\">%%title%%<\/span>"}}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var fesiWooCart = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","imagesUrl":"\/\/www.handirect.fr\/wp-content\/plugins\/woocommerce-woocart-pro\/static\/images\/","isMobile":"","isEnabledPopUp":"","productListAligment":"right"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.handirect.fr\/cart\/","is_cart":"","cart_redirect_after_add":"yes"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_0f92c86824e373dfa964482b07d98228","fragment_name":"wc_fragments_0f92c86824e373dfa964482b07d98228"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var g1_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.handirect.fr\\\/wp-admin\\\/admin-ajax.php\",\"i18n\":[]}"; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var the_ajax_script = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","postnonce":"8fbfb21cd6"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wppas_ajax_script = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var g1_mailchimp_config = "{\"ajax_url\":\"https:\\\/\\\/www.handirect.fr\\\/wp-admin\\\/admin-ajax.php\",\"i18n\":{\"error_missing_email\":\"Merci de remplir le champ Email\",\"error_missing_name\":\"Merci de remplir le champ Nom\",\"error_missing_mailing_list\":\"You have not set mailing list. Please check your Mailchimp widget (save it once again) and clear page cache (if used).\",\"subscription_success\":\"Votre adresse a \\u00e9t\\u00e9 enregistr\\u00e9e avec succ\\u00e8s !\",\"subscription_error\":\"Une erreur s'est produite lors de l'ajout\"}}"; /* ]]> */</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #213b86;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Je refuse</a><a href="https://www.handirect.fr/politique-de-confidentialite/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Politique de confidentialité</a></div><div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Revoke cookies</a></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.handirect.fr/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.12.min.js" : "https://www.handirect.fr/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.12.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script><script src="https://www.handirect.fr/wp-content/cache/min/1/ec89f599406c5c1167c67e549780ef42.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source%20Sans%20Pro%3A400%7COswald%3A400%2C300%7COswald%3A400%2C300%7COpen%20Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&subset=" /></noscript><noscript><link rel="stylesheet" href="https://www.handirect.fr/wp-content/cache/min/1/e3d97b9bdbed05d8aed42dea378bd558.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.handirect.fr/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.4.5.css' type='text/css' media='only screen and (max-width: 768px)' /></noscript><noscript><link rel='stylesheet' id='g1-main-css'  href='https://www.handirect.fr/wp-content/themes/chirps/css/main.css?ver=1.3.1' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='g1-print-css'  href='https://www.handirect.fr/wp-content/cache/busting/1/wp-content/themes/chirps/css/print-1.3.1.css' type='text/css' media='print' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1543417961 -->