﻿<!DOCTYPE html> <!--[if IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8" id="ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"><![endif]--> <!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" id="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"><![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" id="ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"><![endif]--> <!--[if !IE]><!--><html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%7COswald%3A400%2C300%7COpen+Sans%3A400%2C300" /><link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.6.6' type='text/css' media='all' /><link rel="stylesheet" href="https://www.handirect.fr/wp-content/cache/min/1/d3925f640b0e17987994b9bd4ee5995f.css" data-minify="1"/><link rel="stylesheet" href="https://www.handirect.fr/wp-content/cache/min/1/be1816d736bdf45bb322068e84bcde2a.css" data-minify="1"/><link rel="stylesheet" href="https://www.handirect.fr/wp-content/cache/min/1/11a73703cbce42eab7016a87f4506699.css" data-minify="1"/><link rel="stylesheet" href="https://www.handirect.fr/wp-content/cache/min/1/9c5c29f9c3b8825ecfe3a47c79baf519.css" data-minify="1"/><link rel="stylesheet" href="https://www.handirect.fr/wp-content/cache/min/1/e9df9cfdc496f81ad7a3c06ca8968e2c.css" data-minify="1"/><link rel="stylesheet" href="https://www.handirect.fr/wp-content/cache/min/1/51bdf7b2886652ba4b268a809649729c.css" data-minify="1"/><link rel="stylesheet" href="https://www.handirect.fr/wp-content/cache/min/1/cb1071f0a285cf760f4d9d44b88e57ca.css" data-minify="1"/><link rel="stylesheet" href="https://www.handirect.fr/wp-content/cache/min/1/46a98927ef612e9468d02ea77e3c49ea.css" data-minify="1"/><link rel="stylesheet" href="https://www.handirect.fr/wp-content/cache/min/1/f166af86690f62ca85afbbcdefd77dc7.css" data-minify="1"/><link rel="stylesheet" href="https://www.handirect.fr/wp-content/cache/min/1/14f87789a09614e4110c23590c685ab8.css" data-minify="1"/><link rel="stylesheet" href="https://www.handirect.fr/wp-content/cache/min/1/4408c49a6820ed3869ec69a86ce6f4f1.css" data-minify="1"/><link rel="stylesheet" href="https://www.handirect.fr/wp-content/cache/min/1/75890f4531ab8595ed059bf449946816.css" data-minify="1"/><link rel="stylesheet" href="https://www.handirect.fr/wp-content/cache/min/1/c3a281e58df484df07a03588dc687d81.css" data-minify="1"/><link rel="stylesheet" href="https://www.handirect.fr/wp-content/cache/min/1/c40c60db55c899ce5a6ca970a9ab30f3.css" data-minify="1"/><meta charset="UTF-8" /><meta name="keywords" lang="fr" content="handicap" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.handirect.fr/xmlrpc.php" /><title>Mission handicap BNP Paribas : Nouvel accord 2016-2019 -</title><meta name="viewport" content="initial-scale=1.0, width=device-width" /><meta name="description" content="La Mission handicap BNP Paribas se renforce en signant un nouvel accord couvrant la période 2016-2019. Rencontre avec Dominique Bellion, sa responsable."/><meta name="news_keywords" content="mission handicap bnp paribas, bnp, emploi, paribas, handicap" /><meta name="original-source" content="https://www.handirect.fr/mission-handicap-bnp-paribas/" /><meta name="keywords" content="Mission handicap BNP Paribas"/><link rel="canonical" href="https://www.handirect.fr/mission-handicap-bnp-paribas/" /><link rel="publisher" href="https://plus.google.com/115120940426513346736"/><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Mission handicap BNP Paribas : Nouvel accord 2016-2019 -" /><meta property="og:description" content="La Mission handicap BNP Paribas se renforce en signant un nouvel accord couvrant la période 2016-2019. Rencontre avec Dominique Bellion, sa responsable." /><meta property="og:url" content="https://www.handirect.fr/mission-handicap-bnp-paribas/" /><meta property="og:site_name" content="Handirect" /><meta property="article:publisher" content="https://www.facebook.com/handirect" /><meta property="article:tag" content="BNP" /><meta property="article:tag" content="emploi" /><meta property="article:tag" content="Paribas" /><meta property="article:section" content="Emploi-Formation et handicap" /><meta property="article:published_time" content="2017-07-04T17:18:18+02:00" /><meta property="article:modified_time" content="2017-07-04T17:21:00+02:00" /><meta property="og:updated_time" content="2017-07-04T17:21:00+02:00" /><meta property="og:image" content="https://www.handirect.fr/wp-content/uploads/2017/07/BNP-1-Web.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="683" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="La Mission handicap BNP Paribas se renforce en signant un nouvel accord couvrant la période 2016-2019. Rencontre avec Dominique Bellion, sa responsable." /><meta name="twitter:title" content="Mission handicap BNP Paribas : Nouvel accord 2016-2019 -" /><meta name="twitter:site" content="@handirect" /><meta name="twitter:image" content="https://www.handirect.fr/wp-content/uploads/2017/07/BNP-1-Web.jpg" /><meta name="twitter:creator" content="@handirect" /><meta property="DC.date.issued" content="2017-07-04T17:18:18+02:00" /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel="alternate" type="application/rss+xml" title="Handirect &raquo; Flux" href="https://www.handirect.fr/feed/" /><link rel="alternate" type="application/rss+xml" title="Handirect &raquo; Flux des commentaires" href="https://www.handirect.fr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Handirect &raquo; Mission handicap BNP Paribas : Nouvel accord 2016-2019 Flux des commentaires" href="https://www.handirect.fr/mission-handicap-bnp-paribas/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><!--[if !IE 8]><!--><link rel='stylesheet' id='g1-main-css'  href='https://www.handirect.fr/wp-content/themes/chirps/css/main.css?ver=1.3.1' type='text/css' media='all' /> <!--<![endif]--><link rel='stylesheet' id='g1-print-css'  href='https://www.handirect.fr/wp-content/themes/chirps/css/print.css?ver=1.3.1' type='text/css' media='print' /> <script type='text/javascript'>/*  */
var fesiWooCartInMenu = {"cartContent":"<li style=\"list-style: none;\">\n     \n    \n\n<a id=\"festi-cart\" \n    class=\"\n        festi-cart\n          \n        festi-cart-menu  \n        festi-cart-hover        woocart-show    \"\n    href=\"https:\/\/www.handirect.fr\/cart\/\"\n>\n    <div style=\" line-height: 20px !important; \" class=\"festi-cart-content\">\n\n        <img class=\"festi-cart-icon\" width=\"20\" height=\"20\"  align=\"absmiddle\" src=\"\/\/www.handirect.fr\/wp-content\/plugins\/woocommerce-woocart-pro\/static\/images\/icons\/user\/icon6.png?1500921252\" \/><img style=\"display: none;\" class=\"festi-cart-icon festi-on-hover\" width=\"20\" height=\"20\"  align=\"absmiddle\" src=\"\/\/www.handirect.fr\/wp-content\/plugins\/woocommerce-woocart-pro\/static\/images\/icons\/user\/on_hover\/icon6.png?1500921252\" \/>\n\n\n    \n        <span\n            class=\"festi-cart-position budgeCounter \">\n            <p>\n                            <\/p>\n        <\/span>\n    \n    <span class=\"festi-cart-text-before-total\">\n                    <\/span>\n            <span class=\"festi-cart-total\">\n            <span class=\"woocommerce-Price-amount amount\">0,00<span class=\"woocommerce-Price-currencySymbol\">\u20ac<\/span><\/span>        <\/span>\n            <span class=\"festi-cart-text-after-total\">\n                    <\/span>\n\n\n        \n<\/div>\n<\/a>    \n<\/li>\n"};
/*  */</script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/busting/1/wp-content-plugins-g1-more-than-menu-js-g1-mtm-head-0.6.4.js'></script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/busting/1/wp-content-plugins-woocommerce-woocart-pro-static-js-frontend-clear_storage-1.js'></script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/plugins/wppas/templates/js/advertising.js'></script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/busting/1/wp-content-themes-chirps-js-modernizr-modernizr.custom-2.8.3.js'></script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/busting/1/wp-content-themes-chirps-js-picturefill-picturefill.min-2.3.1.js'></script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/themes/chirps/js/matchMedia/matchMedia.addListener.js'></script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/busting/1/wp-content-themes-chirps-js-svg4everybody-svg4everybody.ie8.min-1.0.0.js'></script> <!--[if IE 9]> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/busting/1/wp-content-themes-chirps-js-jquery.placeholder-placeholders.jquery.min-4.0.1.js'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.handirect.fr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.handirect.fr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.handirect.fr/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.handirect.fr/?p=21277' /><link rel="alternate" type="application/json+oembed" href="https://www.handirect.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.handirect.fr%2Fmission-handicap-bnp-paribas%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.handirect.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.handirect.fr%2Fmission-handicap-bnp-paribas%2F&#038;format=xml" /> <script>var festiCartProductsItems = [];</script> <style type="text/css">.social-ring:after{clear:both}.social-ring:before,.social-ring:after{content:"";display:table}.social-ring{margin:0
0 0.5em !important;padding:0
!important;line-height:20px !important;height:auto;font-size:11px}.social-ring-button{float:left !important;height:30px;margin:0
5px 0 0 !important;padding:0
!important}.social-ring .social-ring-button
iframe{max-width:none !important}</style><link rel="shortcut icon" href="http://handirect.br-solutions.fr/wp-content/uploads/2015/09/favicon.png" /><meta name="generator" content="EventON 2.3.12" /><link rel="shortcut icon" href="https://www.handirect.fr/wp-content/uploads/2016/11/favicon-HANDIRECT.jpg" /><link rel="icon" href="https://www.handirect.fr/wp-content/uploads/2016/11/favicon-HANDIRECT.jpg" type="image/gif"/><link rel="icon" href="https://www.handirect.fr/wp-content/uploads/2016/11/favicon-HANDIRECT.jpg" type="image/png"/><link rel="apple-touch-icon" href="https://www.handirect.fr/wp-content/uploads/2016/11/favicon-HANDIRECT.jpg" /> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.handirect.fr/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> </head><body class="single single-post postid-21277 single-format-standard"><div class="mtm-body-inner"><div id="page" itemscope itemtype="http://schema.org/WebPage"><h4 class="top-parag"> Handicap, accédez à une information complète et actualisée dans nos rubriques  </h4><div class="g1-top"><div class="g1-header g1-header-01" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="g1-row g1-row-default g1-row-top-0"><div class="g1-row-inner"><div class="g1-column"><div class="g1-column-inner"><div class="g1-primary-bar"><div class="g1-base"> <a class="mtm-toggle mtm-toggle-hide " href=""><span class="mtm-toggle-icon"></span><span class="mtm-toggle-label">Menu</span></a><div id="g1-id" class="g1-id" itemscope itemtype="http://schema.org/Organization"><p class="g1-alpha g1-alpha-2nd site-title"> <a class="g1-logo-wrapper" href="https://www.handirect.fr/" rel="home" itemprop="url"> <img itemprop="logo" class="g1-logo g1-logo-default" width="298" height="90" src="https://www.handirect.fr/wp-content/uploads/2016/09/handirect.fr_.png" srcset="https://www.handirect.fr/wp-content/uploads/2016/09/handirect.fr_.png 2x" alt="Handirect" /><img class="g1-logo g1-logo-light" width="298" height="90" src="https://www.handirect.fr/wp-content/uploads/2016/09/handirect.fr_.png" srcset="/wp-content/uploads/2014/11/theme_logo_1_light_2x.png 2x" alt="" /> </a></p></div><div class="g1-banner"><div  class="paszone_container paszone-container-13891   " id="paszonecont_13891" style="overflow:hidden; max-width:728px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone test_a proadszone-13891 " id="13891" style="overflow:hidden; width:728px; height:90px;  "><div class="wppasrotate   proadszoneholder-13891" style="" ><div class="pasli pasli-18339 "   duration="5000" bid="18339" aid="13891"><a class="wpproaddlink" href="https://www.handirect.fr?pasID=MTgzMzk=&amp;pasZONE=MTM4OTE=" target="_blank" ><img src="https://www.handirect.fr/wp-content/uploads/2016/07/bannière-sncf-juillet-2016.gif?pas=14650980151707241834" alt="SNCF Emploi recrutement" border="0"  /></a><div><a href="http://sncfrh.solution.weborama.fr/fcgi-bin/dispatch.fcgi?a.A=cl&a.si=1050&a.te=228&a.ra=[RANDOM]&g.lu=" target="_blank"><img src="http://sncfrh.solution.weborama.fr/fcgi-bin/dispatch.fcgi?a.A=im&a.si=1050&a.te=228&a.he=1&a.wi=1&a.hr=p&a.ra=[RANDOM]" width="1" height="1" style="border:0px"></a></div></div></div></div></div></div></div> <nav id="g1-primary-nav" class="mtm mtm-hoverable mtm-hlist mtm-align-left-right mtm-62 mtm-primary-preset"><style type="text/css">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</style><div class="mtm-config" data-mtm-mobile-config='[{"type":"list","behavior":"move_to_canvas","breakpoint":"767px"}]' data-mtm-desktop-config='{"behavior":"","type":"regular"}'></div> <a class="mtm-skip">Skip navigation</a> <a class="mtm-button-toggle  mtm-button-toggle-hidden" title="Toggle"><span class="mtm-button-toggle-icon"></span><span class="mtm-button-toggle-label">Menu</span></a><div class="mtm-bar"><div class="mtm-bar-inner"><ul id="g1-primary-nav-menu" class="mtm-items"><li id="menu-item-2371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children mtm-item menu-item-2371 mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-columns mtm-drop-align-body-center mtm-item-lvl-0 mtm-item-drop-full-width mtm-mega-preset"> <a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="https://www.handirect.fr/home/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Rubriques <span class="mtm-link-toggle"></span></span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items"><li id="menu-item-2483" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2483 menu-item-has-children mtm-below mtm-below-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of3 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="#" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Cliquez sur une rubrique</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content">Dans les rubriques de ce site retrouvez les informations qui vous aiderons au quotidien et vous informerons sur  les thèmes de l’actualité qu’il est nécessaire de connaître. Handirect est pour vous une source d’informations fiable et ciblée<aside id="tag_cloud-11" class="widget widget_tag_cloud"><div class="tagcloud"><a href='https://www.handirect.fr/category/a-lire/' class='tag-link-1103 tag-link-position-1' title='1 sujet' style='font-size: 8pt;'>A lire</a> <a href='https://www.handirect.fr/category/autonomie/' class='tag-link-384 tag-link-position-2' title='23 sujets' style='font-size: 14.434042553191pt;'>Autonomie et handicap</a> <a href='https://www.handirect.fr/category/culture-et-handicap/' class='tag-link-72 tag-link-position-3' title='297 sujets' style='font-size: 20.927659574468pt;'>Culture et handicap</a> <a href='https://www.handirect.fr/category/emploi-formation-et-handicap/' class='tag-link-106 tag-link-position-4' title='128 sujets' style='font-size: 18.782978723404pt;'>Emploi-Formation et handicap</a> <a href='https://www.handirect.fr/category/handisport/' class='tag-link-886 tag-link-position-5' title='32 sujets' style='font-size: 15.268085106383pt;'>Handisport</a> <a href='https://www.handirect.fr/category/vie-quotidienne/humanitaire/' class='tag-link-869 tag-link-position-6' title='1 sujet' style='font-size: 8pt;'>Humanitaire</a> <a href='https://www.handirect.fr/category/image-de-soi-et-handicap/' class='tag-link-855 tag-link-position-7' title='3 sujets' style='font-size: 9.7872340425532pt;'>image de soi et handicap</a> <a href='https://www.handirect.fr/category/le-handicap-en-grande-bretagne/' class='tag-link-544 tag-link-position-8' title='11 sujets' style='font-size: 12.646808510638pt;'>Le handicap en Grande-Bretagne</a> <a href='https://www.handirect.fr/category/maladies-rares-ou-meconnues/' class='tag-link-1005 tag-link-position-9' title='8 sujets' style='font-size: 11.872340425532pt;'>Maladies rares ou méconnues</a> <a href='https://www.handirect.fr/category/mode-beaute-et-handicap/' class='tag-link-105 tag-link-position-10' title='6 sujets' style='font-size: 11.276595744681pt;'>Mode, beauté et handicap</a> <a href='https://www.handirect.fr/category/opinions/' class='tag-link-350 tag-link-position-11' title='6 sujets' style='font-size: 11.276595744681pt;'>Opinions</a> <a href='https://www.handirect.fr/category/politique/' class='tag-link-1017 tag-link-position-12' title='12 sujets' style='font-size: 12.825531914894pt;'>Politique</a> <a href='https://www.handirect.fr/category/sante-bien-etre-et-handicap/' class='tag-link-5 tag-link-position-13' title='56 sujets' style='font-size: 16.697872340426pt;'>Santé/bien-être et handicap</a> <a href='https://www.handirect.fr/category/scolarite-et-handicap/' class='tag-link-937 tag-link-position-14' title='2 sujets' style='font-size: 9.0723404255319pt;'>Scolarité et handicap</a> <a href='https://www.handirect.fr/category/sensibilisation-au-handicap/' class='tag-link-104 tag-link-position-15' title='30 sujets' style='font-size: 15.089361702128pt;'>Sensibilisation au handicap</a> <a href='https://www.handirect.fr/category/sports-loisirs/' class='tag-link-4 tag-link-position-16' title='444 sujets' style='font-size: 22pt;'>Sports et loisirs</a> <a href='https://www.handirect.fr/category/tourisme/' class='tag-link-7 tag-link-position-17' title='214 sujets' style='font-size: 20.093617021277pt;'>Tourisme</a> <a href='https://www.handirect.fr/category/transport/' class='tag-link-3 tag-link-position-18' title='1 sujet' style='font-size: 8pt;'>Transport</a> <a href='https://www.handirect.fr/category/vie-quotidienne/' class='tag-link-2 tag-link-position-19' title='246 sujets' style='font-size: 20.451063829787pt;'>Vie quotidienne</a> <a href='https://www.handirect.fr/category/vos-droits/' class='tag-link-74 tag-link-position-20' title='113 sujets' style='font-size: 18.485106382979pt;'>Vos droits</a> <a href='https://www.handirect.fr/category/a-vos-questions/' class='tag-link-385 tag-link-position-21' title='7 sujets' style='font-size: 11.574468085106pt;'>À vos questions</a></div> </aside><aside id="text-5" class="widget widget_text"><div class="textwidget"><p>Découvrez tous nos articles par thème.</p></div> </aside></div><ul class="mtm-items"></ul></div></div></li><li id="menu-item-20595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mtm-item menu-item-20595 mtm-below mtm-below-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of1"> <a class="mtm-link mtm-link-comp-04" href="http://HY" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">FLASH ACTU<span class="mtm-link-toggle"></span></span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items"><li id="menu-item-20597" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20597 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/sclerose-en-plaques/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Sclérose en plaques : Six rendez-vous à ne pas manquer</span> </span> </a></li><li id="menu-item-20598" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20598 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/droit-et-handicap-mes-aides/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Droit et handicap : Un site officiel pour les aides !</span> </span> </a></li><li id="menu-item-20599" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20599 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/moto-et-handicap-mans/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Moto et handicap : Première mondiale au circuit du Mans</span> </span> </a></li><li id="menu-item-20600" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20600 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/handicap-et-elections-macron-le-pen/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Handicap et élections : Macron et Le Pen qualifiés</span> </span> </a></li><li id="menu-item-20601" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20601 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/handicap-et-alternance-rencontre-igs-lyon/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Handicap et alternance : Une rencontre à IGS Lyon</span> </span> </a></li><li id="menu-item-20602" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20602 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/salon-rehab-rehabilitation-handicap/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Salon Rehab : Rendez-vous à Karlsruhe pour l&rsquo;édition 2017!</span> </span> </a></li><li id="menu-item-20604" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20604 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/fin-de-vie-ouvrage-aider-accompagner/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Fin de vie : Un ouvrage pour aider à mieux accompagner</span> </span> </a></li><li id="menu-item-20603" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20603 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/salzbourg-accessible-petit-fute/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Salzbourg accessible : Les conseils de Petit futé !</span> </span> </a></li><li id="menu-item-20605" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20605 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/lombalgie-chronique-travail/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Lombalgie chronique : un handicap invisible au travail</span> </span> </a></li><li id="menu-item-20606" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20606 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/fourchette-creuse-daniel-jeandot/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Fourchette creuse : Manger devient un jeu d&rsquo;enfants</span> </span> </a></li><li id="menu-item-20607" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20607 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/qualite-de-vie-au-travail-sport/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Qualité de vie au travail : Le sport au bureau valorisé</span> </span> </a></li><li id="menu-item-20608" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20608 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/cap-emploi-chiffres-cheops/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Cap emploi : De nouveaux chiffres dévoilés par Cheops</span> </span> </a></li><li id="menu-item-20609" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20609 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/grandir-avec-un-handicap/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Grandir avec un handicap : Des analyses et repères</span> </span> </a></li><li id="menu-item-20610" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20610 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/handicap-et-elections-au-royaume-uni/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Handicap et élections au Royaume-Uni : Perspectives</span> </span> </a></li><li id="menu-item-20611" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20611 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/entrepreneuriat-handicap/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Entrepreneuriat : une tendance sociétale à accompagner</span> </span> </a></li></ul></div></div></li><li id="menu-item-2703" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2703 menu-item-has-children mtm-below mtm-below-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of3 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04" href="#" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Derniers articles</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"><div id="g1-posts-counter-1" class="g1-posts g1-recent-posts" data-nonce="56ab18b764"><div class="g1-collection g1-collection-columns-1"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item g1-collection-item-grid_1of3"> <article class=" entry-grid-mqxs entry-grid-mqsm entry-grid-mqmd entry-grid-mqlg post-21558 post type-post status-publish format-standard has-post-thumbnail category-autonomie tag-recommandes" itemscope="" itemtype="http://schema.org/BlogPosting"><div class="entry-body g1-current-background"> <header class="entry-header"><div class="entry-header-inner"><h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/handi-tech-trophy/" title="Handi Tech Trophy innover au service du handicap" >Handi Tech Trophy innover au service du handicap</a></h3></div></header><div class="entry-delimiter"></div></div> </article></li><li class="g1-collection-item g1-collection-item-grid_1of3"> <article class=" entry-grid-mqxs entry-grid-mqsm entry-grid-mqmd entry-grid-mqlg post-21545 post type-post status-publish format-standard has-post-thumbnail category-coin-lecture-du-handicap tag-croizon tag-livre tag-recommandes" itemscope="" itemtype="http://schema.org/BlogPosting"><div class="entry-body g1-current-background"> <header class="entry-header"><div class="entry-header-inner"><h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/philippe-croizon-livre-handicap/" title="Philippe Croizon : « Pas de bras, pas de chocolat »" >Philippe Croizon : « Pas de bras, pas de chocolat »</a></h3></div></header><div class="entry-delimiter"></div></div> </article></li><li class="g1-collection-item g1-collection-item-grid_1of3"> <article class=" entry-grid-mqxs entry-grid-mqsm entry-grid-mqmd entry-grid-mqlg post-21531 post type-post status-publish format-standard has-post-thumbnail category-sante-bien-etre-et-handicap tag-cancer tag-hospitalidee tag-recommandes tag-temoignage" itemscope="" itemtype="http://schema.org/BlogPosting"><div class="entry-body g1-current-background"> <header class="entry-header"><div class="entry-header-inner"><h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/temoignage-sur-le-cancer-patients/" title="Témoignage sur le cancer : Enquête auprès des patients" >Témoignage sur le cancer : Enquête auprès des patients</a></h3></div></header><div class="entry-delimiter"></div></div> </article></li></ul></div></div></div></div><ul class="mtm-items"></ul></div></div></li></ul></div></div></li><li id="menu-item-2626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mtm-item menu-item-2626 mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-vlist mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="#" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Dossiers<span class="mtm-link-toggle"></span></span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items"><li id="menu-item-14063" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14063 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/archives-des-dossiers-du-handicap/accessibilite-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Accessibilité handicap</span> </span> </a></li><li id="menu-item-14065" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14065 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/archives-des-dossiers-du-handicap/aidants-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Aidants et handicap</span> </span> </a></li><li id="menu-item-14429" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14429 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/archives-des-dossiers-du-handicap/autisme/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Autisme</span> </span> </a></li><li id="menu-item-14145" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14145 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/archives-des-dossiers-du-handicap/coin-lecture-du-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Coin lecture du handicap</span> </span> </a></li><li id="menu-item-14430" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14430 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/archives-des-dossiers-du-handicap/handicap-et-sexualite/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Handicap et sexualité</span> </span> </a></li><li id="menu-item-14431" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14431 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/archives-des-dossiers-du-handicap/mode-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Mode et handicap</span> </span> </a></li><li id="menu-item-14432" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14432 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/archives-des-dossiers-du-handicap/enfants-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Enfants et handicap</span> </span> </a></li><li id="menu-item-14144" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14144 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/archives-des-dossiers-du-handicap/tourisme-loisirs-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Tourisme, loisirs et handicap</span> </span> </a></li><li id="menu-item-14433" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14433 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/archives-des-dossiers-du-handicap/transports-et-mobilite/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Transports et mobilité</span> </span> </a></li><li id="menu-item-14434" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14434 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/archives-des-dossiers-du-handicap/vie-a-domicile-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Vie à domicile et handicap</span> </span> </a></li></ul></div></div></li><li id="menu-item-2627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mtm-item menu-item-2627 mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-vlist mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/informations-pratiques/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Infos pratiques<span class="mtm-link-toggle"></span></span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items"><li id="menu-item-14212" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-14212 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/personnes-handicapees-patrimoine-et-aides-sociales/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Handicap : Patrimoine et aides sociales</span> </span> </a></li><li id="menu-item-14211" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-14211 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/ressources-et-telechargement/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Téléchargements</span> </span> </a></li><li id="menu-item-14209" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-14209 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/les-partenaires-de-handirect/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Les partenaires de Handirect</span> </span> </a></li><li id="menu-item-14208" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-14208 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/petites-annonces/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Petites annonces</span> </span> </a></li></ul></div></div></li><li id="menu-item-13824" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-13824 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/evenements/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Agenda des événements</span> </span> </a></li><li id="menu-item-2625" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2625 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" target="_blank" href="https://www.handirect.fr/handicap-emploi/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Emploi</span> </span> </a></li></ul><ul class="mtm-items"><li id="menu-item-2341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mtm-item menu-item-2341 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropdown mtm-vlist mtm-drop-align-body-center mtm-item-lvl-0 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="https://www.handirect.fr" data-mtm-canvas="left" data-mtm-extra-content-class="g1-semi-dark" data-mtm-extra-content-background-color="#8224e3" data-mtm-item-level="0"> <span class="mtm-link-icon mtm-link-icon-1x fa fa-search"></span> <span class="mtm-link-text"> <span class="mtm-link-title">Rechercher</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="g1-semi-dark mtm-extra-content"><form method="get" class="g1-searchform-tpl-default g1-form-l  search-form" action="https://www.handirect.fr/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Rechercher" value="" name="s" title="Search for:" /> </label> <input type="submit" class="search-submit" value="Rechercher" /></form></div><ul class="mtm-items"></ul></div></div></li><li id="menu-item-2342" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2342 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-vlist mtm-drop-align-parent-right mtm-item-lvl-0 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04" href="http://www.bringthepixel.com" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Nous suivre</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"><ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/handirect" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-facebook"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-linkedin"> <a class="g1-socials-item-link" href="https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110?trk=nav_responsive_tab_profile_pic" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-linkedin"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-pinterest"> <a class="g1-socials-item-link" href="https://fr.pinterest.com/magazinehandire/" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-pinterest"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/handirect" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-twitter"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-youtube"> <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=10" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-youtube"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li></ul></div><ul class="mtm-items"></ul></div></div></li><li id="menu-item-21156" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-21156 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/produit/abonnement/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Abonnez-vous</span> </span> </a></li></ul></div></div></nav></div></div></div></div></div><div class="g1-background"></div></div></div><div class="g1-content"><div class="g1-background"></div><div class="g1-content-area"><div class="g1-row g1-row-default g1-row-header g1-page-tools"><div class="g1-row-inner"><div class="g1-column"><div class="g1-column-inner"> <nav class="g1-breadcrumbs g1-meta"><p class="g1-breadcrumbs-label">You are here:</p><ol><li class="g1-breadcrumbs-item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.handirect.fr/"><span itemprop="title">Accueil</span></a></li><li class="g1-breadcrumbs-item" itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.handirect.fr/category/emploi-formation-et-handicap/"><span itemprop="title">Emploi-Formation et handicap</span></a></li><li class="g1-breadcrumbs-item">Mission handicap BNP Paribas : Nouvel accord 2016-2019</li></ol></nav></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-default g1-row-reversed"><div class="g1-row-inner"><div id="primary" class="g1-column g1-column-2of3"><div id="content" class="g1-column-inner" role="main"><article class="entry-tpl-classic post-21277 post type-post status-publish format-standard has-post-thumbnail category-emploi-formation-et-handicap tag-bnp tag-emploi tag-paribas" itemscope="" itemtype="http://schema.org/BlogPosting"> <header class="entry-header entry-header-overlapped"><div class="entry-header-inner"><div class="entry-before-title"><div class="entry-tools"><p class="entry-share entry-share-simple"><span class="entry-share-label">Partager</span><a class="entry-share-item entry-share-item-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.handirect.fr%2Fmission-handicap-bnp-paribas%2F&#038;t=Mission%20handicap%20BNP%20Paribas%20%3A%20Nouvel%20accord%202016-2019" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Facebook</span></span></a>, <a class="entry-share-item entry-share-item-twitter" href="http://twitter.com/home?status=Mission%20handicap%20BNP%20Paribas%20%3A%20Nouvel%20accord%202016-2019%20https%3A%2F%2Fwww.handirect.fr%2F%3Fp%3D21277" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Twitter</span></span></a>, <a class="entry-share-item entry-share-item-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.handirect.fr%2Fmission-handicap-bnp-paribas%2F" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Google Plus</span></span></a>, <a class="entry-share-item entry-share-item-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.handirect.fr%2Fmission-handicap-bnp-paribas%2F&#038;description=Mission%20handicap%20BNP%20Paribas%20%3A%20Nouvel%20accord%202016-2019&#038;media=https%3A%2F%2Fwww.handirect.fr%2Fwp-content%2Fuploads%2F2017%2F07%2FBNP-1-Web-150x150.jpg" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Pinterest</span></span></a>, <a class="entry-share-item entry-share-item-email" href="mailto:?subject=Mission%20handicap%20BNP%20Paribas%20%3A%20Nouvel%20accord%202016-2019&#038;body=https%3A%2F%2Fwww.handirect.fr%2Fmission-handicap-bnp-paribas%2F" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Email</span></span></a></p> <a href="#" onclick="window.print(); return false;" class="entry-print" rel="nofollow">Imprimer</a></div><div class="entry-categories"><div class="entry-terms-wrapper"><p class="entry-terms-label">Posted in:</p><ul class="entry-category-items"><li class="entry-category-item"><a href="https://www.handirect.fr/category/emploi-formation-et-handicap/" rel="tag">Emploi-Formation et handicap</a></li></ul></div></div></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Mission handicap BNP Paribas : Nouvel accord 2016-2019</h1><p class="entry-meta entry-meta-with-avatar g1-block-indented"> <time class="entry-date" datetime="2017-07-04T17:18:18" itemprop="datePublished">4 juillet 2017, 17 h 18 min</time> <span class="entry-comments-link entry-comments-link-1"> <a href="https://www.handirect.fr/mission-handicap-bnp-paribas/#comments"><strong itemprop="commentCount">1</strong> <span>Comment</span></a> </span></p></div> </header><figure class="entry-featured-media entry-featured-media-boxed"><a href="https://www.handirect.fr/mission-handicap-bnp-paribas/" id="g1-frame-1" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 66.712328767123%"> <img width="730" height="487" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.handirect.fr/wp-content/uploads/2017/07/BNP-1-Web-730x487.jpg" class="attachment-g1_2of3_fluid size-g1_2of3_fluid wp-post-image" alt="Mission handicap BNP Paribas" data-lazy-srcset="https://www.handirect.fr/wp-content/uploads/2017/07/BNP-1-Web-730x487.jpg 730w, https://www.handirect.fr/wp-content/uploads/2017/07/BNP-1-Web-300x200.jpg 300w, https://www.handirect.fr/wp-content/uploads/2017/07/BNP-1-Web-768x512.jpg 768w, https://www.handirect.fr/wp-content/uploads/2017/07/BNP-1-Web.jpg 1024w, https://www.handirect.fr/wp-content/uploads/2017/07/BNP-1-Web-180x120.jpg 180w, https://www.handirect.fr/wp-content/uploads/2017/07/BNP-1-Web-600x400.jpg 600w, https://www.handirect.fr/wp-content/uploads/2017/07/BNP-1-Web-539x360.jpg 539w, https://www.handirect.fr/wp-content/uploads/2017/07/BNP-1-Web-350x233.jpg 350w, https://www.handirect.fr/wp-content/uploads/2017/07/BNP-1-Web-254x169.jpg 254w, https://www.handirect.fr/wp-content/uploads/2017/07/BNP-1-Web-125x83.jpg 125w" data-lazy-sizes="(max-width: 730px) 100vw, 730px" /><noscript><img width="730" height="487" src="https://www.handirect.fr/wp-content/uploads/2017/07/BNP-1-Web-730x487.jpg" class="attachment-g1_2of3_fluid size-g1_2of3_fluid wp-post-image" alt="Mission handicap BNP Paribas" srcset="https://www.handirect.fr/wp-content/uploads/2017/07/BNP-1-Web-730x487.jpg 730w, https://www.handirect.fr/wp-content/uploads/2017/07/BNP-1-Web-300x200.jpg 300w, https://www.handirect.fr/wp-content/uploads/2017/07/BNP-1-Web-768x512.jpg 768w, https://www.handirect.fr/wp-content/uploads/2017/07/BNP-1-Web.jpg 1024w, https://www.handirect.fr/wp-content/uploads/2017/07/BNP-1-Web-180x120.jpg 180w, https://www.handirect.fr/wp-content/uploads/2017/07/BNP-1-Web-600x400.jpg 600w, https://www.handirect.fr/wp-content/uploads/2017/07/BNP-1-Web-539x360.jpg 539w, https://www.handirect.fr/wp-content/uploads/2017/07/BNP-1-Web-350x233.jpg 350w, https://www.handirect.fr/wp-content/uploads/2017/07/BNP-1-Web-254x169.jpg 254w, https://www.handirect.fr/wp-content/uploads/2017/07/BNP-1-Web-125x83.jpg 125w" sizes="(max-width: 730px) 100vw, 730px" /></noscript> </span></a></figure><div class="g1-block-indented"></div><div class="entry-content g1-block-indented g1-text-l" itemprop="articleBody"><h2><strong>La Mission handicap BNP Paribas se renforce en signant un nouvel accord couvrant la période 2016-2019 </strong></h2><p><strong><em>BNP Paribas a signé en juin 2016 la charte Entreprise et Handicap de l’Organisation Internationale du Travail afin d’avoir dans ce domaine un engagement clair dans tous les pays où le groupe est présent.  Ce sujet n’est pas franco-français mais concerne l’intégralité du groupe soit près de 200 000 collaborateurs dans le monde. Par ailleurs, l’année 2016 est aussi celle du renouvellement de l’accord d’entreprise de BNP Paribas SA. Pour la banque, l’enjeu est important car ses engagements en responsabilité sociale sont forts. Dominique Bellion, responsable de la Mission Handicap BNP Paribas, répond à nos questions et nous ouvre les pages de ce nouvel accord. </em></strong></p><p><strong>Pouvez-vous nous livrer quelques chiffres sur la situation actuelle au niveau de la mission handicap BNP Paribas ?<br /> </strong>À la fin du premier accord de politique handicap, notre taux d’emploi était de 2.79% et nous sommes passés à 3.62% à la fin du second. Entre 2012 et 2015 nous avons réalisé 172 embauches et multiplié par quatre les interventions de maintien dans l’emploi entre 2011 et 2015, ce qui représente plus de 400 personnes et 1300 actions uniquement sur la dernière année. Nous avons aussi transformé 53 CDD en CDI. La majorité des embauches passent par le levier majeur de l’alternance et 90 % se font sur des postes de commerciaux. Nous avons une activité très dense au sein de la Mission handicap BNP Paribas car les besoins sont désormais ciblés sur des profils Bac +2 à 5.</p><p><strong>Quelles sont les bases de votre nouvel accord ?<br /> </strong>L’objectif partagé avec les organisations syndicales c’est de s’inscrire dans la durée, poursuivre et renforcer nos actions. Nous continuons à recruter et à optimiser les parcours professionnels et allons  accroitre le volume des prestations au secteur protégé et adapté. Bien sûr il faut encore et toujours former et sensibiliser pour informer nos collègues sur les différentes natures de handicap, dire que le plus visible n’est pas forcément le plus répandu et que 80% des handicaps sont invisibles. Tout cela pour lutter contre les stéréotypes sur le handicap. Nos actions doivent être permanentes car la connaissance générale en France dans ce domaine est très faible. Notre catalogue de sensibilisation et de formation est d’ailleurs actualisé en permanence pour répondre à toutes les situations. Toute personne qui intègre la filière RH ou achats est formée sur ce thème car ce sont de futurs contributeurs actifs à la politique handicap.</p><p><strong>Quelles sont les particularités  du recrutement ?<br /> </strong>Le niveau de diplômes requis a évolué, nous devons donc adapter notre sourcing et  cibler  le niveau de compétences des candidats en fonction des besoins métiers. Nous avons de fait renforcé le recours à certains cabinets spécialisés  ainsi que les partenariats et les échanges avec les universités et les grandes écoles. En Île-de-France, où se situe notre plus gros besoin de recrutement, nous avons signé la convention « Atout pour tous » fédérée par la Direccte qui a pour objectif de regrouper autour de l’emploi des jeunes en situation de handicap, les principaux acteurs publics et privés. Nous  avons des partenariats   en province,  l’Université de Rennes par exemple en 2016,  pour présenter nos métiers aux étudiants et les accueillir pour des stages de longue durée. Nous réalisons aussi du « sur mesure » pour les fonctions supports car dans ce domaine nous recherchons des experts.</p><p>Nos ambitions sont de 200 recrutements et 50 conversions de CDD en CDI sur 4 ans. Les chargées de recrutement de la Mission Handicap centralisent demandes et entretiens et assurent la coordination avec les opérationnels… Ensuite chaque métier a son process et des formations internes pour optimiser l’évolution professionnelle, à nous de travailler avec eux et d’apporter notre concours sur des aspects d’adaptation ou de compensation. Quelquefois nous devons trouver une formation sur mesure pour une personne qui souhaite  se former sur un nouveau métier.</p><p><strong>Et concernant le secteur protégé et adapté ?<br /> </strong>Nous avons réalisé à fin 2016 un chiffre d’affaires de 1,5 million euros et nous nous sommes engagés à atteindre 1,8 million d’ici 2019. Nous sommes surtout sur des prestations à valeur ajoutée comme l’impression, le transport de personnes, la déconstruction de matériel, la téléphonie, la conciergerie, la communication. En 2016 nous avons référencé de nouvelles filières telles que la traduction ou des travaux sur le digital et nous travaillons avec des SSII, mais aussi le traitement des déchets papiers et bien sûr la D3E, qui est l’une de nos premières filières. D’où notre participation au salon des achats responsables, car il nous permet de sensibiliser nos acheteurs  en leur faisant rencontrer des entreprises du STPA qu’ils sont susceptibles de référencer.</p><p><strong>Quels sont les objectifs du nouvel accord ?</strong></p><p>Par les actions récurrentes de recrutement, de maintien dans l’emploi, de recours au STPA, de formation et par des sensibilisations en présentiel ou via les diffusions sur l&rsquo;intranet du groupe, les 7 membres de l’équipe Mission Handicap mettent en œuvre le nouvel accord pour continuer à développer la connaissance de tous sur le thème du handicap et contribuer ainsi à modifier les idées reçues.</p><p>Contact : <a href="mailto:missionhandicap@bnpparibas.com">missionhandicap@bnpparibas.com</a>  <img class="wp-image-21281  alignright" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.handirect.fr/wp-content/uploads/2017/07/logo_bnpp.jpg" width="175" height="104" data-lazy-srcset="https://www.handirect.fr/wp-content/uploads/2017/07/logo_bnpp.jpg 1542w, https://www.handirect.fr/wp-content/uploads/2017/07/logo_bnpp-300x178.jpg 300w, https://www.handirect.fr/wp-content/uploads/2017/07/logo_bnpp-768x457.jpg 768w, https://www.handirect.fr/wp-content/uploads/2017/07/logo_bnpp-1024x609.jpg 1024w, https://www.handirect.fr/wp-content/uploads/2017/07/logo_bnpp-180x107.jpg 180w, https://www.handirect.fr/wp-content/uploads/2017/07/logo_bnpp-600x357.jpg 600w, https://www.handirect.fr/wp-content/uploads/2017/07/logo_bnpp-1110x660.jpg 1110w, https://www.handirect.fr/wp-content/uploads/2017/07/logo_bnpp-730x434.jpg 730w, https://www.handirect.fr/wp-content/uploads/2017/07/logo_bnpp-539x321.jpg 539w, https://www.handirect.fr/wp-content/uploads/2017/07/logo_bnpp-350x208.jpg 350w, https://www.handirect.fr/wp-content/uploads/2017/07/logo_bnpp-254x151.jpg 254w, https://www.handirect.fr/wp-content/uploads/2017/07/logo_bnpp-125x74.jpg 125w" data-lazy-sizes="(max-width: 175px) 100vw, 175px" /><noscript><img class="wp-image-21281  alignright" src="https://www.handirect.fr/wp-content/uploads/2017/07/logo_bnpp.jpg" width="175" height="104" srcset="https://www.handirect.fr/wp-content/uploads/2017/07/logo_bnpp.jpg 1542w, https://www.handirect.fr/wp-content/uploads/2017/07/logo_bnpp-300x178.jpg 300w, https://www.handirect.fr/wp-content/uploads/2017/07/logo_bnpp-768x457.jpg 768w, https://www.handirect.fr/wp-content/uploads/2017/07/logo_bnpp-1024x609.jpg 1024w, https://www.handirect.fr/wp-content/uploads/2017/07/logo_bnpp-180x107.jpg 180w, https://www.handirect.fr/wp-content/uploads/2017/07/logo_bnpp-600x357.jpg 600w, https://www.handirect.fr/wp-content/uploads/2017/07/logo_bnpp-1110x660.jpg 1110w, https://www.handirect.fr/wp-content/uploads/2017/07/logo_bnpp-730x434.jpg 730w, https://www.handirect.fr/wp-content/uploads/2017/07/logo_bnpp-539x321.jpg 539w, https://www.handirect.fr/wp-content/uploads/2017/07/logo_bnpp-350x208.jpg 350w, https://www.handirect.fr/wp-content/uploads/2017/07/logo_bnpp-254x151.jpg 254w, https://www.handirect.fr/wp-content/uploads/2017/07/logo_bnpp-125x74.jpg 125w" sizes="(max-width: 175px) 100vw, 175px" /></noscript></p><div class="social-ring"></div></div><div class="entry-after"><div class="g1-block-indented"><p class="entry-share entry-share-solid"><span class="entry-share-label">Partager</span><a class="entry-share-item entry-share-item-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.handirect.fr%2Fmission-handicap-bnp-paribas%2F&#038;t=Mission%20handicap%20BNP%20Paribas%20%3A%20Nouvel%20accord%202016-2019" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Facebook</span></span></a>, <a class="entry-share-item entry-share-item-twitter" href="http://twitter.com/home?status=Mission%20handicap%20BNP%20Paribas%20%3A%20Nouvel%20accord%202016-2019%20https%3A%2F%2Fwww.handirect.fr%2F%3Fp%3D21277" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Twitter</span></span></a>, <a class="entry-share-item entry-share-item-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.handirect.fr%2Fmission-handicap-bnp-paribas%2F" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Google Plus</span></span></a>, <a class="entry-share-item entry-share-item-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.handirect.fr%2Fmission-handicap-bnp-paribas%2F&#038;description=Mission%20handicap%20BNP%20Paribas%20%3A%20Nouvel%20accord%202016-2019&#038;media=https%3A%2F%2Fwww.handirect.fr%2Fwp-content%2Fuploads%2F2017%2F07%2FBNP-1-Web-150x150.jpg" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Pinterest</span></span></a>, <a class="entry-share-item entry-share-item-email" href="mailto:?subject=Mission%20handicap%20BNP%20Paribas%20%3A%20Nouvel%20accord%202016-2019&#038;body=https%3A%2F%2Fwww.handirect.fr%2Fmission-handicap-bnp-paribas%2F" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Email</span></span></a></p></div><nav class="g1-nav-single"><div class="g1-nav-single-inner"><p class="g1-single-nav-label">See more</p><ul class="g1-nav-single-links"><li class="g1-nav-single-prev"><a href="https://www.handirect.fr/mdph-aides-handicap/" rel="prev"><strong>Article précédent</strong> <span class="g1-delta">MDPH : Maison Départementale des Personnes Handicapées</span></a></li><li class="g1-nav-single-back"><a class="g1-nav-single-back" href="#" title="See all entries"><strong>Back</strong> <span class="g1-delta">All Entries</span></a></li><li class="g1-nav-single-next"><a href="https://www.handirect.fr/emploi-et-handicap-en-hopital/" rel="next"><strong>Article suivant</strong> <span class="g1-delta">Emploi et handicap en hôpital privé : 3000 recruteurs</span></a></li></ul></div> </nav><aside class="g1-related-entries"><div class="g1-related-entries-inner"><h2 class="g1-gamma g1-gamma-2nd g1-related-entries-title">Vous aimerez aussi <span rel="g1-related-collection" class="g1-posts-nav g1-posts-nav-alignright" id="g1-posts-nav-1"  data-g1-type="arrows_coins"><span class="g1-posts-nav-inner"></span></span></h2><div id="g1-related-collection" class="g1-posts g1-custom-posts g1-posts-ajax-carousel" data-max="6" data-max-visible="2" data-autoplay="none" data-item-selector=".g1-collection-item" data-shortcode="g1_posts" data-shortcode-atts="{&quot;id&quot;:&quot;g1-related-collection&quot;,&quot;nav&quot;:&quot;none&quot;,&quot;type&quot;:&quot;custom&quot;,&quot;template&quot;:&quot;grid_1of3&quot;,&quot;entry_ids&quot;:&quot;7540,21382,21284,19196,19740,2676&quot;,&quot;columns&quot;:&quot;2&quot;,&quot;max&quot;:&quot;6&quot;,&quot;view&quot;:&quot;carousel&quot;,&quot;autoplay&quot;:&quot;none&quot;,&quot;hide&quot;:&quot;summary, more_button&quot;}" data-nonce="56ab18b764"><div class="g1-collection g1-collection-columns-2"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item g1-collection-item-grid_1of3 g1-carousel-item"> <article class=" entry-grid-mqxs entry-grid-mqxs-nline entry-grid-mqxs-s-s entry-grid-mqsm entry-grid-mqsm-nline entry-grid-mqsm-s-s entry-grid-mqmd entry-grid-mqmd-nline entry-grid-mqmd-s-s entry-grid-mqlg entry-grid-mqlg-nline entry-grid-mqlg-m-m post-7540 post type-post status-publish format-standard has-post-thumbnail category-emploi-formation-et-handicap tag-emploi tag-mdph tag-reconnaissance-handicap tag-rqth" itemscope="" itemtype="http://schema.org/BlogPosting"><figure class="entry-featured-media"><a href="https://www.handirect.fr/rqth-reconnaissance-handicap/" id="g1-frame-2" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 66%"> <img width="350" height="231" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.handirect.fr/wp-content/uploads/2015/08/Fotolia_37511864_L-WEB-350x231.jpg" class="attachment-g1_1of3_landscape size-g1_1of3_landscape wp-post-image" alt="RQTH reconnaissance handicap" data-lazy-srcset="https://www.handirect.fr/wp-content/uploads/2015/08/Fotolia_37511864_L-WEB-350x231.jpg 350w, https://www.handirect.fr/wp-content/uploads/2015/08/Fotolia_37511864_L-WEB-180x120.jpg 180w, https://www.handirect.fr/wp-content/uploads/2015/08/Fotolia_37511864_L-WEB-539x356.jpg 539w, https://www.handirect.fr/wp-content/uploads/2015/08/Fotolia_37511864_L-WEB-254x169.jpg 254w, https://www.handirect.fr/wp-content/uploads/2015/08/Fotolia_37511864_L-WEB-125x83.jpg 125w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" /><noscript><img width="350" height="231" src="https://www.handirect.fr/wp-content/uploads/2015/08/Fotolia_37511864_L-WEB-350x231.jpg" class="attachment-g1_1of3_landscape size-g1_1of3_landscape wp-post-image" alt="RQTH reconnaissance handicap" srcset="https://www.handirect.fr/wp-content/uploads/2015/08/Fotolia_37511864_L-WEB-350x231.jpg 350w, https://www.handirect.fr/wp-content/uploads/2015/08/Fotolia_37511864_L-WEB-180x120.jpg 180w, https://www.handirect.fr/wp-content/uploads/2015/08/Fotolia_37511864_L-WEB-539x356.jpg 539w, https://www.handirect.fr/wp-content/uploads/2015/08/Fotolia_37511864_L-WEB-254x169.jpg 254w, https://www.handirect.fr/wp-content/uploads/2015/08/Fotolia_37511864_L-WEB-125x83.jpg 125w" sizes="(max-width: 350px) 100vw, 350px" /></noscript> </span></a></figure><div class="entry-body g1-current-background"> <header class="entry-header"><div class="entry-header-inner"><div class="entry-before-title"><div class="entry-categories"><div class="entry-terms-wrapper"><p class="entry-terms-label">Posted in:</p><ul class="entry-category-items"><li class="entry-category-item"><a href="https://www.handirect.fr/category/emploi-formation-et-handicap/" rel="tag">Emploi-Formation et handicap</a></li></ul></div></div></div><h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/rqth-reconnaissance-handicap/" title="RQTH : reconnaissance qualité de travailleur handicapé" >RQTH : reconnaissance qualité de travailleur handicapé</a></h3></div><p class="entry-meta entry-meta-s"> <span class="entry-author"><span class="entry-meta-label">by</span> <a href="https://www.handirect.fr/author/handiadmin/" title="Articles par handiadmin" rel="author">handiadmin</a></span> <time class="entry-date" datetime="2017-07-07T08:00:00" itemprop="datePublished">7 juillet 2017</time> <span class="entry-comments-link entry-comments-link-0"> <a href="https://www.handirect.fr/rqth-reconnaissance-handicap/#respond"><strong itemprop="commentCount">0</strong> <span>Comments</span></a> </span></p> </header><div class="entry-delimiter"></div></div> </article></li><li class="g1-collection-item g1-collection-item-grid_1of3 g1-carousel-item"> <article class=" entry-grid-mqxs entry-grid-mqxs-nline entry-grid-mqxs-s-s entry-grid-mqsm entry-grid-mqsm-nline entry-grid-mqsm-s-s entry-grid-mqmd entry-grid-mqmd-nline entry-grid-mqmd-s-s entry-grid-mqlg entry-grid-mqlg-nline entry-grid-mqlg-m-m post-21382 post type-post status-publish format-standard has-post-thumbnail category-emploi-formation-et-handicap tag-culture tag-emploi tag-pascal-parsat" itemscope="" itemtype="http://schema.org/BlogPosting"><figure class="entry-featured-media"><a href="https://www.handirect.fr/maintien-en-emploi-audiens/" id="g1-frame-3" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 66%"> <img width="350" height="231" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.handirect.fr/wp-content/uploads/2017/07/Emploi-ingénieurs-350x231.jpg" class="attachment-g1_1of3_landscape size-g1_1of3_landscape wp-post-image" alt="Maintien en emploi Pascal Parsat" data-lazy-srcset="https://www.handirect.fr/wp-content/uploads/2017/07/Emploi-ingénieurs-350x232.jpg 350w, https://www.handirect.fr/wp-content/uploads/2017/07/Emploi-ingénieurs-300x199.jpg 300w, https://www.handirect.fr/wp-content/uploads/2017/07/Emploi-ingénieurs-768x510.jpg 768w, https://www.handirect.fr/wp-content/uploads/2017/07/Emploi-ingénieurs-1024x680.jpg 1024w, https://www.handirect.fr/wp-content/uploads/2017/07/Emploi-ingénieurs-180x120.jpg 180w, https://www.handirect.fr/wp-content/uploads/2017/07/Emploi-ingénieurs-1110x737.jpg 1110w, https://www.handirect.fr/wp-content/uploads/2017/07/Emploi-ingénieurs-539x358.jpg 539w, https://www.handirect.fr/wp-content/uploads/2017/07/Emploi-ingénieurs-254x169.jpg 254w, https://www.handirect.fr/wp-content/uploads/2017/07/Emploi-ingénieurs-125x83.jpg 125w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" /><noscript><img width="350" height="231" src="https://www.handirect.fr/wp-content/uploads/2017/07/Emploi-ingénieurs-350x231.jpg" class="attachment-g1_1of3_landscape size-g1_1of3_landscape wp-post-image" alt="Maintien en emploi Pascal Parsat" srcset="https://www.handirect.fr/wp-content/uploads/2017/07/Emploi-ingénieurs-350x232.jpg 350w, https://www.handirect.fr/wp-content/uploads/2017/07/Emploi-ingénieurs-300x199.jpg 300w, https://www.handirect.fr/wp-content/uploads/2017/07/Emploi-ingénieurs-768x510.jpg 768w, https://www.handirect.fr/wp-content/uploads/2017/07/Emploi-ingénieurs-1024x680.jpg 1024w, https://www.handirect.fr/wp-content/uploads/2017/07/Emploi-ingénieurs-180x120.jpg 180w, https://www.handirect.fr/wp-content/uploads/2017/07/Emploi-ingénieurs-1110x737.jpg 1110w, https://www.handirect.fr/wp-content/uploads/2017/07/Emploi-ingénieurs-539x358.jpg 539w, https://www.handirect.fr/wp-content/uploads/2017/07/Emploi-ingénieurs-254x169.jpg 254w, https://www.handirect.fr/wp-content/uploads/2017/07/Emploi-ingénieurs-125x83.jpg 125w" sizes="(max-width: 350px) 100vw, 350px" /></noscript> </span></a></figure><div class="entry-body g1-current-background"> <header class="entry-header"><div class="entry-header-inner"><div class="entry-before-title"><div class="entry-categories"><div class="entry-terms-wrapper"><p class="entry-terms-label">Posted in:</p><ul class="entry-category-items"><li class="entry-category-item"><a href="https://www.handirect.fr/category/emploi-formation-et-handicap/" rel="tag">Emploi-Formation et handicap</a></li></ul></div></div></div><h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/maintien-en-emploi-audiens/" title="Maintien en emploi : L&rsquo;art de bien employer en question" >Maintien en emploi : L&rsquo;art de bien employer en question</a></h3></div><p class="entry-meta entry-meta-s"> <span class="entry-author"><span class="entry-meta-label">by</span> <a href="https://www.handirect.fr/author/handiadmin/" title="Articles par handiadmin" rel="author">handiadmin</a></span> <time class="entry-date" datetime="2017-07-06T16:27:00" itemprop="datePublished">6 juillet 2017</time> <span class="entry-comments-link entry-comments-link-0"> <a href="https://www.handirect.fr/maintien-en-emploi-audiens/#respond"><strong itemprop="commentCount">0</strong> <span>Comments</span></a> </span></p> </header><div class="entry-delimiter"></div></div> </article></li><li class="g1-carousel-item g1-collection-item g1-collection-item-fake"></li><li class="g1-carousel-item g1-collection-item g1-collection-item-fake"></li><li class="g1-carousel-item g1-collection-item g1-collection-item-fake"></li><li class="g1-carousel-item g1-collection-item g1-collection-item-fake"></li></ul></div></div></div></div> </aside></div><section id="comments" class="comments-area" itemscope itemtype="http://schema.org/UserComments"><h2 class="comments-title g1-beta g1-beta-2nd"> One Ping</h2><ol class="comment-list"><li class="pingback even thread-even depth-1" id="comment-16577"><p>Pingback: <a itemprop="url" href='http://www.handiem.org/hemnews/emploi/laccord-handicap-bnp-paribas-vise-200-recrutements-sur-4-ans/' rel='external nofollow' class='url'><span itemprop="name">HEMNEWS &#8211; Le blog de HandiEM | L’accord handicap BNP Paribas vise 200 recrutements sur 4 ans</span></a></p></li></ol><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title g1-beta g1-beta-2nd">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mission-handicap-bnp-paribas/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://www.handirect.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="g1-fake-avatar"></div><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" placeholder="Comment*" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit g1-button g1-button-m g1-button-solid" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='21277' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div> </section></article></div></div><div id="secondary" class="g1-column g1-column-1of3 widget-area" role="complementary" itemscope itemtype="http://schema.org/WPSideBar" itemref="page"><div class="g1-column-inner"> <aside id="search-2" class="widget widget_search"><form method="get" class="g1-searchform-tpl-default g1-form-s search-form" action="https://www.handirect.fr/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Rechercher" value="" name="s" title="Search for:" /> </label> <input type="submit" class="search-submit" value="Rechercher" /></form></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><header><h2 class="g1-delta g1-delta-2nd widgettitle">FLASH ACTU</h2></header><div class="menu-flash-actu-container"><ul id="menu-flash-actu" class="menu"><li id="menu-item-21391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21391"><a href="http://www.cnsa.fr/actualites-agenda/actualites/en-2016-47-839-personnes-avec-un-handicap-psychique-ou-cerebrolesees-ont-frequente-les-groupes-dentraide-mutuelle">En 2016, 47 839 personnes avec un handicap psychique ou cérébrolésées ont fréquenté les groupes d’entraide mutuelle</a></li><li id="menu-item-21393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21393"><a href="http://www.cnsa.fr/documentation-espace-presse/2017/communique-de-nouveaux-objectifs-communs-a-la-cnsa-la-cnav-et-la-ccmsa-en-matiere-de-prevention">Prévention de la perte d’autonomie des personnes âgées : de nouveaux objectifs communs à la CNSA, la Cnav et la CCMSA</a></li><li id="menu-item-21394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21394"><a href="http://www.cnsa.fr/actualites-agenda/actualites/un-conseil-de-la-cnsa-renouvele-echange-avec-la-secretaire-detat-chargee-des-personnes-handicapees">Le Conseil de la CNSA échange avec la secrétaire d’État chargée des personnes handicapées</a></li><li id="menu-item-21396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21396"><a href="http://www.cnsa.fr/">Les établissements et services médico-sociaux français ont installé 4.417 places destinées aux personnes handicapées en 2016, selon le bilan de la Caisse nationale de solidarité pour l&rsquo;autonomie</a></li><li id="menu-item-21423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21423"><a href="http://www.europarl.europa.eu/RegData/etudes/IDAN/2017/603981/EPRS_IDA(2017)603981_FR.pdf">Le Think Tank du Parlement européen a publié un rapport intitulé &laquo;&nbsp;Politique européenne en faveur des personnes handicapées : de la définition du handicap à la mise en œuvre d&rsquo;une stratégie&nbsp;&raquo;</a></li></ul></div></aside> <aside id="recent-posts-2" class="widget widget_recent_entries"> <header><h2 class="g1-delta g1-delta-2nd widgettitle">Articles récents</h2></header><ul><li> <a href="https://www.handirect.fr/handi-tech-trophy/">Handi Tech Trophy innover au service du handicap</a></li><li> <a href="https://www.handirect.fr/philippe-croizon-livre-handicap/">Philippe Croizon : « Pas de bras, pas de chocolat »</a></li><li> <a href="https://www.handirect.fr/temoignage-sur-le-cancer-patients/">Témoignage sur le cancer : Enquête auprès des patients</a></li><li> <a href="https://www.handirect.fr/simplifier-sa-vie-handicap/">Simplifier sa vie, lâcher prise et garder l’essentiel</a></li><li> <a href="https://www.handirect.fr/troubles-dys-auvergne-rhone-alpes/">Troubles dys : Grande cause 2017 Auvergne-Rhône-Alpes</a></li></ul> </aside> <aside id="text-11" class="widget widget_text"><div class="textwidget"><header><h2 class="g1-delta g1-delta-2nd widgettitle" style="text-align: center;"><a href="https://www.handirect.fr/produit/handirect-167-juillet-aout-2017-entraide-et-accompagnement-par-les-pairs/">TÉLÉCHARGEZ NOTRE DERNIER NUMÉRO</a></h2> </header><a href="https://www.handirect.fr/produit/handirect-167-juillet-aout-2017-entraide-et-accompagnement-par-les-pairs/"><img class="aligncenter wp-image-21169 size-medium" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.handirect.fr/wp-content/uploads/2017/07/Couv167-Web.jpg" alt="abonnement magazine" width="211" height="300" /><noscript><img class="aligncenter wp-image-21169 size-medium" src="https://www.handirect.fr/wp-content/uploads/2017/07/Couv167-Web.jpg" alt="abonnement magazine" width="211" height="300" /></noscript></a><p style="text-align: center;"><a href="https://www.handirect.fr/produit/handirect-167-juillet-aout-2017-entraide-et-accompagnement-par-les-pairs/">disponible en pdf et format papier</a></p></div> </aside><aside id="g1_socials-7" class="widget widget_g1_socials"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Suivez-nous</h2></header><ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/handirect" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-dark g1-socials-item-icon-facebook"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-linkedin"> <a class="g1-socials-item-link" href="https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110?trk=nav_responsive_tab_profile_pic" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-dark g1-socials-item-icon-linkedin"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-pinterest"> <a class="g1-socials-item-link" href="https://fr.pinterest.com/magazinehandire/" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-dark g1-socials-item-icon-pinterest"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/handirect" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-dark g1-socials-item-icon-twitter"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-youtube"> <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=10" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-dark g1-socials-item-icon-youtube"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li></ul></aside></div></div></div></div></div></div><div class="g1-row g1-row-default g1-row-bottom-0 g1-semi-dark g1-row-mailchimp"><div class="g1-row-inner"><div class="g1-column"><div class="g1-column-inner"><h3 class="g1-delta g1-delta-2nd">Inscription à notre newsletter</h3><div id="g1-mailchimp-counter-1" class="g1-mailchimp g1-mailchimp-m g1-form-m g1-mailchimp-tpl-horizontal "><div class="g1-mailchimp-intro"></div><p class="g1-mailchimp-subscription-status"></p><form action="/index.php" method="post"> <input type="hidden" name="g1_mailing_list" value="d354ddb335" /><div class="g1-row"><div class="g1-row-inner"><div class="g1-column g1-column-1of3"><div class="g1-column-inner"><p class="g1-mailchimp-name"> <label for="g1-subscriber-name-1">Votre nom</label> <input id="g1-subscriber-name-1" type="text" name="g1_subscriber_name" placeholder="Votre nom&hellip;" /></p></div></div><div class="g1-column g1-column-1of3"><div class="g1-column-inner"><p class="g1-mailchimp-email"> <label for="g1-subscriber-email-1">Votre nom</label> <input id="g1-subscriber-email-1" type="text" name="g1_subscriber_email" placeholder="Votre email&hellip;" /></p></div></div><div class="g1-column g1-column-1of3"><div class="g1-column-inner"><p class="g1-mailchimp-actions"> <input type="submit" value="S'inscrire" /></p></div></div></div></div></form></div></div></div></div><div class="g1-row-background"></div></div> <aside class="g1-prefooter"><div  class="g1-prefooter-widget-area"><div class="g1-row g1-row-default"><div class="g1-row-inner"><div class="g1-column g1-column-1of2"><div class="g1-column-inner"> <aside id="g1_socials-5" class="widget widget_g1_socials"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Suivez–nous sur nos différents réseaux </h2></header><ul id="g1-social-icons-3" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/handirect" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-facebook"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-linkedin"> <a class="g1-socials-item-link" href="https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110?trk=nav_responsive_tab_profile_pic" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-linkedin"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-pinterest"> <a class="g1-socials-item-link" href="https://fr.pinterest.com/magazinehandire/" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-pinterest"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/handirect" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-twitter"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-youtube"> <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=10" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-youtube"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li></ul></aside><aside id="text-8" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Vous avez la parole</h2></header><div class="textwidget"><p>Vous aimez écrire, vous avez des choses à dire, un témoignage à partager ou des conseils à proposer, n’hésitez pas à nous envoyer  votre rédactionnel par mail au format Word. Si celui-ci est sélectionné par la rédaction, nous le diffuserons sur le site www.handirect.fr. Ecrivez-nous à cette adresse <a href="mailto:caroline@handirect.fr">caroline@handirect.fr</a></p><p>(Un accord préalable vous sera demandé)</p></div> </aside><aside id="text-9" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Annonceurs</h2></header><div class="textwidget"><p>Vous souhaitez être vu sur Handirect.fr, nous avons une offre visibilité pour tous les budgets et tous les besoins. Contactez-nous à cette adresse : <a href="mailto:info@handirect.fr">info@handirect.fr</a></p></div> </aside></div></div><div class="g1-column g1-column-1of2"><div class="g1-column-inner"></div></div></div></div></div> </aside> <footer class="g1-row g1-row-default g1-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="g1-row-inner"><div class="g1-column g1-column-1of2"><div class="g1-column-inner"><p id="g1-footer-text">© 2015. Tous droits réservés Handirect</p></div></div><div class="g1-column g1-column-1of2"><div class="g1-column-inner"> <nav class="mtm mtm-hoverable mtm-hlist mtm-align-right mtm-61"><style type="text/css">.mtm-61 .mtm-item-lvl-0>a>.mtm-link-text>.mtm-link-title{text-transform:none}.mtm-61>.mtm-bar>.mtm-bar-inner>.mtm-items>.mtm-item>.mtm-link{padding-left:10px;padding-right:10px}.mtm-61 .mtm-item-lvl-1>.mtm-link>.mtm-link-text>.mtm-link-title{text-transform:none}.mtm-61 .mtm-item-lvl-2>.mtm-link>.mtm-link-text>.mtm-link-title{text-transform:none}#menu-item-2739>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2739.mtm-drop-expanded:hover>.mtm-link{}#menu-item-2739.mtm-drop-expanded:hover > .mtm-link .mtm-link-toggle{}#menu-item-2739 .mtm-item-lvl-1>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2739 .mtm-items .mtm-items .mtm-item>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2736>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2736.mtm-drop-expanded:hover>.mtm-link{}#menu-item-2736.mtm-drop-expanded:hover > .mtm-link .mtm-link-toggle{}#menu-item-2736 .mtm-item-lvl-1>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2736 .mtm-items .mtm-items .mtm-item>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2432>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2432.mtm-drop-expanded:hover>.mtm-link{}#menu-item-2432.mtm-drop-expanded:hover > .mtm-link .mtm-link-toggle{}#menu-item-2432 .mtm-item-lvl-1>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2432 .mtm-items .mtm-items .mtm-item>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}</style><div class="mtm-config" data-mtm-mobile-config='[{"type":"list","behavior":"move_to_canvas","breakpoint":"767px"}]' data-mtm-desktop-config='{"behavior":"","type":"regular"}'></div> <a class="mtm-skip">Skip navigation</a> <a class="mtm-button-toggle  mtm-button-toggle-hidden" title="Toggle"><span class="mtm-button-toggle-icon"></span><span class="mtm-button-toggle-label">Menu</span></a><div class="mtm-bar"><div class="mtm-bar-inner"><ul id="menu-footernavigationmenu" class="mtm-items"><li id="menu-item-2739" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-2739 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/handirect-qui-sommes-nous/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Qui sommes-nous ?</span> </span> </a></li><li id="menu-item-2736" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-2736 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/mentions-legales/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Mentions légales</span> </span> </a></li><li id="menu-item-2432" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-2432 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/pages/page-snippets-2/contact/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Contact</span> </span> </a></li></ul></div></div></nav></div></div></div><div class="g1-row-background"></div> </footer><div class="g1-row g1-row-default g1-row-bottom-0 g1-semi-dark g1-row-mailchimp"><div class="g1-row-inner"><p style="text-align: center; width: 100%">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<img src="https://www.handirect.fr/wp-content/uploads/2017/01/logo-sncf-recrutement.jpg" alt="sncf recrutement handicap" style="height:70px; width: auto ; margin: 5px 20px;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<img title="ogo handirectemplo" src="https://www.handirect.fr/wp-content/uploads/2017/01/logo-handirect-emplois.png" alt="logo handirectemploi" style="height:70px; width: auto ; margin: 5px 20px;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<img src="https://www.handirect.fr/wp-content/uploads/2017/01/logo-apec.jpg" alt="" style="height:70px; width: auto ; margin: 5px 20px;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<img title="logo audiens" src="https://www.handirect.fr/wp-content/uploads/2017/01/logo-audiens.jpg" alt="logo audiens" style="height:70px; width: auto ; margin: 5px 20px;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<img style="height:70px; width: auto ; margin: 5px 20px;" src="https://www.handirect.fr/wp-content/uploads/2017/01/logo-fmh.jpg" alt="logo FMH " >&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<img style="height:70px; width: auto ; margin: 5px 20px;" src="https://www.handirect.fr/wp-content/uploads/2017/01/logo-handi-sup-auvergne.png" alt="handi sup auvergne" ></p></div></div><a href="#page" class="g1-back-to-top">Back to Top</a></div></div>  <script type="text/javascript">(function(w, d, s, f) {
w[f] = w[f] || {conf: function () { (w[f].data = w[f].data || []).push(arguments);}};
var l = d.createElement(s), e = d.getElementsByTagName(s)[0];
l.async = 1; l.src = 'https://ws.facil-iti.com/tag/faciliti-tag.min.js'; e.parentNode.insertBefore(l, e);
}(window, document, 'script', 'FACIL_ITI'));
FACIL_ITI.conf('userId', '4c7dd2e9-e4cf-11e4-9eac-000c298ed446');

/*jQuery(document).ready(function($){
	jQuery('body').click(function(e){
		window.location = "http://www.coloplast.fr/nino?utm_source=Handirect&utm_medium=Paid_banner&utm_campaign=Nino_Wallpaper_Banner_Handirect"
	});
});*/</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69709000-1', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript">/**/
		var gmapstyles = 'default';
		/*  */</script> <div style="top: 1px; left: 1px;" class="festi-cart-products"><div style="" class="festi-cart-products-content"><div class="festi-cart-error-message"></div><div id="festi-cart-products-list-body"><table class="festi-cart-list"><tr class="festi-cart-empty"><td class="festi-cart-empty"> Aucun article</td></tr></table></div></div></div>  <script>window._popup_data = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/mission-handicap-bnp-paribas\/"}};</script><script>var fesiWooCartAdditional = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","imagesUrl":"\/\/www.handirect.fr\/wp-content\/plugins\/woocommerce-woocart-pro\/static\/images\/","isMobile":false,"isEnabledPopUp":false,"productListAligment":"right"};</script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/busting/1/wp-content-plugins-contact-form-7-includes-js-jquery.form.min-3.51.0-2014.06.20.js'></script> <script type='text/javascript'>/*  */
var _wpcf7 = {"loaderUrl":"https:\/\/www.handirect.fr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"sending":"Envoi en cours...","cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/busting/1/wp-content-plugins-contact-form-7-includes-js-scripts-4.5.js'></script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/busting/1/wp-content-plugins-g1-more-than-menu-js-enquire-enquire.min-2.1.1.js'></script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/busting/1/wp-content-plugins-g1-more-than-menu-js-jquery.magnificpopup-jquery.magnific-popup.min-1.0.0.js'></script> <script type='text/javascript'>/*  */
var g1_mtm_i18n = {"menu":{"go_to":"Go to <span class=\"mtm-item-helper-title\">%%title%%<\/span>"}};
/*  */</script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/busting/1/wp-content-plugins-g1-more-than-menu-js-g1-mtm-front-0.6.4.js'></script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/busting/1/wp-content-plugins-g1-users-js-front-0.6.5.js'></script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/busting/1/wp-content-plugins-woocommerce-woocart-pro-static-js-frontend-popup-2.2.1.js'></script> <script type='text/javascript'>/*  */
var fesiWooCart = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","imagesUrl":"\/\/www.handirect.fr\/wp-content\/plugins\/woocommerce-woocart-pro\/static\/images\/","isMobile":"","isEnabledPopUp":"","productListAligment":"right"};
/*  */</script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/busting/1/wp-content-plugins-woocommerce-woocart-pro-static-js-frontend-general-2.2.1.js'></script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/busting/1/wp-content-plugins-woocommerce-woocart-pro-static-js-frontend-cart_in_menu-2.2.1.js'></script> <script type='text/javascript'>/*  */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/mission-handicap-bnp-paribas\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir Panier","cart_url":"https:\/\/www.handirect.fr\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/*  */</script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/busting/1/wp-content-plugins-woocommerce-assets-js-frontend-add-to-cart.min-2.6.14.js'></script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/busting/1/wp-content-plugins-woocommerce-assets-js-jquery-blockui-jquery.blockUI.min-2.70.js'></script> <script type='text/javascript'>/*  */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/mission-handicap-bnp-paribas\/?wc-ajax=%%endpoint%%"};
/*  */</script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/busting/1/wp-content-plugins-woocommerce-assets-js-frontend-woocommerce.min-2.6.14.js'></script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/busting/1/wp-content-plugins-woocommerce-jquery-cookie-fix-jquery_cookie.min-1.3.1.js'></script> <script type='text/javascript'>/*  */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/mission-handicap-bnp-paribas\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/*  */</script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/busting/1/wp-content-plugins-woocommerce-assets-js-frontend-cart-fragments.min-2.6.14.js'></script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/busting/1/wp-includes-js-jquery-ui-core.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/busting/1/wp-includes-js-jquery-ui-effect.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/busting/1/wp-includes-js-jquery-ui-effect-shake.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.handirect.fr/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>/*  */
var mejsL10n = {"language":"fr-FR","strings":{"Close":"Fermer","Fullscreen":"Plein \u00e9cran","Turn off Fullscreen":"Quitter le plein \u00e9cran","Go Fullscreen":"Passer en plein \u00e9cran","Download File":"T\u00e9l\u00e9charger le fichier","Download Video":"T\u00e9l\u00e9charger la vid\u00e9o","Play":"Lecture","Pause":"Pause","Captions\/Subtitles":"L\u00e9gendes\/Sous-titres","None":"None","Time Slider":"Curseur de temps","Skip back %1 seconds":"Saut en arri\u00e8re de %1 seconde(s)","Video Player":"Lecteur vid\u00e9o","Audio Player":"Lecteur audio","Volume Slider":"Curseur de volume","Mute Toggle":"Couper le son","Unmute":"R\u00e9activer le son","Mute":"Muet","Use Up\/Down Arrow keys to increase or decrease volume.":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/*  */</script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/busting/1/wp-includes-js-mediaelement-mediaelement-and-player.min-2.22.0.js'></script> <script type='text/javascript' src='https://www.handirect.fr/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/busting/1/wp-content-themes-chirps-js-viewport-units-buggyfill-viewport-units-buggyfill-0.5.2.js'></script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/busting/1/wp-content-themes-chirps-js-easing-jquery.easing.1.3-1.3.js'></script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/busting/1/wp-content-themes-chirps-js-carouFredSel-jquery.carouFredSel-6.2.1-6.2.1.js'></script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/busting/1/wp-content-themes-chirps-js-slick-slick-1.3.15.js'></script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/busting/1/wp-content-themes-chirps-js-touchSwipe-jquery.touchSwipe-1.6.6.js'></script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/busting/1/wp-content-themes-chirps-js-jquery.waypoints-waypoints-1.6.6.js'></script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/busting/1/wp-content-themes-chirps-js-theia-sticky-sidebar-theia-sticky-sidebar-1.2.2.js'></script> <script type='text/javascript'>/*  */
var g1_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.handirect.fr\\\/wp-admin\\\/admin-ajax.php\",\"i18n\":[]}";
/*  */</script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/busting/1/wp-content-themes-chirps-js-g1-front-1.3.1.js'></script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js'></script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/plugins/wordpress-popup/js/public.min.js'></script> <script type='text/javascript' src='https://www.handirect.fr/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>/*  */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/plugins/wppas/templates/js/wppas.min.js'></script> <script type='text/javascript'>/*  */
var g1_mailchimp_config = "{\"ajax_url\":\"https:\\\/\\\/www.handirect.fr\\\/wp-admin\\\/admin-ajax.php\",\"i18n\":{\"error_missing_email\":\"Merci de remplir le champ Email\",\"error_missing_name\":\"Merci de remplir le champ Nom\",\"error_missing_mailing_list\":\"You have not set mailing list. Please check your Mailchimp widget (save it once again) and clear page cache (if used).\",\"subscription_success\":\"Votre adresse a \\u00e9t\\u00e9 enregistr\\u00e9e avec succ\\u00e8s !\",\"subscription_error\":\"Une erreur s'est produite lors de l'ajout\"}}";
/*  */</script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/busting/1/wp-content-plugins-g1-mailchimp-js-g1-mailchimp-front-0.1.1.js'></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1500921253 -->