<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<title>Handisport et sport adapté : Un site pour trouver votre activité à proximité</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="//fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CMontserrat%3A500%2C400%7COswald%3A400%2C300%7COpen%20Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;display=swap" /><style id="" media="print" onload="this.media='all'">@font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/montserrat/v18/JTUSjIg1_i6t8kCHKm459Wlhzg.ttf) format('truetype');
}
@font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/montserrat/v18/JTURjIg1_i6t8kCHKm45_ZpC3gnD-w.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v27/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0Rk8ZkWVAexQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 300;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsiH0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Oswald';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/oswald/v40/TK3_WkUHHAIjg75cFRf3bXL8LICs169vsUZiYA.ttf) format('truetype');
}
@font-face {
  font-family: 'Oswald';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/oswald/v40/TK3_WkUHHAIjg75cFRf3bXL8LICs1_FvsUZiYA.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
</style><noscript><link rel="preload" href="//fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CMontserrat%3A500%2C400%7COswald%3A400%2C300%7COpen%20Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript><link rel="preload" href="//www.handirect.fr/wp-content/cache/min/1/bec8fa14a7fd6381c9fdc8461f6c65e7.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="//www.handirect.fr/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="//www.handirect.fr/wp-content/uploads/2020/06/favicon-media-handirect.png"><link rel="apple-touch-icon" sizes="76x76" href="//www.handirect.fr/wp-content/uploads/2020/06/Bookmarkets-76x76-2.png" /><link rel="apple-touch-icon" sizes="120x120" href="//www.handirect.fr/wp-content/uploads/2020/06/Bookmarkets-120x120-1.png" /><link rel="apple-touch-icon" sizes="152x152" href="//www.handirect.fr/wp-content/uploads/2020/06/Bookmarkets-152x152-1.png" /><link rel="apple-touch-icon" sizes="114x114" href="//www.handirect.fr/wp-content/uploads/2020/06/Bookmarkets-114x114-1.png" /><link rel="apple-touch-icon" sizes="144x144" href="//www.handirect.fr/wp-content/uploads/2020/06/Bookmarkets-144x144-1.png" />

<meta name="description" content="Mobby accompagne les personnes en situation de handicap dans leur recherche d&#039;une activité de loisirs liée au handisport ou au sport adapté." />
<link rel="canonical" href="//www.handirect.fr/handisport-et-sport-adapte-un-site-pour-trouver-votre-activite-a-proximite/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Handisport et sport adapté : Un site pour trouver votre activité à proximité" />
<meta property="og:description" content="Mobby accompagne les personnes en situation de handicap dans leur recherche d&#039;une activité de loisirs liée au handisport ou au sport adapté." />
<meta property="og:url" content="https://www.handirect.fr/handisport-et-sport-adapte-un-site-pour-trouver-votre-activite-a-proximite/" />
<meta property="og:site_name" content="Handirect" />
<meta property="article:publisher" content="https://www.facebook.com/handirect/" />
<meta property="article:published_time" content="2022-01-08T06:30:24+00:00" />
<meta property="article:modified_time" content="2022-01-07T12:41:40+00:00" />
<meta property="og:image" content="https://www.handirect.fr/wp-content/uploads/2022/01/Mobby-WEB.jpg" />
<meta property="og:image:width" content="666" />
<meta property="og:image:height" content="393" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@handirect" />
<meta name="twitter:site" content="@handirect" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Caroline Madeuf" />
<meta name="twitter:label2" content="Durée de lecture estimée" />
<meta name="twitter:data2" content="2 minutes" />

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//meet.jit.si' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Handirect &raquo; Flux" href="//www.handirect.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Handirect &raquo; Flux des commentaires" href="//www.handirect.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Handirect &raquo; Handisport et sport adapté : Un site pour trouver votre activité à proximité Flux des commentaires" href="//www.handirect.fr/handisport-et-sport-adapte-un-site-pour-trouver-votre-activite-a-proximite/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='dashicons-inline-css' type='text/css'>
[data-font="Dashicons"]:before {font-family: 'Dashicons' !important;content: attr(data-icon) !important;speak: none !important;font-weight: normal !important;font-variant: normal !important;text-transform: none !important;line-height: 1 !important;font-style: normal !important;-webkit-font-smoothing: antialiased !important;-moz-osx-font-smoothing: grayscale !important;}
</style>
<link rel='preload' href='//www.handirect.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.9.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='only screen and (max-width: 768px)' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.handirect.fr/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='//www.handirect.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='//www.handirect.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='//www.handirect.fr/wp-content/cache/min/1/wp-content/plugins/sitespeaker-widget/main.js?ver=1641560553' id='main-js' defer></script>
<link rel="https://api.w.org/" href="//www.handirect.fr/wp-json/" /><link rel="alternate" type="application/json" href="//www.handirect.fr/wp-json/wp/v2/posts/50325" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.handirect.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.handirect.fr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<meta name="generator" content="WooCommerce 5.9.0" />
<link rel='shortlink' href='//www.handirect.fr/?p=50325' />
<link rel="alternate" type="application/json+oembed" href="//www.handirect.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.handirect.fr%2Fhandisport-et-sport-adapte-un-site-pour-trouver-votre-activite-a-proximite%2F" />
<link rel="alternate" type="text/xml+oembed" href="//www.handirect.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.handirect.fr%2Fhandisport-et-sport-adapte-un-site-pour-trouver-votre-activite-a-proximite%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script type="rocketlazyloadscript">
        window.tdb_globals = {"wpRestNonce":"f760f53a9d","wpRestUrl":"https:\/\/www.handirect.fr\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.handirect.fr\/wp-admin\/","wpRestNonce":"f760f53a9d","wpRestUrl":"https:\/\/www.handirect.fr\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script type="rocketlazyloadscript">
        window.tdaGlobal = {"adminUrl":"https:\/\/www.handirect.fr\/wp-admin\/","wpRestNonce":"f760f53a9d","wpRestUrl":"https:\/\/www.handirect.fr\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":43221};
    </script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>

<meta name="generator" content="EventON 4.0.2" />

<script type="rocketlazyloadscript">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</script>

<style>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</style>

<script type="rocketlazyloadscript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TM4QSZL');</script>


<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
(function(w, d, s, f) {
w[f] = w[f] || {conf: function () { (w[f].data = w[f].data || []).push(arguments);}};
var l = d.createElement(s), e = d.getElementsByTagName(s)[0];
l.async = 1; l.src = 'https://ws.facil-iti.com/tag/faciliti-tag.min.js'; e.parentNode.insertBefore(l, e);
}(window, document, 'script', 'FACIL_ITI'));
FACIL_ITI.conf('userId', '4c7dd2e9-e4cf-11e4-9eac-000c298ed446');
</script>


<script type="rocketlazyloadscript" async src="//www.googletagmanager.com/gtag/js?id=UA-69709000-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-69709000-1');
</script>
<style type="text/css" id="wp-custom-css">
			/*------------------------------*
 * 	HEADER											*
 * --------------------------- */

.basline p{
	display: none;
}

#row-connexion > div.vc_column > div.wpb_wrapper,#row-menu .row-search > div > div{
	display: flex;
	align-items: center;
}

#row-logo{
	margin-bottom: 40px
}

#row-logo > div > div > div > div{
	margin-bottom: 0!important
}

#row-connexion > div.vc_column > div.wpb_wrapper{
	justify-content: space-between;
}

#row-menu > div{
	width: 90%;
}

#row-menu > div.row-search{
	width: 10%!important;
}

#row-menu .row-search > div > div{
	justify-content: flex-end;
}

.tdb-mega-modules-wrap .td-editor-date,figcaption{
	display: none!important
}

/*------------------------------*
 * 	SIDEBAR											*
 * --------------------------- */

.block-reseaux-sociaux ul{
	display: flex;
	align-items: center;
	justify-content: flex-start;
}

.block-reseaux-sociaux ul li img{
	width: 48px;
}

.block-reseaux-sociaux ul li:last-child{
	margin-top: -11px;
}

.td-social-box{
	height: 60px;
}

.block-faciliti p{
	margin-bottom: 5px;
}

.banniere-verticale-homepage > div{
	margin-bottom: 40px
}

.block-last-number-product p{
	display: flex;
	align-items: center;
	justify-content: center;
}

#last-number-product{
	width: 50%;
}

.ajde_evcal_calendar #evcal_head.calendar_header #evcal_cur, .ajde_evcal_calendar .evcal_month_line p,#evcal_list .eventon_list_event .evcal_cblock, .evo_lightboxes .evo_pop_body .evcal_cblock{
	color: #335296;
}

/*------------------------------*
 * 	HOMEPAGE										*
 * --------------------------- */

.first-bloc-homepage h3{
	background-color: rgba(255,255,255,0.6);
	padding: 10px;
}

.td-big-grid-flex .td-module-meta-info,.tdb-category-grids .td-module-meta-info{
	pointer-events: inherit;
}

#td_pulldown_tdi_90_ee5 .td-subcat-filter{
	margin-right: 30px;
}

/*------------------------------*
 * 	ARTICLE										  *
 * --------------------------- */

.banner-top-article > div{
	margin: 20px 0;
}

.tagdiv-type blockquote p{
	font-size: 15px!important;
	text-transform: inherit!important;
	line-height: 25px!important
}

/*------------------------------*
 * 	EVENT												*
 * --------------------------- */
 
 .widget-event .evcal_event_title,
.add_to_cart_button,.woocommerce p,.woocommerce span,.woocommerce input,.woocommerce a,.woocommerce .woocommerce-ordering option{
	font-size: 15px;
	font-family: "Montserrat",sans-serif;
}

/*------------------------------*
 * 	WOOCOMMERCE									*
 * --------------------------- */

.woocommerce label,.woocommerce-cart .woocommerce .product-name a{
	font-family: 'Montserrat',sans-serif;
	font-size: 13px;
}

.woocommerce-cart .woocommerce .product-name a{
	font-weight: 500
}

.woocommerce-page .td-main-content-wrap{
	padding-top: 100px!important;
}

.add_to_cart_button,.page-nav a:hover,.woocommerce-message a,.woocommerce button,.checkout-button,.product_type_variable{
	background-color: #335296!important;
}

.add_to_cart_button:hover,.woocommerce .woocommerce-ordering option:hover,.page-nav .current,.woocommerce-message a:hover,.woocommerce button:hover,.product_type_variable:hover,.checkout-button:hover{
	background-color: #e36500!important
}

.woocommerce .woocommerce-ordering select{
	border: 1px solid #e36500;
	background-color: #e36500!important;
}
.woocommerce .woocommerce-ordering option,.woocommerce a.button{
	color: #fff;
}

.woocommerce-cart .woocommerce .product-name a:hover{
	color: #e36500
}

.single-product .product .upsells h2{
	background: none!important;
	color: #000!important;
}

/*------------------------------*
 * 	RESPONSIVE  							  *
 * --------------------------- */

@media screen and (max-width: 680px){
	.td-mobile-content ul > li > a{
		padding-top: 18px;
		padding-bottom: 18px;
		margin-bottom: 10px;
	}
}		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #335296;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #335296;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #335296;
                }
                .tdm-btn-style1 {
					background-color: #335296;
				}
				.tdm-btn-style2:before {
				    border-color: #335296;
				}
				.tdm-btn-style2 {
				    color: #335296;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #335296;
                    -moz-box-shadow: 0 2px 16px #335296;
                    box-shadow: 0 2px 16px #335296;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #335296;
                    -moz-box-shadow: 0 4px 26px #335296;
                    box-shadow: 0 4px 26px #335296;
				}
</style>
<style id="tdw-css-placeholder">.flash-actu .td-trending-now-wrapper .td-next-prev-wrap {
  margin-right: 50px;
}
.flash-actu .td-trending-now-wrapper .td-next-prev-wrap a {
  background-color: #e36500;
}
</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-50325 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js handisport-et-sport-adapte-un-site-pour-trouver-votre-activite-a-proximite global-block-template-1 tdb_template_43221 tdb-template  tdc-header-template  tdc-footer-template td-boxed-layout">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/handirect" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/handirect" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-primarynavigationmenu-container"><ul id="menu-primarynavigationmenu" class="td-mobile-main-menu"><li id="menu-item-43812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-43812"><a href="https://www.handirect.fr/"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true"></i><span class="visuallyhidden">Handirect.fr : le magazine du handicap, de l’accessibilité et de l’emploi des personnes handicapées</span></a></li>
<li id="menu-item-13824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13824"><a href="https://www.handirect.fr/evenements/">Agenda</a></li>
<li id="menu-item-2626" class="no-link-click menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2626"><a href="#">Dossiers<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-14063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14063"><a href="https://www.handirect.fr/category/accessibilite-handicap/">Accessibilité et handicap : actualités, dossiers, outils et aides</a></li>
<li id="menu-item-14429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14429"><a href="https://www.handirect.fr/category/autisme/">Autisme : actualités, dossiers, outils et aides</a></li>
<li id="menu-item-14145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14145"><a href="https://www.handirect.fr/category/coin-lecture-du-handicap/">Livres sur le handicap : nouveautés et critiques</a></li>
<li id="menu-item-43956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43956"><a href="https://www.handirect.fr/category/handisport/">Handisport : actualités, dossiers, outils et aides</a></li>
<li id="menu-item-43957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43957"><a href="https://www.handirect.fr/category/maladies-rares-ou-meconnues/">Maladies rares ou méconnues : actualités, dossiers</a></li>
<li id="menu-item-43958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43958"><a href="https://www.handirect.fr/category/politiques-et-handicap/">Politiques et handicap : annonces gouvernementales, droits &#8230;</a></li>
<li id="menu-item-43985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43985"><a href="https://www.handirect.fr/category/sensibilisation-au-handicap/">Sensibilisation au handicap : actualités, dossiers, outils &#8230;</a></li>
<li id="menu-item-14430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14430"><a href="https://www.handirect.fr/category/sexualite-et-handicap/">Sexualité et handicap : actualités, dossiers et aides</a></li>
<li id="menu-item-14433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14433"><a href="https://www.handirect.fr/category/transports-mobilite-et-handicap/">Transports handicap et mobilité : actualités, dossiers et outils</a></li>
<li id="menu-item-14434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14434"><a href="https://www.handirect.fr/category/vie-a-domicile-et-handicap/">Vivre avec un handicap et Maintien à domicile : actualités et aides</a></li>
</ul>
</li>
<li id="menu-item-43311" class="no-link-click menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43311"><a href="https://#">Vos droits<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-46981" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-46981"><a href="https://www.handirect.fr/rqth-reconnaissance-handicap/">RQTH : reconnaissance qualité de travailleur handicapé</a></li>
<li id="menu-item-46982" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-46982"><a href="https://www.handirect.fr/droits-et-handicap-le-point-sur-les-aides-existantes/">Droits et handicap : Le point sur les aides existantes</a></li>
<li id="menu-item-46983" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-46983"><a href="https://www.handirect.fr/dossier-mdph-tout-savoir-pour-faire-votre-demande/">Dossier MDPH et handicap : Ce qu’il faut savoir pour votre demande MDPH</a></li>
<li id="menu-item-46984" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-46984"><a href="https://www.handirect.fr/fiscalite-et-handicap/">Taxe handicapé et fiscalité : Gros plan sur les avantages</a></li>
<li id="menu-item-46985" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-46985"><a href="https://www.handirect.fr/retraite-avec-un-handicap-carsat/">Invalidité et retraite : Tout ce qu’il faut savoir</a></li>
<li id="menu-item-46986" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-46986"><a href="https://www.handirect.fr/stationnement-et-handicap-cmi/">Carte handicapé : Deux cartes stationnement en circulation</a></li>
<li id="menu-item-46987" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-46987"><a href="https://www.handirect.fr/patrimoine-et-handicap-votre-argent-vos-droits/">Patrimoine et handicap: Les conseils de Camille de Soras</a></li>
<li id="menu-item-46988" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-46988"><a href="https://www.handirect.fr/epargne-handicap-2/">Épargne Handicap et assurance vie handicap : Une solution avantageuse</a></li>
<li id="menu-item-46989" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-46989"><a href="https://www.handirect.fr/tutelle-handicap/">Tutelle personne handicapée : Et la gestion des biens ?</a></li>
<li id="menu-item-46990" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-46990"><a href="https://www.handirect.fr/comment-employer-lindemnisation-percue-a-la-suite-dun-accident/">Indemnisation suite accident : Comment le percevoir ?</a></li>
</ul>
</li>
<li id="menu-item-43316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43316"><a href="https://www.handirect.fr/category/emploi-formation-et-handicap/">Emploi et handicap</a></li>
<li id="menu-item-21156" class="no-link-click menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21156"><a href="https://#">Boutique<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-43386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43386"><a href="https://www.handirect.fr/boutique/">Tous nos magazines</a></li>
<li id="menu-item-43388" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-43388"><a href="https://www.handirect.fr/categorie-produit/produits-a-l-unite/">Achat au numéro</a></li>
<li id="menu-item-43389" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-43389"><a href="https://www.handirect.fr/categorie-produit/abonnements/">Tous les abonnements</a></li>
<li id="menu-item-43390" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-43390"><a href="https://www.handirect.fr/categorie-produit/abonnements/abonnement-par-tacite-reconduction/">Abonnements par tacite reconduction : Magazine handicap</a></li>
<li id="menu-item-43395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43395"><a href="https://www.handirect.fr/panier/">Panier</a></li>
<li id="menu-item-43445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43445"><a href="https://www.handirect.fr/mon-compte/">Mon compte</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="//www.handirect.fr/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.handirect.fr/"><span class="tdb-logo-img-wrap"><img width="280" height="66" class="tdb-logo-img td-retina-data" data-retina="https://www.handirect.fr/wp-content/uploads/2020/06/logo-retina-handirect-300x71.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20280%2066'%3E%3C/svg%3E" alt="Handicap , accédez à une information complète et actualisée en temps réel sur Handirect Magazine" title="Handirect" data-lazy-src="//www.handirect.fr/wp-content/uploads/2020/06/logo-retina-smartphone-handirect.png" /><noscript><img width="280" height="66" class="tdb-logo-img td-retina-data" data-retina="https://www.handirect.fr/wp-content/uploads/2020/06/logo-retina-handirect-300x71.png" src="//www.handirect.fr/wp-content/uploads/2020/06/logo-retina-smartphone-handirect.png" alt="Handicap , accédez à une information complète et actualisée en temps réel sur Handirect Magazine"  title="Handirect"  /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Handirect - expert média Handicap</span><span class="tdb-logo-text-tagline">Expert media Handicap</span></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style"><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22" class="tdc-row stretch_row"><div id="row-connexion" class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_23.tdc-row-content-vert-center,
                    .tdi_23.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-bottom,
                    .tdi_23.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_23{
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style"><style>
.tdi_22_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_26 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_26">
<style>
/* custom css */
.tdm_block.tdm_block_button{
                  margin-bottom: 0;
                }.tdm_block.tdm_block_button .tds-button{
                  line-height: 0;
                }.tdm_block.tdm_block_button.tdm-block-button-inline{
                  display: inline-block;
                }.tdm_block.tdm_block_button.tdm-block-button-full,
                .tdm_block.tdm_block_button.tdm-block-button-full .tdm-btn{
                  display: block;
                }
</style>
<style>
body .tdi_27{
					background-color: #335296;
				}body .tdi_27:before{
					background-color: #e36500;
				}body .tdi_27:hover:before{
					opacity: 1;
				}.tdi_27 i{
					font-size: 20px;
				}.tdi_27 .tdm-btn-icon:first-child{
					margin-right: 10px;
				}.tdi_27{
					line-height:1 !important;
				
					height: auto;
				}
</style><div class="tds-button td-fix-index"><a href="https://www.handirect.fr/communiquez-avec-handirect/" class="tds-button1 tdm-btn tdm-btn-md tdi_27"><i class="tdm-btn-icon tdc-font-fa tdc-font-fa-comments-o"></i><span class="tdm-btn-text">Communiquez avec Handirect</span></a></div></div></div></div><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 > .wpb_wrapper,
				.tdi_29 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_29 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_29 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_30 tdm-inline-block td-pb-border-top td_block_template_1" data-td-block-uid="tdi_30">
<style>

/* inline tdc_css att */

.tdi_30{
margin-left:10px !important;
border-style:none !important;
justify-content:center !important;
text-align:center !important;
border-color:#888888 !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_30{
                    text-align: left !important;
                }.tdi_30 .tdm-descr{
                    color: #ffffff;
                
					font-family:Montserrat !important;font-size:12px !important;line-height:1.75 !important;font-style:normal !important;font-weight:500 !important;
				}
</style><p class="tdm-descr">Handicap , accédez à une information complète et actualisée en temps réel sur Handirect Magazine</p></div></div></div></div></div><div id="tdi_31" class="tdc-row"><div class="vc_row tdi_32  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_32,
                .tdi_32 .tdc-columns{
                    min-height: 0;
                }.tdi_32,
				.tdi_32 .tdc-columns{
				    display: block;
				}.tdi_32 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_34  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_34{
                    vertical-align: baseline;
                }.tdi_34 > .wpb_wrapper,
				.tdi_34 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_34 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div id="row-logo" class="vc_row_inner tdi_36  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_36{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_36,
				.tdi_36 .tdc-inner-columns{
				    display: block;
				}.tdi_36 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_36 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_36 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_36.tdc-row-content-vert-center,
                    .tdi_36.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_36.tdc-row-content-vert-bottom,
                    .tdi_36.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_36.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_36.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_36{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_36 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_38  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 .vc_column-inner > .wpb_wrapper,
				.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_38{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_39 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_39">
<style>
/* custom css */
.tdi_39 .tdb-logo-a,
                .tdi_39 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_39 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_39 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_39 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_39 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_39 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Montserrat !important;;
                }.tdi_39 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_39 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.handirect.fr"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.handirect.fr/wp-content/uploads/2020/09/logo-handirect-media-pour-handicap.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20280%2066'%3E%3C/svg%3E" alt="Handirect Média expert Handicap" title="Handirect Média expert Handicap" width="280" height="66" data-lazy-src="//www.handirect.fr/wp-content/uploads/2020/06/logo-retina-smartphone-handirect.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://www.handirect.fr/wp-content/uploads/2020/09/logo-handirect-media-pour-handicap.png" src="//www.handirect.fr/wp-content/uploads/2020/06/logo-retina-smartphone-handirect.png" alt="Handirect Média expert Handicap"  title="Handirect Média expert Handicap"  width="280" height="66" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Handirect - expert média Handicap</span><span class="tdb-logo-text-tagline">Expert media Handicap</span></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_41  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 .vc_column-inner > .wpb_wrapper,
				.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_41{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_41{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_43 "><div><a href="https://www.auvergnerhonealpes-orientation.fr/actions/mdm/"><img width="728" height="90" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" class="image wp-image-50276  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//www.handirect.fr/wp-content/uploads/2021/12/MDM-Handirect-Bannière-GIF-728x90-1.gif" /><noscript><img width="728" height="90" src="//www.handirect.fr/wp-content/uploads/2021/12/MDM-Handirect-Bannière-GIF-728x90-1.gif" class="image wp-image-50276  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div></div></div></div></div></div><div id="row-menu" class="vc_row_inner tdi_45  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_45{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_45,
				.tdi_45 .tdc-inner-columns{
				    display: block;
				}.tdi_45 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_45.tdc-row-content-vert-center,
                    .tdi_45.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_45.tdc-row-content-vert-bottom,
                    .tdi_45.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_45.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_45.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column_inner tdi_47  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: middle;
                }.tdi_47 .vc_column-inner > .wpb_wrapper,
				.tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_48 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_48" style=" z-index: 999;">
<style>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</style>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_48 .tdb-menu > li.current-menu-item > a,
				.tdi_48 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_48 .tdb-menu > li.current-category-ancestor > a,
				.tdi_48 .tdb-menu > li:hover > a,
				.tdi_48 .tdb-menu > li.tdb-hover > a,
				.tdi_48 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_48 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_48 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				
					fill: #ffffff;
				}.tdi_48 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_48 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_48 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_48 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_48 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_48 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #ffffff;
				}.tdi_48 .tdb-menu > li > a:after,
				.tdi_48 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #335296;
				}
</style>
<style>
.tdi_48 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_48 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_48 .td-pulldown-filter-list li:hover a{
					color: #e36500;
				}.tdi_48 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #e36500;
				}
</style><div id=tdi_48 class="td_block_inner td-fix-index"><ul id="menu-primarynavigationmenu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43812"><a href="https://www.handirect.fr/"><div class="tdb-menu-item-text"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true"></i><span class="visuallyhidden">Handirect.fr : le magazine du handicap, de l’accessibilité et de l’emploi des personnes handicapées</span></div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-13824"><a href="https://www.handirect.fr/evenements/"><div class="tdb-menu-item-text">Agenda</div></a></li>
<li class="no-link-click menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2626 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Dossiers</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14063"><a href="https://www.handirect.fr/category/accessibilite-handicap/"><div class="tdb-menu-item-text">Accessibilité et handicap : actualités, dossiers, outils et aides</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14429"><a href="https://www.handirect.fr/category/autisme/"><div class="tdb-menu-item-text">Autisme : actualités, dossiers, outils et aides</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14145"><a href="https://www.handirect.fr/category/coin-lecture-du-handicap/"><div class="tdb-menu-item-text">Livres sur le handicap : nouveautés et critiques</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-43956"><a href="https://www.handirect.fr/category/handisport/"><div class="tdb-menu-item-text">Handisport : actualités, dossiers, outils et aides</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43957"><a href="https://www.handirect.fr/category/maladies-rares-ou-meconnues/"><div class="tdb-menu-item-text">Maladies rares ou méconnues : actualités, dossiers</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43958"><a href="https://www.handirect.fr/category/politiques-et-handicap/"><div class="tdb-menu-item-text">Politiques et handicap : annonces gouvernementales, droits &#8230;</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43985"><a href="https://www.handirect.fr/category/sensibilisation-au-handicap/"><div class="tdb-menu-item-text">Sensibilisation au handicap : actualités, dossiers, outils &#8230;</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14430"><a href="https://www.handirect.fr/category/sexualite-et-handicap/"><div class="tdb-menu-item-text">Sexualité et handicap : actualités, dossiers et aides</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14433"><a href="https://www.handirect.fr/category/transports-mobilite-et-handicap/"><div class="tdb-menu-item-text">Transports handicap et mobilité : actualités, dossiers et outils</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14434"><a href="https://www.handirect.fr/category/vie-a-domicile-et-handicap/"><div class="tdb-menu-item-text">Vivre avec un handicap et Maintien à domicile : actualités et aides</div></a></li>
</ul>
</li>
<li class="no-link-click menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43311 tdb-menu-item-inactive"><a href="https://#"><div class="tdb-menu-item-text">Vos droits</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46981"><a href="https://www.handirect.fr/rqth-reconnaissance-handicap/"><div class="tdb-menu-item-text">RQTH : reconnaissance qualité de travailleur handicapé</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46982"><a href="https://www.handirect.fr/droits-et-handicap-le-point-sur-les-aides-existantes/"><div class="tdb-menu-item-text">Droits et handicap : Le point sur les aides existantes</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46983"><a href="https://www.handirect.fr/dossier-mdph-tout-savoir-pour-faire-votre-demande/"><div class="tdb-menu-item-text">Dossier MDPH et handicap : Ce qu’il faut savoir pour votre demande MDPH</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46984"><a href="https://www.handirect.fr/fiscalite-et-handicap/"><div class="tdb-menu-item-text">Taxe handicapé et fiscalité : Gros plan sur les avantages</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46985"><a href="https://www.handirect.fr/retraite-avec-un-handicap-carsat/"><div class="tdb-menu-item-text">Invalidité et retraite : Tout ce qu’il faut savoir</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46986"><a href="https://www.handirect.fr/stationnement-et-handicap-cmi/"><div class="tdb-menu-item-text">Carte handicapé : Deux cartes stationnement en circulation</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46987"><a href="https://www.handirect.fr/patrimoine-et-handicap-votre-argent-vos-droits/"><div class="tdb-menu-item-text">Patrimoine et handicap: Les conseils de Camille de Soras</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46988"><a href="https://www.handirect.fr/epargne-handicap-2/"><div class="tdb-menu-item-text">Épargne Handicap et assurance vie handicap : Une solution avantageuse</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46989"><a href="https://www.handirect.fr/tutelle-handicap/"><div class="tdb-menu-item-text">Tutelle personne handicapée : Et la gestion des biens ?</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46990"><a href="https://www.handirect.fr/comment-employer-lindemnisation-percue-a-la-suite-dun-accident/"><div class="tdb-menu-item-text">Indemnisation suite accident : Comment le percevoir ?</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43316"><a href="https://www.handirect.fr/category/emploi-formation-et-handicap/"><div class="tdb-menu-item-text">Emploi et handicap</div></a></li>
<li class="no-link-click menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-21156 tdb-menu-item-inactive"><a href="https://#"><div class="tdb-menu-item-text">Boutique</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-43386"><a href="https://www.handirect.fr/boutique/"><div class="tdb-menu-item-text">Tous nos magazines</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat tdb-menu-item tdb-normal-menu menu-item-43388"><a href="https://www.handirect.fr/categorie-produit/produits-a-l-unite/"><div class="tdb-menu-item-text">Achat au numéro</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat tdb-menu-item tdb-normal-menu menu-item-43389"><a href="https://www.handirect.fr/categorie-produit/abonnements/"><div class="tdb-menu-item-text">Tous les abonnements</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat tdb-menu-item tdb-normal-menu menu-item-43390"><a href="https://www.handirect.fr/categorie-produit/abonnements/abonnement-par-tacite-reconduction/"><div class="tdb-menu-item-text">Abonnements par tacite reconduction : Magazine handicap</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-43395"><a href="https://www.handirect.fr/panier/"><div class="tdb-menu-item-text">Panier</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-43445"><a href="https://www.handirect.fr/mon-compte/"><div class="tdb-menu-item-text">Mon compte</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div><div class="vc_column_inner tdi_52 row-search wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: middle;
                }.tdi_52 .vc_column-inner > .wpb_wrapper,
				.tdi_52 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_53 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_53">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="//www.handirect.fr/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Rechercher</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">Rechercher</span><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_54" class="tdc-zone"><div class="tdc_zone tdi_55  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72">
<style scoped>

/* custom css */
.tdi_55{
                    min-height: 0;
                }.tdi_55:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_55:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_55{
z-index:999 !important;
position:relative;
}

</style>
<div class="tdi_54_rand_style td-element-style"><style>
.tdi_54_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="tdi_56" class="tdc-row stretch_row"><div class="vc_row tdi_57  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_57,
                .tdi_57 .tdc-columns{
                    min-height: 0;
                }.tdi_57,
				.tdi_57 .tdc-columns{
				    display: block;
				}.tdi_57 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_57.tdc-row-content-vert-center,
                    .tdi_57.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_57.tdc-row-content-vert-bottom,
                    .tdi_57.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_57.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_57.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_59  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_59{
                    vertical-align: baseline;
                }.tdi_59 > .wpb_wrapper,
				.tdi_59 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_59 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_60 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_60">
<style>
/* custom css */
.tdi_60{
                    display: inline-block;
                }.tdi_60 .tdb-logo-a,
                .tdi_60 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_60 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_60 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_60 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: -3px;
                
                    display: block;
                }.tdi_60 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                }.tdi_60 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_60 .tdb-logo-icon-svg svg{
                    width: 100px;
                }.tdi_60 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_60 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: -2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.handirect.fr"><span class="tdb-logo-img-wrap"><img width="280" height="66" class="tdb-logo-img td-retina-data" data-retina="https://www.handirect.fr/wp-content/uploads/2020/06/logo-retina-handirect-300x71.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20280%2066'%3E%3C/svg%3E" alt="Handicap , accédez à une information complète et actualisée en temps réel sur Handirect Magazine" title="Handirect" data-lazy-src="//www.handirect.fr/wp-content/uploads/2020/06/logo-retina-smartphone-handirect.png" /><noscript><img width="280" height="66" class="tdb-logo-img td-retina-data" data-retina="https://www.handirect.fr/wp-content/uploads/2020/06/logo-retina-handirect-300x71.png" src="//www.handirect.fr/wp-content/uploads/2020/06/logo-retina-smartphone-handirect.png" alt="Handicap , accédez à une information complète et actualisée en temps réel sur Handirect Magazine"  title="Handirect"  /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Handirect - expert média Handicap</span><span class="tdb-logo-text-tagline">Expert media Handicap</span></span></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_61 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_61" style=" z-index: 999;">
<style>
/* custom css */
.tdi_61{
                    display: inline-block;
                }.tdi_61 .tdb-menu > li .tdb-menu-sep,
                .tdi_61 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_61 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_61 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_61 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_61 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_61 .tdb-menu .tdb-normal-menu ul,
                .tdi_61 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_61:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_61 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_61 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_61 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_61 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_61 .tdb-menu > li > a,
                .tdi_61 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_61 .tdb-menu > li > a,
                .tdi_61 .td-subcat-more,
                .tdi_61 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_61 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_61 .tdb-menu > li > a:after,
				.tdi_61 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_61 class="td_block_inner td-fix-index"><ul id="menu-primarynavigationmenu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43812"><a href="https://www.handirect.fr/"><div class="tdb-menu-item-text"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true"></i><span class="visuallyhidden">Handirect.fr : le magazine du handicap, de l’accessibilité et de l’emploi des personnes handicapées</span></div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-13824"><a href="https://www.handirect.fr/evenements/"><div class="tdb-menu-item-text">Agenda</div></a></li>
<li class="no-link-click menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2626 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Dossiers</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14063"><a href="https://www.handirect.fr/category/accessibilite-handicap/"><div class="tdb-menu-item-text">Accessibilité et handicap : actualités, dossiers, outils et aides</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14429"><a href="https://www.handirect.fr/category/autisme/"><div class="tdb-menu-item-text">Autisme : actualités, dossiers, outils et aides</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14145"><a href="https://www.handirect.fr/category/coin-lecture-du-handicap/"><div class="tdb-menu-item-text">Livres sur le handicap : nouveautés et critiques</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-43956"><a href="https://www.handirect.fr/category/handisport/"><div class="tdb-menu-item-text">Handisport : actualités, dossiers, outils et aides</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43957"><a href="https://www.handirect.fr/category/maladies-rares-ou-meconnues/"><div class="tdb-menu-item-text">Maladies rares ou méconnues : actualités, dossiers</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43958"><a href="https://www.handirect.fr/category/politiques-et-handicap/"><div class="tdb-menu-item-text">Politiques et handicap : annonces gouvernementales, droits &#8230;</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43985"><a href="https://www.handirect.fr/category/sensibilisation-au-handicap/"><div class="tdb-menu-item-text">Sensibilisation au handicap : actualités, dossiers, outils &#8230;</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14430"><a href="https://www.handirect.fr/category/sexualite-et-handicap/"><div class="tdb-menu-item-text">Sexualité et handicap : actualités, dossiers et aides</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14433"><a href="https://www.handirect.fr/category/transports-mobilite-et-handicap/"><div class="tdb-menu-item-text">Transports handicap et mobilité : actualités, dossiers et outils</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-14434"><a href="https://www.handirect.fr/category/vie-a-domicile-et-handicap/"><div class="tdb-menu-item-text">Vivre avec un handicap et Maintien à domicile : actualités et aides</div></a></li>
</ul>
</li>
<li class="no-link-click menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43311 tdb-menu-item-inactive"><a href="https://#"><div class="tdb-menu-item-text">Vos droits</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46981"><a href="https://www.handirect.fr/rqth-reconnaissance-handicap/"><div class="tdb-menu-item-text">RQTH : reconnaissance qualité de travailleur handicapé</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46982"><a href="https://www.handirect.fr/droits-et-handicap-le-point-sur-les-aides-existantes/"><div class="tdb-menu-item-text">Droits et handicap : Le point sur les aides existantes</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46983"><a href="https://www.handirect.fr/dossier-mdph-tout-savoir-pour-faire-votre-demande/"><div class="tdb-menu-item-text">Dossier MDPH et handicap : Ce qu’il faut savoir pour votre demande MDPH</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46984"><a href="https://www.handirect.fr/fiscalite-et-handicap/"><div class="tdb-menu-item-text">Taxe handicapé et fiscalité : Gros plan sur les avantages</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46985"><a href="https://www.handirect.fr/retraite-avec-un-handicap-carsat/"><div class="tdb-menu-item-text">Invalidité et retraite : Tout ce qu’il faut savoir</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46986"><a href="https://www.handirect.fr/stationnement-et-handicap-cmi/"><div class="tdb-menu-item-text">Carte handicapé : Deux cartes stationnement en circulation</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46987"><a href="https://www.handirect.fr/patrimoine-et-handicap-votre-argent-vos-droits/"><div class="tdb-menu-item-text">Patrimoine et handicap: Les conseils de Camille de Soras</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46988"><a href="https://www.handirect.fr/epargne-handicap-2/"><div class="tdb-menu-item-text">Épargne Handicap et assurance vie handicap : Une solution avantageuse</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46989"><a href="https://www.handirect.fr/tutelle-handicap/"><div class="tdb-menu-item-text">Tutelle personne handicapée : Et la gestion des biens ?</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-46990"><a href="https://www.handirect.fr/comment-employer-lindemnisation-percue-a-la-suite-dun-accident/"><div class="tdb-menu-item-text">Indemnisation suite accident : Comment le percevoir ?</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43316"><a href="https://www.handirect.fr/category/emploi-formation-et-handicap/"><div class="tdb-menu-item-text">Emploi et handicap</div></a></li>
<li class="no-link-click menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-21156 tdb-menu-item-inactive"><a href="https://#"><div class="tdb-menu-item-text">Boutique</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-43386"><a href="https://www.handirect.fr/boutique/"><div class="tdb-menu-item-text">Tous nos magazines</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat tdb-menu-item tdb-normal-menu menu-item-43388"><a href="https://www.handirect.fr/categorie-produit/produits-a-l-unite/"><div class="tdb-menu-item-text">Achat au numéro</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat tdb-menu-item tdb-normal-menu menu-item-43389"><a href="https://www.handirect.fr/categorie-produit/abonnements/"><div class="tdb-menu-item-text">Tous les abonnements</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat tdb-menu-item tdb-normal-menu menu-item-43390"><a href="https://www.handirect.fr/categorie-produit/abonnements/abonnement-par-tacite-reconduction/"><div class="tdb-menu-item-text">Abonnements par tacite reconduction : Magazine handicap</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-43395"><a href="https://www.handirect.fr/panier/"><div class="tdb-menu-item-text">Panier</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-43445"><a href="https://www.handirect.fr/mon-compte/"><div class="tdb-menu-item-text">Mon compte</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_64 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_64">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="//www.handirect.fr/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Recherche</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="50325" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-43221" class="post-43221 tdb_templates type-tdb_templates status-publish post">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Se connecter</div>
<div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>

<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Récupération de mot de passe</div>
<div class="td-login-panel-descr">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
<div id="tdi_65" class="tdc-zone"><div class="tdc_zone tdi_66  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_66{
                    min-height: 0;
                }
</style><div id="tdi_67" class="tdc-row"><div class="vc_row tdi_68  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_68,
                .tdi_68 .tdc-columns{
                    min-height: 0;
                }.tdi_68,
				.tdi_68 .tdc-columns{
				    display: block;
				}.tdi_68 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_68{
padding-top:22px !important;
}

.tdi_68 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_70  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_70{
                    vertical-align: baseline;
                }.tdi_70 > .wpb_wrapper,
				.tdi_70 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_70 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_70 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_70 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_71 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_71">
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_71 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_71{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.handirect.fr/">Accueil</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Voir tous les articles dans Handisport : actualités, dossiers, outils et aides" class="tdb-entry-crumb" href="https://www.handirect.fr/category/handisport/">Handisport : actualités, dossiers, outils et aides</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Handisport et sport adapté : Un site pour trouver votre activité à...</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.handirect.fr/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.handirect.fr/category/handisport/",
                                "name": "Handisport : actualités, dossiers, outils et aides"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Handisport et sport adapté : Un site pour trouver votre activité à..."                                
                            }
                        }    ]
                        }
                       </script><div class="td-block td-a-rec td-a-rec-id-custom-spot banner-top-article tdi_72 td_block_template_1">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_72 { 
display:none !important;
} }

</style>
<style>
/* custom css */
.tdi_72.td-a-rec{
					text-align: center;
				}.tdi_72 .td-element-style{
					z-index: -1;
				}.tdi_72.td-a-rec-img{
				    text-align: left;
				}.tdi_72.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_72.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div><a href="https://www.forumemploihandisup.org/" class="article-banniere" target="_blank"><img width="728" height="90" class="alignleft image-semaine-emploi-handicap" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="" data-lazy-src="//www.handirect.fr/wp-content/uploads/2020/12/Forum-Handi-Sup-BANNIERE-728-x90-2020-11-09.png" /><noscript><img width="728" height="90" class="alignleft image-semaine-emploi-handicap" src="//www.handirect.fr/wp-content/uploads/2020/12/Forum-Handi-Sup-BANNIERE-728-x90-2020-11-09.png" alt="" /></noscript></a>
</div></div></div></div></div></div><div id="tdi_73" class="tdc-row"><div class="vc_row tdi_74 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_74,
                .tdi_74 .tdc-columns{
                    min-height: 0;
                }.tdi_74,
				.tdi_74 .tdc-columns{
				    display: block;
				}.tdi_74 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_76  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_76{
                    vertical-align: baseline;
                }.tdi_76 > .wpb_wrapper,
				.tdi_76 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_76 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_76 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_76 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_77 td-pb-border-top flash-actu td_block_template_1" data-td-block-uid="tdi_77">
<style>
/* custom css */
.td_block_trending_now{
                  padding: 0 18px;
                }.td-trending-now-wrapper{
                  display: flex;
                  align-items: center;
                  position: relative;
                  -webkit-transform: translate3d(0px, 0px, 0px);
                  transform: translate3d(0px, 0px, 0px);
                  overflow: hidden;
                }.td-trending-now-wrapper .td-next-prev-wrap{
                  margin: 0 0 0 auto;
                  z-index: 1;
                }.td-trending-now-wrapper:hover .td-trending-now-title{
                  background-color: #4db2ec;
                }.td-trending-now-wrapper .td-trending-now-nav-right{
                  padding-left: 2px;
                }.td-trending-now-title{
                  background-color: #222;
                  font-family: 'Roboto', sans-serif;
                  font-size: 12px;
                  text-transform: uppercase;
                  color: #fff;
                  padding: 2px 10px 1px;
                  display: inline-block;
                  line-height: 22px;
                  -webkit-transition: background-color 0.3s;
                  transition: background-color 0.3s;
                  cursor: default;
                  -webkit-user-select: none;
                  user-select: none;
                }@-moz-document url-prefix(){
                  .td-trending-now-title {
                    line-height: 21px;
                  }}
                .td-trending-now-display-area{
                  display: flex;
                  align-items: center;
                  vertical-align: top;
                  padding: 0 0 0 15px;
                }.td-trending-now-display-area .entry-title{
                  font-size: 15px;
                  line-height: 25px;
                  margin: 0;
                }.td-trending-now-post{
                  opacity: 0;
                  position: absolute;
                  top: 0;
                  padding-right: 119px;
                  overflow: hidden;
                }.td-trending-now-post:first-child{
                  opacity: 1;
                  z-index: 1;
                
                  opacity: 1;
                }.td-next-prev-wrap .td-trending-now-nav-right{
                  margin-right: 0;
                }.td_block_trending_now.td-trending-style2{
                  border: 1px solid #eaeaea;
                  padding-top: 20px;
                  padding-bottom: 20px;
                }@media (min-width: 768px) and (max-width: 1018px) {
                  .td_block_trending_now {
                    padding: 0 6px;
                  }
                }@media (min-width: 768px) and (max-width: 1018px) {
                  .td-trending-now-post {
                    padding-right: 107px;
                  }
                }@media (max-width: 767px) {
                  .td_block_trending_now {
                    padding: 0;
                  }
                  .td-trending-now-wrapper {
                    flex-direction: column;
                    text-align: center;
                  }
                  .td-trending-now-wrapper .td-next-prev-wrap {
                    display: none;
                  }
                  .td-trending-now-title {
                    padding: 2px 10px 1px;
                  }
                  .td-trending-now-display-area {
                    width: 100%;
                    padding: 0;
                    display: block;
                    height: 26px;
                    position: relative;
                    top: 10px;
                  }
                  .td-trending-now-display-area .td_module_trending_now .entry-title {
                    font-size: 14px;
                    line-height: 16px;
                  }
                  .td-trending-now-post {
                    width: 100%;
                    padding-right: 0;
                  }
                }
</style><script type="rocketlazyloadscript">var block_tdi_77 = new tdBlock();
block_tdi_77.id = "tdi_77";
block_tdi_77.atts = '{"mt_title_tag":"p","limit":"7","el_class":"flash-actu","custom_title":"Flash actu","block_type":"td_block_trending_now","title_padding":"","navigation":"","timer":3,"style":"","separator":"","mt_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","header_text_color":"","header_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","tdc_css":"","block_template_id":"","td_column_number":2,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_77","tdc_css_class":"tdi_77","tdc_css_class_style":"tdi_77_rand_style"}';
block_tdi_77.td_column_number = "2";
block_tdi_77.block_type = "td_block_trending_now";
block_tdi_77.post_count = "7";
block_tdi_77.found_posts = "8687";
block_tdi_77.header_color = "";
block_tdi_77.ajax_pagination_infinite_stop = "";
block_tdi_77.max_num_pages = "1241";
tdBlocksArray.push(block_tdi_77);
</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_77" data-start="" data-timer=""><div class="td-trending-now-title">Flash actu</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">
<p class="entry-title td-module-title"><a href="https://www.handirect.fr/handisport-et-sport-adapte-un-site-pour-trouver-votre-activite-a-proximite/" rel="bookmark" title="Handisport et sport adapté : Un site pour trouver votre activité à proximité">Handisport et sport adapté : Un site pour trouver votre activité à proximité</a></p>
</div>
<div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">
<p class="entry-title td-module-title"><a href="https://www.handirect.fr/proches-aidants-lunafam-alerte-sur-leurs-conditions-de-vie/" rel="bookmark" title="Proches aidants : L’Unafam alerte sur leurs conditions de vie">Proches aidants : L’Unafam alerte sur leurs conditions de vie</a></p>
</div>
<div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">
<p class="entry-title td-module-title"><a href="https://www.handirect.fr/livre-accessible-en-grands-caracteres-antonia-la-chef-dorchestre/" rel="bookmark" title="Livre accessible en grands caractères : &#8220;Antonia la chef d&#8217;orchestre&#8221;">Livre accessible en grands caractères : &#8220;Antonia la chef d&#8217;orchestre&#8221;</a></p>
</div>
<div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">
<p class="entry-title td-module-title"><a href="https://www.handirect.fr/inegalites-et-discriminations-un-monopoly-revisite-pour-sensibiliser/" rel="bookmark" title="Inégalités et discriminations : Un Monopoly revisité pour sensibiliser">Inégalités et discriminations : Un Monopoly revisité pour sensibiliser</a></p>
</div>
<div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">
<p class="entry-title td-module-title"><a href="https://www.handirect.fr/ascenseur-connecte-aux-fauteuils-roulants-lidee-dun-kinesitherapeute/" rel="bookmark" title="Ascenseur connecté aux fauteuils roulants : L&#8217;idée d&#8217;un kinésithérapeute">Ascenseur connecté aux fauteuils roulants : L&#8217;idée d&#8217;un kinésithérapeute</a></p>
</div>
<div class="td_module_trending_now td-trending-now-post-5 td-trending-now-post">
<p class="entry-title td-module-title"><a href="https://www.handirect.fr/inclusion-digitale-les-entreprises-doivent-sengager-davantage/" rel="bookmark" title="Inclusion digitale : &#8220;Les entreprises doivent s’engager davantage !&#8221;">Inclusion digitale : &#8220;Les entreprises doivent s’engager davantage !&#8221;</a></p>
</div>
<div class="td_module_trending_now td-trending-now-post-6 td-trending-now-post">
<p class="entry-title td-module-title"><a href="https://www.handirect.fr/troubles-bipolaires-application/" rel="bookmark" title="Troubles bipolaires : Une application pour mieux gérer la maladie">Troubles bipolaires : Une application pour mieux gérer la maladie</a></p>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" aria-label="prev" data-block-id="tdi_77" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" aria-label="next" data-block-id="tdi_77" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_79 "><div><a href="http://www.handisupauvergne.org/"><img width="728" height="90" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" class="image wp-image-50264  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="//www.handirect.fr/wp-content/uploads/2021/12/baniere-Handisup-728x90px-Handirect-2022-2.jpg 728w, //www.handirect.fr/wp-content/uploads/2021/12/baniere-Handisup-728x90px-Handirect-2022-2-300x37.jpg 300w, //www.handirect.fr/wp-content/uploads/2021/12/baniere-Handisup-728x90px-Handirect-2022-2-696x86.jpg 696w" data-lazy-sizes="(max-width: 728px) 100vw, 728px" data-lazy-src="//www.handirect.fr/wp-content/uploads/2021/12/baniere-Handisup-728x90px-Handirect-2022-2.jpg" /><noscript><img width="728" height="90" src="//www.handirect.fr/wp-content/uploads/2021/12/baniere-Handisup-728x90px-Handirect-2022-2.jpg" class="image wp-image-50264  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="//www.handirect.fr/wp-content/uploads/2021/12/baniere-Handisup-728x90px-Handirect-2022-2.jpg 728w, //www.handirect.fr/wp-content/uploads/2021/12/baniere-Handisup-728x90px-Handirect-2022-2-300x37.jpg 300w, //www.handirect.fr/wp-content/uploads/2021/12/baniere-Handisup-728x90px-Handirect-2022-2-696x86.jpg 696w" sizes="(max-width: 728px) 100vw, 728px" /></noscript></a></div></div><div class="td_block_wrap tdb_title tdi_80 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_80">
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_80 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_80 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_80{
					text-align: left;
				}.tdi_80 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_80 .tdb-title-text{
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_80 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_80 .tdb-title-text{
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Handisport et sport adapté : Un site pour trouver votre activité à proximité</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_81 tagdiv-type td-pb-border-top td_block_template_1" data-td-block-uid="tdi_81">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_81 { 
display:none !important;
} }

</style>
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><a href="https://semaine-emploi-handicap.com/"><img class="alignleft size-full wp-image-46114" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="" width="728" height="90" data-lazy-src="//www.handirect.fr/wp-content/uploads/2020/10/bandeau-728x90-1.gif" /><noscript><img class="alignleft size-full wp-image-46114" src="//www.handirect.fr/wp-content/uploads/2020/10/bandeau-728x90-1.gif" alt="" width="728" height="90" /></noscript></a></p>
</div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_83  td-pb-border-top td_block_template_1"><div class="td-fix-index"></div></div><div class="td_block_wrap tdb_single_author tdi_84 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_84">
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_84{
                    display: inline-block;
                }.tdi_84 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_84 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_84 .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Par</span> <a class="tdb-author-name" href="https://www.handirect.fr/author/caroline/">Caroline Madeuf</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_85 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_85">
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_85{
                    display: inline-block;
                }.tdi_85 svg{
                    width: 14px;
                }.tdi_85 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-01-08T07:30:24+01:00">8 janvier 2022</time></div></div> <div class="td_block_wrap tdb_single_post_share tdi_86 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_86">
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_86" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.handirect.fr%2Fhandisport-et-sport-adapte-un-site-pour-trouver-votre-activite-a-proximite%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_86" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_87 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_87">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_87{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_87 .td-audio-player{
                    font-size: 12px;
                }.tdi_87 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    display: none;
                }.tdi_87:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<img width="666" height="393" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20666%20393'%3E%3C/svg%3E" data-lazy-srcset="//www.handirect.fr/wp-content/uploads/2022/01/Mobby-WEB.jpg 666w, //www.handirect.fr/wp-content/uploads/2022/01/Mobby-WEB-300x177.jpg 300w" data-lazy-sizes="(max-width: 666px) 100vw, 666px" alt="Handisport et sport adapté : Un site pour trouver votre activité à proximité" title="Handisport et sport adapté : Un site pour trouver votre activité à proximité" data-lazy-src="//www.handirect.fr/wp-content/uploads/2022/01/Mobby-WEB.jpg" /><noscript><img 
                                        width="666" 
                                        height="393" 
                                        class="entry-thumb" 
                                        src="//www.handirect.fr/wp-content/uploads/2022/01/Mobby-WEB.jpg" srcset="//www.handirect.fr/wp-content/uploads/2022/01/Mobby-WEB.jpg 666w, //www.handirect.fr/wp-content/uploads/2022/01/Mobby-WEB-300x177.jpg 300w" sizes="(max-width: 666px) 100vw, 666px" 
                                        alt="Handisport et sport adapté : Un site pour trouver votre activité à proximité" 
                                        title="Handisport et sport adapté : Un site pour trouver votre activité à proximité"
                                    /></noscript>
<figcaption class="tdb-caption-text">Handisport et sport adapté : Un site pour trouver votre activité à proximité</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_88 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_88">
<style>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</style><div class="tdb-block-inner td-fix-index"><style>.ra-button {padding: .3em .9em; border-radius: .25em; background: #e36500; color:#fff; display: inline-flex; align-items: center; cursor: pointer;} .ra-button img {height: 1em; margin: 0 .5em 0 0;}</style>
<div id="ra-player" data-skin="https://assets.sitespeaker.com/embed/skins/default"><div class="ra-button" onclick="readAloud(document.getElementById('ra-audio'), document.getElementById('ra-player'))"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="//assets.sitespeaker.com/embed/skins/default/play-icon.png" /><noscript><img src="//assets.sitespeaker.com/embed/skins/default/play-icon.png"/></noscript> Ecouter article</div></div>
<audio id="ra-audio" data-lang="fr-FR" data-voice="Google fr-FR-Standard-B" data-key="5d1257f1293a8128030a35c6713bc363"></audio>
<script type="rocketlazyloadscript">function readAloud(au,pl){var bs="https://assets.sitespeaker.com/embed/";/iPad|iPhone|iPod/.test(navigator.userAgent)&&(au.src=bs+"sound/silence.mp3",au.play());var xhr=new XMLHttpRequest;xhr.open("GET",bs+"js/readaloud.min.js?ajax=1",!0),xhr.onreadystatechange=function(){4==xhr.readyState&&200==xhr.status&&(eval(xhr.responseText),readAloudInit(au,pl))},xhr.send(null)}</script><h2><strong>Gratuit et accessible à tous, le moteur de recherche Mobby accompagne les personnes en situation de handicap dans leur recherche d&#8217;une activité de loisirs liée au handisport ou au sport adapté.</strong></h2>
<p>Plateforme en ligne créée en 2019 par Yoann Desmaris, fondateur de la société de conseil en informatique YDEHO, Mobby propose un moteur de recherche permettant de trouver, en quelques clics, toutes les activités de loisirs et de sport recensées autour de soi. Facile d’utilisation, Mobby rassemble ainsi, sur son site et son application, toutes les informations nécessaires pour s’inscrire à une activité parmi les 8 rubriques proposées, dont Handisport et Sport Adapté.</p>
<h3><strong>Des centaines d&#8217;activité de loisirs, handisport et sport adapté</strong></h3>
<p>&#8220;Sur Mobby vous avez le choix parmi des centaines d’activités de sports et de loisirs proposées par des associations dans toute la France. Vous trouverez même des activités insolites : sabre laser, roller derby, combat médiéval, kinball. Et parce que le sport est universel et inclusif, de nombreux clubs proposent des activités de handisport et de sport adapté&#8221;, explique Yoann Desmaris.</p>
<p>Pour utiliser le moteur de recherche, vous devez créer un compte sur Mobby, en quelques clics. Vous pourrez alors consulter l&#8217;ensemble des activités handisport et sport adapté proposées mais aussi sauvegarder vos clubs favoris, vos adresses préférées et trouvez des activités de loisirs qui vous correspondent. Vous pouvez également enregistrer les membres de votre <a href="https://www.handirect.fr/familles-avec-des-enfants-en-situation-de-handicap-leur-offrir-du-reve/" target="_blank" rel="noopener">famille</a> sur votre compte et participer avec eux à des activités de sports ou de <a href="https://www.handirect.fr/vacances-pour-tous-et-handicap-culture-loisirs-vacances-rhone-alpes/" target="_blank" rel="noopener">loisirs</a> : balade à cheval, partie de golf, séance de crossfit.</p>
<p>Par ailleurs, vous pouvez contribuer à la construction de la communauté des clubs et associations sur Mobby, notamment si vous êtes adhérent d&#8217;un club. En effet, la plateforme offre la possibilité d&#8217;inviter des clubs de sports ou de loisirs dont vous êtes membre à vous rejoindre sur Mobby avec l’envoi d’un message personnalisé. Suivez en suite les actualités de votre club en tant qu’adhérent grâce à votre compte Mobby : activités du club, nouveautés, événements.</p>
<h3><strong>Des fonctions approfondies pour les clubs et structures offrant des activités accessibles avec un handicap</strong></h3>
<p>« Chez Mobby l’inclusion et la diversité font partie des valeurs de la start-up. C’est pourquoi, les clubs proposant des activités handisports ou sport adaptés ont accès gratuitement à toutes les fonctionnalités de l’espace partenaire », ajoute le fondateur.</p>
<p>Pour en savoir plus et tester cette application qui permet de trouver facilement des activités liées au handisport et au sport adapté, rendez-vous sur le site dédié : <u><a href="https://www.mobby.fr/" target="_blank" rel="noopener">https://www.mobby.fr/</a></u></p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_91 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_91">
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_91 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_91 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_91 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_91 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.handirect.fr/tag/handisport/">handisport</a></li><li><a href="https://www.handirect.fr/tag/loisirs/">loisirs</a></li><li><a href="https://www.handirect.fr/tag/mobby/">Mobby</a></li><li><a href="https://www.handirect.fr/tag/recommandes/">Recommandés</a></li><li><a href="https://www.handirect.fr/tag/sport/">sport</a></li><li><a href="https://www.handirect.fr/tag/sport-adapte/">sport adapté</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_93  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_93{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_94 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_94"><div id="tdi_94" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.handirect.fr%2Fhandisport-et-sport-adapte-un-site-pour-trouver-votre-activite-a-proximite%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_94" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_96  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_96{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_96{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_97 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_97">
<style>

/* inline tdc_css att */

.tdi_97{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Article précédent</span><a href="https://www.handirect.fr/proches-aidants-lunafam-alerte-sur-leurs-conditions-de-vie/">Proches aidants : L’Unafam alerte sur leurs conditions de vie</a></div></div></div><div class="td_block_wrap tdb_single_related tdi_98 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid="tdi_98">
<style>
.td-block-title-wrap .td-wrapper-pulldown-filter {
                    font-family: 'Roboto', sans-serif;
                    position: absolute;
                    bottom: 0;
                    right: 0;
                    top: 0;
                    margin: auto 0;
                    z-index: 2;
                    background-color: #fff;
                    font-size: 13px;
                    line-height: 1;
                    color: #777;
                    text-align: right;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option {
                    cursor: pointer;
                    white-space: nowrap;
                    position: relative;
                    line-height: 29px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i {
                    font-size: 9px;
                    color: #777;
                    margin-left: 20px;
                    margin-right: 10px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before {
                    content: '\e83d';
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                    padding-left: 20px;
                    margin-right: -14px;
                }
                @media (max-width: 360px) {
                    .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                        display: none;
                    }
                }
                .td-block-title-wrap .td-pulldown-filter-display-option:hover,
                .td-block-title-wrap .td-pulldown-filter-display-option:hover i {
                    color: #4db2ec;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul {
                    display: block;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list {
                    list-style: none;
                    position: absolute;
                    right: 0;
                    top: 100%;
                    padding: 18px 0;
                    background-color: rgb(255, 255, 255);
                    background-color: rgba(255, 255, 255, 0.95);
                    z-index: 999;
                    border-width: 1px;
                    border-color: #ededed;
                    border-style: solid;
                    display: none;
                    margin: 0;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item {
                    list-style: none;
                    margin: 0;
                }
                .td-block-title-wrap .td-pulldown-filter-item .td-cur-simple-item {
                    color: #4db2ec;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more {
                    padding-bottom: 10px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before {
                    content: '';
                    width: 70px;
                    height: 100%;
                    position: absolute;
                    margin-top: 2px;
                    top: 0;
                    right: 0;
                    z-index: 1;
                    opacity: 0;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                    color: #777;
                    white-space: nowrap;
                    display: block;
                    line-height: 26px;
                    padding-left: 36px;
                    padding-right: 27px;
                }
                .td-block-title-wrap .td-pulldown-filter-link:hover {
                    color: #4db2ec;
                }
                @media (min-width: 768px) and (max-width: 1018px) {
                    .td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                        display: none;
                    }
                    .td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                        padding-left: 24px;
                        padding-right: 20px !important;
                    }
                }
</style>
<style>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</style><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ARTICLES SIMILAIRES</span></h4></div><div id=tdi_98 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.handirect.fr/category/culture-et-handicap/" class="td-post-category">Culture et handicap</a> <div class="td-module-thumb"><a href="https://www.handirect.fr/prejuges-sur-le-handicap-et-reflexion-sur-la-vie-presque-arrive-en-salles/" rel="bookmark" class="td-image-wrap " title="Préjugés sur le handicap et réflexion sur la vie : &#8220;Presque&#8221; arrive en salles"><span data-bg="https://www.handirect.fr/wp-content/uploads/2021/12/Presque.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.handirect.fr/prejuges-sur-le-handicap-et-reflexion-sur-la-vie-presque-arrive-en-salles/" rel="bookmark" title="Préjugés sur le handicap et réflexion sur la vie : &#8220;Presque&#8221; arrive en salles">Préjugés sur le handicap et réflexion sur la vie : &#8220;Presque&#8221; arrive en salles</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.handirect.fr/author/caroline/">Caroline Madeuf</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-20T07:30:08+01:00">20 décembre 2021</time></span> </span>
</div>
</div>
</div>
</div>
 <div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.handirect.fr/category/loisir-tourisme-et-handicap/" class="td-post-category">Loisir, tourisme et handicap</a> <div class="td-module-thumb"><a href="https://www.handirect.fr/marche-de-noel-special-handicap-les-travailleurs-et-artisans-reunis-a-lyon/" rel="bookmark" class="td-image-wrap " title="Marché de Noël spécial handicap, les travailleurs et artisans réunis à Lyon"><span data-bg="https://www.handirect.fr/wp-content/uploads/2021/12/Halles-inclusives.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.handirect.fr/marche-de-noel-special-handicap-les-travailleurs-et-artisans-reunis-a-lyon/" rel="bookmark" title="Marché de Noël spécial handicap, les travailleurs et artisans réunis à Lyon">Marché de Noël spécial handicap, les travailleurs et artisans réunis à Lyon</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.handirect.fr/author/caroline/">Caroline Madeuf</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-17T13:03:16+01:00">17 décembre 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.handirect.fr/category/loisir-tourisme-et-handicap/" class="td-post-category">Loisir, tourisme et handicap</a> <div class="td-module-thumb"><a href="https://www.handirect.fr/gastronomie-et-handicap-en-auvergne-rhone-alpes-itineraire-gourmand/" rel="bookmark" class="td-image-wrap " title="Gastronomie et handicap en Auvergne-Rhône-Alpes : Itinéraire gourmand"><span data-bg="https://www.handirect.fr/wp-content/uploads/2021/11/LYON_FOOD_TOUR_-147-696x464.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.handirect.fr/gastronomie-et-handicap-en-auvergne-rhone-alpes-itineraire-gourmand/" rel="bookmark" title="Gastronomie et handicap en Auvergne-Rhône-Alpes : Itinéraire gourmand">Gastronomie et handicap en Auvergne-Rhône-Alpes : Itinéraire gourmand</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.handirect.fr/author/caroline/">Caroline Madeuf</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-17T09:15:25+01:00">17 décembre 2021</time></span> </span>
</div>
 </div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_98" data-td_block_id="tdi_98"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_98" data-td_block_id="tdi_98"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div>
<script type="rocketlazyloadscript">

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_single_comments tdi_99 tdb-comm-layout1 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_99">
<style>
/* custom css */
.tdb_single_comments input[type=text]{
          min-height: 34px;
          height: auto;
        }.tdb_single_comments .comments,
        .tdb_single_comments .comment-respond:last-child,
        .tdb_single_comments .form-submit{
          margin-bottom: 0;
        }.is-visually-hidden{
          border: 0;
          clip: rect(0 0 0 0);
          height: 1px;
          margin: -1px;
          overflow: hidden;
          padding: 0;
          position: absolute;
          width: 1px;
        }.tdb-comm-layout3 form,
        .tdb-comm-layout5 form{
          display: flex;
          flex-wrap: wrap;
        }.tdb-comm-layout3 .td-form-comment,
        .tdb-comm-layout5 .td-form-comment,
        .tdb-comm-layout3 .form-submit,
        .tdb-comm-layout5 .form-submit{
          flex: 0 0 100%;
          order: 1;
        }.tdb-comm-layout3 .td-form-author,
        .tdb-comm-layout3 .td-form-email,
        .tdb-comm-layout3 .td-form-url{
          flex: 0 0 32%;
        }.tdb-comm-layout5 .td-form-author,
        .tdb-comm-layout5 .td-form-email{
          flex: 0 0 49%;
        }.tdb-comm-layout5 .td-form-url{
          flex: 0 0 100%;
        }.tdi_99 .comment-link{
            display: inline-block;
        }.tdi_99 .comment{
            border-bottom-style: dashed;
        }.tdi_99 .comment .children{
            border-top-style: dashed;
        }@media (min-width: 767px) {
          .tdb-comm-layout2 form,
          .tdb-comm-layout4 form {
            margin: 0 -10px;
          }
          .tdb-comm-layout2 .logged-in-as,
          .tdb-comm-layout4 .logged-in-as,
          .tdb-comm-layout2 .comment-form-input-wrap,
          .tdb-comm-layout4 .comment-form-input-wrap,
          .tdb-comm-layout2 .form-submit,
          .tdb-comm-layout4 .form-submit,
          .tdb-comm-layout2 .comment-respond p,
          .tdb-comm-layout4 .comment-respond p {
            padding: 0 10px;
          }
          .tdb-comm-layout2 .td-form-author,
          .tdb-comm-layout2 .td-form-email {
            float: left;
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            float: left;
          }
          .tdb-comm-layout4 .td-form-author,
          .tdb-comm-layout4 .td-form-email {
            float: left;
            width: 50%;
          }
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout3 .td-form-email {
            margin-right: 2%;
          }
        }@media (max-width: 767px) {
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout3 .td-form-email,
          .tdb-comm-layout3 .td-form-url,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout5 .td-form-email {
            flex: 0 0 100%;
          }
        }
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/handisport-et-sport-adapte-un-site-pour-trouver-votre-activite-a-proximite/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="//www.handirect.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea autocomplete="new-password" placeholder="Commenter :" id="f2e1ce2798" name="f2e1ce2798" cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script type="rocketlazyloadscript" data-noptimize data-rocket-type="text/javascript">document.getElementById("comment").setAttribute( "id", "a7718665aef481fe1b6dc42ab9b29a80" );document.getElementById("f2e1ce2798").setAttribute( "id", "comment" );</script>
<label for="comment" class="is-visually-hidden">Commenter :</label>
<div class="td-warning-comment">S'il vous plaît entrez votre commentaire!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30" aria-required='true' />
<label for="author" class="is-visually-hidden">Nom :*</label>
<div class="td-warning-author">S'il vous plaît entrez votre nom ici</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' />
<label for="email" class="is-visually-hidden">Email :*</label>
<div class="td-warning-email-error">Vous avez entré une adresse email incorrecte!</div>
<div class="td-warning-email">Veuillez entrer votre adresse email ici</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
<label for="url" class="is-visually-hidden">Site :</label>
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Enregistrer mon nom, email et site web dans ce navigateur pour la prochaine fois que je commenterai.</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='50325' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div></div></div></div></div><div class="vc_column tdi_101  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_101{
                    vertical-align: baseline;
                }.tdi_101 > .wpb_wrapper,
				.tdi_101 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_101 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_101 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_101 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_103 "><aside id="text-3" class="td_block_template_1 widget text-3 widget_text"><h4 class="block-title"><span>Dernier numéro</span></h4> <div class="textwidget"><p>Achetez notre dernier numéro</p>
<figure id="attachment_49209" aria-describedby="caption-attachment-49209" style="width: 1240px" class="wp-caption alignnone"><a href="https://www.handirect.fr/produit/handirect-emploi-gastronomie-et-handicap/"><img class="size-full wp-image-49209" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201240%201754'%3E%3C/svg%3E" alt="Handirect 191 - Novembre-decembre 2021 : Dossier emploi gastronomie handicap" width="1240" height="1754" data-lazy-src="//www.handirect.fr/wp-content/uploads/2021/11/Couv191-WEB.jpg" /><noscript><img class="size-full wp-image-49209" src="//www.handirect.fr/wp-content/uploads/2021/11/Couv191-WEB.jpg" alt="Handirect 191 - Novembre-decembre 2021 : Dossier emploi gastronomie handicap" width="1240" height="1754" /></noscript></a><figcaption id="caption-attachment-49209" class="wp-caption-text">Handirect 191 &#8211; Novembre-decembre 2021 : Dossier empoi gastronomie handicap</figcaption></figure>
<p style="text-align: center;"><a style="color: #fff; padding: 10px; background-color: #335296;" href="https://www.handirect.fr/produit/handirect-emploi-gastronomie-et-handicap/">disponible en pdf et format papier</a></p>
</div>
</aside><aside id="media_image-17" class="td_block_template_1 widget media_image-17 widget_media_image"><a href="https://www.semaine-emploi-handicap.com/edition-2021"><img width="400" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20600'%3E%3C/svg%3E" class="image wp-image-49803  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="//www.handirect.fr/wp-content/uploads/2021/10/SEEPH-2021-Investie-400-x-600.jpg 400w, //www.handirect.fr/wp-content/uploads/2021/10/SEEPH-2021-Investie-400-x-600-200x300.jpg 200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="//www.handirect.fr/wp-content/uploads/2021/10/SEEPH-2021-Investie-400-x-600.jpg" /><noscript><img width="400" height="600" src="//www.handirect.fr/wp-content/uploads/2021/10/SEEPH-2021-Investie-400-x-600.jpg" class="image wp-image-49803  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="//www.handirect.fr/wp-content/uploads/2021/10/SEEPH-2021-Investie-400-x-600.jpg 400w, //www.handirect.fr/wp-content/uploads/2021/10/SEEPH-2021-Investie-400-x-600-200x300.jpg 200w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></a></aside></div></div></div></div></div></div></div> <span class="td-page-meta"><meta content="Caroline Madeuf"></span><meta content="2022-01-08T07:30:24+01:00"><meta content="2022-01-07T13:41:40+01:00"><meta itemid="https://www.handirect.fr/handisport-et-sport-adapte-un-site-pour-trouver-votre-activite-a-proximite/" /><span class="td-page-meta"><span class="td-page-meta"><meta content="https://www.handirect.fr/wp-content/uploads/2020/06/logo-retina-smartphone-handirect.png"></span><meta content="Handirect"></span><meta content="Handisport et sport adapté : Un site pour trouver votre activité à proximité"><span class="td-page-meta"><meta content="https://www.handirect.fr/wp-content/uploads/2022/01/Mobby-WEB.jpg"><meta content="666"><meta content="393"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_104" class="tdc-zone"><div class="tdc_zone tdi_105  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_105{
                    min-height: 0;
                }
</style><div id="tdi_106" class="tdc-row stretch_row"><div class="vc_row tdi_107  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_107,
                .tdi_107 .tdc-columns{
                    min-height: 0;
                }.tdi_107,
				.tdi_107 .tdc-columns{
				    display: block;
				}.tdi_107 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_107.tdc-row-content-vert-center,
                    .tdi_107.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_107.tdc-row-content-vert-bottom,
                    .tdi_107.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_107.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_107.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_107{
padding-top:30px !important;
padding-bottom:30px !important;
position:relative;
}

.tdi_107 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_107{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107{
padding-top:44px !important;
}
}

</style>
<div class="tdi_106_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_106_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_106_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_109  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_109{
                    vertical-align: baseline;
                }.tdi_109 > .wpb_wrapper,
				.tdi_109 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_109 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_109 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_109 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_111  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_111{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_111,
				.tdi_111 .tdc-inner-columns{
				    display: block;
				}.tdi_111 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_113  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_113{
                    vertical-align: baseline;
                }.tdi_113 .vc_column-inner > .wpb_wrapper,
				.tdi_113 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_113 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_114 tagdiv-type td-pb-border-top td_block_template_1" data-td-block-uid="tdi_114">
<style>
/* custom css */
.tdi_114{
			        color: #ffffff;
		        }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">INFOS</span></h4></div><div class="td_mod_wrap td-fix-index"><aside id="text-61" class="widget widget_text">
<div class="textwidget">
Vous aimez écrire, vous avez des choses à dire, un témoignage à partager ou des conseils à proposer, n’hésitez pas à nous envoyer votre rédactionnel par mail au format Word. Si celui-ci est sélectionné par la rédaction, nous le diffuserons sur le site www.handirect.fr. Ecrivez-nous à cette adresse <a href="/cdn-cgi/l/email-protection#e98a889b868580878ca98188878d809b8c8a9dc78f9b"><span class="__cf_email__" data-cfemail="caa9abb8a5a6a3a4af8aa2aba4aea3b8afa9bee4acb8">[email&#160;protected]</span></a></p>
<p>(Un accord préalable vous sera demandé)
</p></div>
</aside>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_115 tagdiv-type td-pb-border-top td_block_template_1" data-td-block-uid="tdi_115">
<style>
/* custom css */
.tdi_115{
			        color: #ffffff;
		        }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">OFFRE VISIBILITE</span></h4></div><div class="td_mod_wrap td-fix-index"><aside id="text-61" class="widget widget_text">
<div class="textwidget">
Vous souhaitez être vu sur Handirect.fr, nous avons une offre visibilité pour tous les budgets et tous les besoins. Contactez-nous à cette adresse : <a href="/cdn-cgi/l/email-protection#b9d0d7dfd6f9d1d8d7ddd0cbdcdacd97dfcb"><span class="__cf_email__" data-cfemail="c6afa8a0a986aea7a8a2afb4a3a5b2e8a0b4">[email&#160;protected]</span></a>
</div>
</aside>
</div></div></div></div></div><div class="vc_column_inner tdi_117  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_117{
                    vertical-align: baseline;
                }.tdi_117 .vc_column-inner > .wpb_wrapper,
				.tdi_117 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_117 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_118 tagdiv-type td-pb-border-top td_block_template_1" data-td-block-uid="tdi_118"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Inscription à la newsletter</span></h4></div><div class="td_mod_wrap td-fix-index"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-30648" method="post" data-id="30648" data-name="Inscription à la Newsletter"><div class="mc4wp-form-fields"><p>
<label>
<input type="text" name="Nom" placeholder="Nom" required />
</label>
<label>
<input type="email" name="EMAIL" placeholder="Adresse email" required />
</label>
</p>
<p>
<input type="submit" value="S'inscrire" style="background-color: #e36500" />
</p></div><label style="display: none !important;">Laissez ce champ vide si vous êtes humain : <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1641623430" /><input type="hidden" name="_mc4wp_form_id" value="30648" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form>
</div></div><div class="wpb_wrapper td_block_single_image td_block_wrap td_block_wrap vc_single_image tdi_119  td-single-image- td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_119"><a data-bg="https://www.handirect.fr/wp-content/uploads/2019/06/logo-LADAPT-e1591521116464.jpg" class="td_single_image_bg rocket-lazyload" style="" href="https://www.ladapt.net/" target="_blank"></a>
<style>

/* inline tdc_css att */

.tdi_119{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

</style>
<style>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</style></div><div class="wpb_wrapper td_block_single_image td_block_wrap td_block_wrap vc_single_image tdi_120  td-single-image- td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_120"><a data-bg="https://www.handirect.fr/wp-content/uploads/2016/06/audiens2012Qsign.jpg" class="td_single_image_bg rocket-lazyload" style="" href="https://www.audiens.org/accueil.html" target="_blank"></a>
<style>

/* inline tdc_css att */

.tdi_120{
margin-top:10px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_120 .td_single_image_bg{
					height: 100px;
					padding-bottom: 0;
				
				background-size: 100% auto;
				
                background-repeat: no-repeat;
				
                background-position: center top;
				}.tdi_120{
					width: 100%;
				}.tdi_120:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div></div></div></div></div><div class="vc_row_inner tdi_122  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_122{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_122,
				.tdi_122 .tdc-inner-columns{
				    display: block;
				}.tdi_122 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_124  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_124{
                    vertical-align: baseline;
                }.tdi_124 .vc_column-inner > .wpb_wrapper,
				.tdi_124 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_124 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_126  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_126{
                    vertical-align: baseline;
                }.tdi_126 .vc_column-inner > .wpb_wrapper,
				.tdi_126 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_126 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_128  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_128{
                    vertical-align: baseline;
                }.tdi_128 .vc_column-inner > .wpb_wrapper,
				.tdi_128 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_128 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_130  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_130{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_130,
				.tdi_130 .tdc-inner-columns{
				    display: block;
				}.tdi_130 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_132  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_132{
                    vertical-align: baseline;
                }.tdi_132 .vc_column-inner > .wpb_wrapper,
				.tdi_132 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_132 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_134  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_134{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_134,
				.tdi_134 .tdc-inner-columns{
				    display: block;
				}.tdi_134 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_134{
padding-bottom:30px !important;
}

.tdi_134 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_134{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_136  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_136{
                    vertical-align: baseline;
                }.tdi_136 .vc_column-inner > .wpb_wrapper,
				.tdi_136 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_136 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_136{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_136{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_138  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_138{
                    vertical-align: baseline;
                }.tdi_138 .vc_column-inner > .wpb_wrapper,
				.tdi_138 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_138 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_138{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_138{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_140  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_140{
                    vertical-align: baseline;
                }.tdi_140 .vc_column-inner > .wpb_wrapper,
				.tdi_140 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_140 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_140{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_141" class="tdc-row stretch_row"><div class="vc_row tdi_142  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_142,
                .tdi_142 .tdc-columns{
                    min-height: 0;
                }.tdi_142,
				.tdi_142 .tdc-columns{
				    display: block;
				}.tdi_142 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_142{
position:relative;
}

.tdi_142 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_142{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_141_rand_style td-element-style"><style>
.tdi_141_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_144  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_144{
                    vertical-align: baseline;
                }.tdi_144 > .wpb_wrapper,
				.tdi_144 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_144 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_144 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_144 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_145 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_145">
<style>

/* inline tdc_css att */

.tdi_145{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_145{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_145{
                    text-align: left !important;
                }.tdi_145 .tdm-descr{
                    color: #ffffff;
                
					font-size:12px !important;line-height:21px !important;text-transform:none !important;
				}.tdi_145 .tdm-descr a{
                    color: #e36500;
                }.tdi_145 .tdm-descr a:hover{
                    color: #335296;
                }
</style><p class="tdm-descr">&copy; 2020 - Tous droits réservés</p></div></div></div><div class="vc_column tdi_147  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_147{
                    vertical-align: baseline;
                }.tdi_147 > .wpb_wrapper,
				.tdi_147 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_147 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_147 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_147 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_147{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_147{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_148 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_148">
<style>

/* inline tdc_css att */

.tdi_148{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_148 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_148{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_148{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_148{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_148 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_148 .menu{
					display: flex;
				}.tdi_148 .sub-menu{
					display: none;
				}.tdi_148 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_148 ul li{
					margin-right: 10px;
				}.tdi_148 ul li:last-child{
					margin-right: 0;
				}.tdi_148 a{
					color: #ffffff;
				}.tdi_148 a:hover{
					color: #335296;
				}.tdi_148 .td-block-title a,
				.tdi_148 .td-block-title span{
					font-family:Montserrat !important;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_148 class="td_block_inner td-fix-index"><div class="menu-footernavigationmenu-container"><ul id="menu-footernavigationmenu" class="menu"><li id="menu-item-2739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2739"><a href="https://www.handirect.fr/handirect-qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-2736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2736"><a href="https://www.handirect.fr/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-28958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28958"><a href="https://www.handirect.fr/cgu-cgv/">CGU</a></li>
<li id="menu-item-23982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23982"><a href="https://www.handirect.fr/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li id="menu-item-23983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23983"><a href="https://www.handirect.fr/droit-de-retractation/">Droit de rétractation</a></li>
</ul></div></div></div></div></div></div></div></div></div> </div>
</div>
</div>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>
<script type="rocketlazyloadscript">(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type="rocketlazyloadscript" id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/5ce8f1a65b0e7a1df5ced062b/b7964d3d7cdb62efbe5d372da.js");</script> <div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
<div class="td-content-more-articles-box">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.handirect.fr/proches-aidants-lunafam-alerte-sur-leurs-conditions-de-vie/" rel="bookmark" class="td-image-wrap " title="Proches aidants : L’Unafam alerte sur leurs conditions de vie"><img width="324" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20160'%3E%3C/svg%3E" data-lazy-srcset="//www.handirect.fr/wp-content/uploads/2022/01/AdobeStock_100571609-WEB-324x160.jpeg 324w, //www.handirect.fr/wp-content/uploads/2022/01/AdobeStock_100571609-WEB-533x261.jpeg 533w" data-lazy-sizes="(max-width: 324px) 100vw, 324px" alt="Proches aidants : L’Unafam alerte sur leurs conditions de vie" title="Proches aidants : L’Unafam alerte sur leurs conditions de vie" data-lazy-src="//www.handirect.fr/wp-content/uploads/2022/01/AdobeStock_100571609-WEB-324x160.jpeg" /><noscript><img width="324" height="160" class="entry-thumb" src="//www.handirect.fr/wp-content/uploads/2022/01/AdobeStock_100571609-WEB-324x160.jpeg"  srcset="//www.handirect.fr/wp-content/uploads/2022/01/AdobeStock_100571609-WEB-324x160.jpeg 324w, //www.handirect.fr/wp-content/uploads/2022/01/AdobeStock_100571609-WEB-533x261.jpeg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="Proches aidants : L’Unafam alerte sur leurs conditions de vie" title="Proches aidants : L’Unafam alerte sur leurs conditions de vie" /></noscript></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.handirect.fr/proches-aidants-lunafam-alerte-sur-leurs-conditions-de-vie/" rel="bookmark" title="Proches aidants : L’Unafam alerte sur leurs conditions de vie">Proches aidants : L’Unafam alerte sur leurs conditions de vie</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.handirect.fr/author/caroline/">Caroline Madeuf</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-07T07:30:08+01:00">7 janvier 2022</time></span> </div>
<div class="td-excerpt">
À travers la publication de la 2e édition de son baromètre des proches aidants, l’Unafam alerte sur la dégradation des conditions de vie des... </div>
</div>
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.handirect.fr/livre-accessible-en-grands-caracteres-antonia-la-chef-dorchestre/" rel="bookmark" class="td-image-wrap " title="Livre accessible en grands caractères : &#8220;Antonia la chef d&#8217;orchestre&#8221;"><img width="324" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20160'%3E%3C/svg%3E" alt="Livre accessible en grands caractères : &quot;Antonia la chef d&#039;orchestre&quot;" title="Livre accessible en grands caractères : &#8220;Antonia la chef d&#8217;orchestre&#8221;" data-lazy-src="//www.handirect.fr/wp-content/uploads/2021/12/Antonia-la-cheffe-dorchestre-C-19-VIGNETTE-RVB-XX-324x160.jpg" /><noscript><img width="324" height="160" class="entry-thumb" src="//www.handirect.fr/wp-content/uploads/2021/12/Antonia-la-cheffe-dorchestre-C-19-VIGNETTE-RVB-XX-324x160.jpg"   alt="Livre accessible en grands caractères : &quot;Antonia la chef d&#039;orchestre&quot;" title="Livre accessible en grands caractères : &#8220;Antonia la chef d&#8217;orchestre&#8221;" /></noscript></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.handirect.fr/livre-accessible-en-grands-caracteres-antonia-la-chef-dorchestre/" rel="bookmark" title="Livre accessible en grands caractères : &#8220;Antonia la chef d&#8217;orchestre&#8221;">Livre accessible en grands caractères : &#8220;Antonia la chef d&#8217;orchestre&#8221;</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.handirect.fr/author/caroline/">Caroline Madeuf</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-06T07:30:43+01:00">6 janvier 2022</time></span> </div>
<div class="td-excerpt">
&quot;Antonia, la chef d&#039;orchestre&quot;, un livre accessible en grands caractères édité par les Éditions de La Loupe
Le jour, Willy est dactylo, la nuit elle... </div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.woocommerce-page .td-header-desktop-wrap #row-connexion a span{
    line-height: 20px;
}


/*** Habillage site / Adaptation Header - A commenter sans pub ***/
/*
#tdi_22{
	width: 100%;
	position: static;
}

#row-connexion .tdi_22_rand_style, .tdi_21:before{
	width: 100%!important;
}

#tdi_20 .tdi_21:before{
	max-width: 1164px!important;
}

.td-header-template-wrap{
	max-width: 1164px;
	margin-left: auto;
	margin-right: auto;
}

	/*** Habillage - A commenter sans pub ***/

/*
@media screen and (min-width: 1250px){

		/** background **/
/*	
	body{
		background-color: #fff;
	}
	
	#netvie{
		left: 0;
		}
	
	#financer{
		right: 0;
		}
	
	#netvie{
		background-image:
			url('/wp-content/themes/Handirect/img/habillage-col-1.jpg');
		background-size: cover;
		}
	
	#financer{
		background-image:
			url('/wp-content/themes/Handirect/img/habillage-col-2.jpg');
	 background-size: cover;
		}
	
	#habillage-header{
				background-image:url('/wp-content/themes/Handirect/img/habillage-header-pub.jpg');
	}
	
	.background-link{
		min-height: 2500px;
	}

		/** position **/
/*
	.background-link, #habillage-header{
		background-size: contain;
		background-repeat: no-repeat;
		background-position: top;
		display: inline-block;
		position: absolute;
		top: 0;
	}
	
		/** dimension **/
/*
	#habillage-header{
		height: 150px;
	}
	
	.td-header-template-wrap{
		margin-top: 150px;
	}
}
</style>
<div class="td-container"><a href="http://www.autonomic-expo.com/" target="_blank" id="netvie" class="background-link"></a>
<a href="http://www.autonomic-expo.com/" target="_blank" id="financer" class="background-link"></a>
<a href="http://www.autonomic-expo.com/" target="_blank" id="habillage-header"></a></div><script type="rocketlazyloadscript" data-rocket-type="text/javascript">(function () {
         var fs = document.createElement("script");
         fs.setAttribute("src", "https://cdn.facil-iti.app/tags/faciliti-tag.min.js");
         fs.dataset.applicationIdentifier = "4c7dd2e9-e4cf-11e4-9eac-000c298ed446";
         document.head.appendChild(fs);
}());</script><div class='evo_elms'><em class='evo_tooltip_box'></em></div> <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<div id='evo_global_data' data-d='{"calendars":[]}'></div><div class='evo_lightboxes' style='display:block'> <div class='evo_lightbox eventcard eventon_events_list' id=''>
<div class="evo_content_in">
<div class="evo_content_inin">
<div class="evo_lightbox_content">
<div class='evo_lb_closer'>
<a class='evolbclose '>X</a>
</div>
<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
</div>
</div>
</div>
</div>
</div><script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='//www.handirect.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='//www.handirect.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.handirect.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='//www.handirect.fr/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1641560553' id='contact-form-7-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='//www.handirect.fr/wp-content/plugins/beautiful-and-responsive-cookie-consent/public/cookieNSCconsent.min.js?ver=7' id='nsc_bar_nice-cookie-consent_js-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='nsc_bar_nice-cookie-consent_js-js-after'>
window.addEventListener("load", function(){window.cookieconsent.initialise({
    "content": {
        "deny": "Refuser les cookies",
        "dismiss": "Fermer",
        "allow": "Accepter les cookies",
        "link": "En savoir plus",
        "href": "https:\/\/www.handirect.fr\/politique-de-confidentialite\/",
        "message": "Ce site Web utilise des cookies pour vous garantir la meilleure expérience sur notre site Web.",
        "policy": "Cookie Settings",
        "savesettings": "Save Settings"
    },
    "type": "info",
    "palette": {
        "popup": {
            "background": "#000000",
            "text": "#ffffff"
        },
        "button": {
            "background": "#ff8400",
            "text": "#fff",
            "border": ""
        },
        "switches": {
            "background": "",
            "backgroundChecked": "",
            "switch": "",
            "text": ""
        }
    },
    "position": "bottom-right",
    "theme": "block",
    "cookietypes": [
        {
            "label": "Technical",
            "checked": "checked",
            "disabled": "disabled",
            "cookie_suffix": "tech"
        },
        {
            "label": "Marketing",
            "checked": "",
            "disabled": "",
            "cookie_suffix": "marketing"
        }
    ],
    "revokable": "0",
    "dataLayerName": "dataLayer",
    "container": "",
    "customizedFont": ""
})});
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/commande\/|\/panier\/|\/mon-compte\/|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.handirect.fr","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/www.handirect.fr","ajax_url":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","language":"fr","allowed_to_set_cookies":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='//www.handirect.fr/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.5.4' id='mailchimp-woocommerce-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='//www.handirect.fr/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='//www.handirect.fr/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_posts_autoload-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='//www.handirect.fr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.2' id='td-site-min-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='//www.handirect.fr/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='//maps.googleapis.com/maps/api/js?ver=1.0' id='evcal_gmaps-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='//www.handirect.fr/wp-content/cache/min/1/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=1641560553' id='eventon_gmaps-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='//www.handirect.fr/wp-content/cache/min/1/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=1641560553' id='evcal_functions-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='//www.handirect.fr/wp-content/cache/min/1/wp-content/plugins/eventON/assets/js/lib/jquery.easing.1.3.js?ver=1641560553' id='evcal_easing-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='//www.handirect.fr/wp-content/cache/min/1/wp-content/plugins/eventON/assets/js/lib/handlebars.js?ver=1641560553' id='evo_handlebars-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='//www.handirect.fr/wp-content/cache/min/1/external_api.js?ver=1641560554' id='evo_jitsi-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='//www.handirect.fr/wp-content/plugins/eventON/assets/js/lib/jquery.mobile.min.js?ver=4.0.2' id='evo_mobile-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='//www.handirect.fr/wp-content/plugins/eventON/assets/js/lib/moment.min.js?ver=4.0.2' id='evo_moment-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='//www.handirect.fr/wp-content/plugins/eventON/assets/js/lib/jquery.mousewheel.min.js?ver=4.0.2' id='evo_mouse-js' defer></script>
<script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","rurl":"https:\/\/www.handirect.fr\/wp-json\/","postnonce":"12767f4273","ajax_method":"ajax","evo_v":"4.0.2"};
var evo_general_params = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","rurl":"https:\/\/www.handirect.fr\/wp-json\/","n":"12767f4273","ajax_method":"ajax","evo_v":"4.0.2"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='//www.handirect.fr/wp-content/cache/min/1/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=1641560554' id='evcal_ajax_handle-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='//www.handirect.fr/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_files_for_front-js' defer></script>
<script type='text/javascript' src='//www.handirect.fr/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' defer src='//www.handirect.fr/wp-content/cache/min/1/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=1641560558' id='mc4wp-forms-api-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='//www.handirect.fr/wp-content/cache/min/1/wp-content/themes/Handirect/inc/js/no-click-image.js?ver=1641560558' id='noclick-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='//www.handirect.fr/wp-content/cache/min/1/wp-content/themes/Handirect/inc/js/no-click-link.js?ver=1641560558' id='no-link-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='//www.handirect.fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.9.0' id='jquery-blockui-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='//www.handirect.fr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.5.9.0' id='js-cookie-js' defer></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='//www.handirect.fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.9.0' id='woocommerce-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='//www.handirect.fr/wp-content/cache/min/1/wp-content/themes/Handirect/inc/js/delay.js?ver=1641560558' id='delay-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='//www.handirect.fr/wp-content/cache/min/1/wp-content/themes/Handirect/inc/js/habillage.js?ver=1641560558' id='habillage-js' defer></script>

<script type="rocketlazyloadscript">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</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//www.handirect.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="//i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="//i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
<script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CMontserrat%3A500%2C400%7COswald%3A400%2C300%7COpen%20Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;display=swap" /><link rel="stylesheet" href="//www.handirect.fr/wp-content/cache/min/1/bec8fa14a7fd6381c9fdc8461f6c65e7.css" media="all" data-minify="1" /><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.handirect.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.9.0' type='text/css' media='only screen and (max-width: 768px)' /></noscript></body>
</html>
