﻿<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8" id="ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" id="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" id="ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!--><html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="keywords" lang="fr" content="handicap" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.handirect.fr/xmlrpc.php" />
    <title>Formation au maintien en emploi : Nouvelle offre ANFH -</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.19 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<!-- This site is optimized with the Yoast SEO Premium plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L’ANFH, OPCA de la fonction publique hospitalière, propose une nouvelle offre de formation au maintien en emploi. « On définit le « maintien dans l’emploi », par la création de conditions favorables pour qu’une personne en situation de handicap au travail puisse continuer à exercer un emploi."/>
<meta name="original-source" content="https://www.handirect.fr/formation-au-maintien-en-emploi-anfh/" />
<link rel="canonical" href="https://www.handirect.fr/formation-au-maintien-en-emploi-anfh/" />
<link rel="publisher" href="https://plus.google.com/115120940426513346736"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Formation au maintien en emploi : Nouvelle offre ANFH -" />
<meta property="og:description" content="L’ANFH, OPCA de la fonction publique hospitalière, propose une nouvelle offre de formation au maintien en emploi. « On définit le « maintien dans l’emploi », par la création de conditions favorables pour qu’une personne en situation de handicap au travail puisse continuer à exercer un emploi." />
<meta property="og:url" content="https://www.handirect.fr/formation-au-maintien-en-emploi-anfh/" />
<meta property="og:site_name" content="Media expert handicap" />
<meta property="article:publisher" content="https://www.facebook.com/handirect" />
<meta property="article:tag" content="ANFH" />
<meta property="article:tag" content="formation" />
<meta property="article:tag" content="Maintien en emploi" />
<meta property="article:tag" content="Recommandés" />
<meta property="article:section" content="Emploi-Formation et handicap" />
<meta property="article:published_time" content="2018-05-08T08:00:02+02:00" />
<meta property="article:modified_time" content="2018-05-03T16:30:39+02:00" />
<meta property="og:updated_time" content="2018-05-03T16:30:39+02:00" />
<meta property="og:image" content="https://www.handirect.fr/wp-content/uploads/2018/03/Fotolia_32037674_M-Web.jpg" />
<meta property="og:image:secure_url" content="https://www.handirect.fr/wp-content/uploads/2018/03/Fotolia_32037674_M-Web.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta property="og:image:alt" content="ANFH formation au maintien en emploi" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="L’ANFH, OPCA de la fonction publique hospitalière, propose une nouvelle offre de formation au maintien en emploi. « On définit le « maintien dans l’emploi », par la création de conditions favorables pour qu’une personne en situation de handicap au travail puisse continuer à exercer un emploi." />
<meta name="twitter:title" content="Formation au maintien en emploi : Nouvelle offre ANFH -" />
<meta name="twitter:site" content="@handirect" />
<meta name="twitter:image" content="https://www.handirect.fr/wp-content/uploads/2018/03/Fotolia_32037674_M-Web.jpg" />
<meta name="twitter:creator" content="@handirect" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Media expert handicap &raquo; Flux" href="https://www.handirect.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Media expert handicap &raquo; Flux des commentaires" href="https://www.handirect.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Media expert handicap &raquo; Formation au maintien en emploi : Nouvelle offre ANFH Flux des commentaires" href="https://www.handirect.fr/formation-au-maintien-en-emploi-anfh/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.handirect.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.handirect.fr/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='g1-mailchimp-screen-css'  href='https://www.handirect.fr/wp-content/plugins/g1-mailchimp/css/screen.css?ver=0.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mtm-screen-css'  href='https://www.handirect.fr/wp-content/plugins/g1-more-than-menu/css/screen.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.handirect.fr/wp-content/plugins/g1-more-than-menu/js/jquery.magnificpopup/magnific-popup.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='g1-fontawesome-css'  href='https://www.handirect.fr/wp-content/plugins/g1-more-than-menu/fonts/fontawesome/font-awesome.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='g1-typicons-css'  href='https://www.handirect.fr/wp-content/plugins/g1-more-than-menu/fonts/typicons/typicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='g1-quotes-css'  href='https://www.handirect.fr/wp-content/plugins/g1-quotes/css/main.css?ver=0.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='g1-reviews-css'  href='https://www.handirect.fr/wp-content/plugins/g1-reviews/css/screen.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='g1-socials-basic-screen-css'  href='https://www.handirect.fr/wp-content/plugins/g1-socials/css/screen-basic.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='g1-twitter-screen-css'  href='https://www.handirect.fr/wp-content/plugins/g1-twitter/css/screen.css?ver=0.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='g1-users-css'  href='https://www.handirect.fr/wp-content/plugins/g1-users/css/main.css?ver=0.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.handirect.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.handirect.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.3.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.handirect.fr/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.handirect.fr/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.handirect.fr/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.handirect.fr/wp-content/themes/chirps/js/slick/slick.css?ver=1.3.15' type='text/css' media='screen' />
<!--[if !IE 8]><!-->
<link rel='stylesheet' id='g1-main-css'  href='https://www.handirect.fr/wp-content/themes/chirps/css/main.css?ver=1.3.1' type='text/css' media='all' />
<!--<![endif]-->
<link rel='stylesheet' id='g1-print-css'  href='https://www.handirect.fr/wp-content/themes/chirps/css/print.css?ver=1.3.1' type='text/css' media='print' />
<link rel='stylesheet' id='g1-dynamic-style-css'  href='https://www.handirect.fr/wp-content/uploads/g1-dynamic-style.css?respondjs=no&#038;ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='g1-google-3959e053-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400&#038;subset=latin%2Clatin-ext&#038;ver=4.9.5' type='text/css' media='screen' />
<link rel='stylesheet' id='g1-google-06e91909-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=4.9.5' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=4.9.5' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.handirect.fr/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.handirect.fr/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.handirect.fr/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='evo_fc_styles-css'  href='https://www.handirect.fr/wp-content/plugins/eventon-full-cal/assets/fc_styles.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='scss-css'  href='https://www.handirect.fr/wp-content/cache/busting/1/sccss.css?ver=1525242831' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='https://www.handirect.fr/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-3-min-css-css'  href='https://www.handirect.fr/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/animate.3.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='festi-cart-styles-css'  href='//www.handirect.fr/wp-content/plugins/woocommerce-woocart-pro/static/styles/frontend/style.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='festi-cart-cart-customize-style-css'  href='//www.handirect.fr/wp-content/plugins/woocommerce-woocart-pro/static/styles/frontend/customize/cart_customize_style.css?1525796186&#038;ver=1525796186' type='text/css' media='all' />
<link rel='stylesheet' id='festi-cart-dropdown-list-customize-style-css'  href='//www.handirect.fr/wp-content/plugins/woocommerce-woocart-pro/static/styles/frontend/customize/dropdown_list_customize_style.css?1525796186&#038;ver=1525796186' type='text/css' media='all' />
<link rel='stylesheet' id='festi-cart-widget-customize-style-css'  href='//www.handirect.fr/wp-content/plugins/woocommerce-woocart-pro/static/styles/frontend/customize/widget_customize_style.css?1525796186&#038;ver=1525796186' type='text/css' media='all' />
<link rel='stylesheet' id='festi-cart-popup-customize-style-css'  href='//www.handirect.fr/wp-content/plugins/woocommerce-woocart-pro/static/styles/frontend/customize/popup_customize_style.css?1525796186&#038;ver=1525796186' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var fesiWooCartInMenu = {"cartContent":"<li style=\"list-style: none;\">\n     \n    \n\n<a id=\"festi-cart\" \n    class=\"\n        festi-cart\n          \n        festi-cart-menu  \n        festi-cart-hover        woocart-show    \"\n    href=\"https:\/\/www.handirect.fr\/cart\/\"\n>\n    <div style=\" line-height: 20px !important; \" class=\"festi-cart-content\">\n\n        <img class=\"festi-cart-icon\" width=\"20\" height=\"20\"  align=\"absmiddle\" src=\"\/\/www.handirect.fr\/wp-content\/plugins\/woocommerce-woocart-pro\/static\/images\/icons\/user\/icon6.png?1525796186\" \/><img style=\"display: none;\" class=\"festi-cart-icon festi-on-hover\" width=\"20\" height=\"20\"  align=\"absmiddle\" src=\"\/\/www.handirect.fr\/wp-content\/plugins\/woocommerce-woocart-pro\/static\/images\/icons\/user\/on_hover\/icon6.png?1525796186\" \/>\n\n\n    \n        <span\n            class=\"festi-cart-position budgeCounter \">\n            <p>\n                            <\/p>\n        <\/span>\n    \n    <span class=\"festi-cart-text-before-total\">\n                    <\/span>\n            <span class=\"festi-cart-total\">\n            <span class=\"woocommerce-Price-amount amount\">0,00<span class=\"woocommerce-Price-currencySymbol\">\u20ac<\/span><\/span>        <\/span>\n            <span class=\"festi-cart-text-after-total\">\n                    <\/span>\n\n\n        \n<\/div>\n<\/a>    \n<\/li>\n"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.handirect.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.handirect.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.handirect.fr/wp-content/plugins/g1-more-than-menu/js/g1-mtm-head.js?ver=0.6.4'></script>
<script type='text/javascript' src='//www.handirect.fr/wp-content/plugins/woocommerce-woocart-pro/static/js/frontend/clear_storage.js?ver=1'></script>
<script type='text/javascript' src='https://www.handirect.fr/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.handirect.fr/wp-content/themes/chirps/js/modernizr/modernizr.custom.js?ver=2.8.3'></script>
<script type='text/javascript' src='https://www.handirect.fr/wp-content/themes/chirps/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://www.handirect.fr/wp-content/themes/chirps/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.handirect.fr/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.handirect.fr/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.handirect.fr/wp-content/themes/chirps/js/svg4everybody/svg4everybody.ie8.min.js?ver=1.0.0'></script>

<!--[if IE 9]>
<script type='text/javascript' src='https://www.handirect.fr/wp-content/themes/chirps/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.handirect.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.handirect.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.handirect.fr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.handirect.fr/?p=23642' />
<link rel="alternate" type="application/json+oembed" href="https://www.handirect.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.handirect.fr%2Fformation-au-maintien-en-emploi-anfh%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.handirect.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.handirect.fr%2Fformation-au-maintien-en-emploi-anfh%2F&#038;format=xml" />
<script>
var festiCartProductsItems = [];
</script> 
		<style type="text/css">
			.social-ring:after {
				 clear: both;
			}
				   
			.social-ring:before,
			.social-ring:after {
				 content: "";
				 display: table;
			}
			
			.social-ring {
				margin: 0 0 0.5em !important;
				padding: 0 !important;
				line-height: 20px !important;
				height: auto;
				font-size: 11px;
			}
			.social-ring-button {
				float: left !important;
								height: 30px;
								margin: 0 5px 0 0 !important;
				padding: 0 !important;
			}
			.social-ring .social-ring-button iframe {
				max-width: none !important;
			}
		</style>
	<!-- Markup (JSON-LD) structured in schema.org ver.4.1.8 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.handirect.fr",
                "name": "https://www.handirect.fr/"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.handirect.fr/category/emploi-formation-et-handicap/",
                "name": "Emploi-Formation et handicap"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.handirect.fr/formation-au-maintien-en-emploi-anfh/",
                "name": "Formation au maintien en emploi : Nouvelle offre ANFH"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "EntertainmentBusiness",
    "name": "Handirect Magazine",
    "image": "https://www.handirect.fr/wp-content/uploads/2018/02/media-expert-handicap.jpg",
    "url": "https://www.handirect.fr/",
    "telephone": "+33-4-37-64-16-52",
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "5 rue de la Claire",
        "addressLocality": "Lyon",
        "postalCode": "69009",
        "addressCountry": "ISO 3166-2: FR"
    },
    "geo": {
        "@type": "GeoCoordinates",
        "latitude": "45.780235",
        "longitude": "4.8078800000001"
    },
    "openingHours": [
        "Mo-Fr 09:00-12:00",
        "Mo-Th 14:00-18:00",
        "Fr 12:00-18:00"
    ],
    "priceRange": "EUR"
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Handirect Magazine",
    "url": "https://www.handirect.fr/",
    "logo": "https://www.handirect.fr/wp-content/uploads/2018/02/media-expert-handicap.jpg",
    "contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+33-4-37-64-16-52",
            "contactType": "customer service",
            "email": "info@handirect.fr",
            "areaServed": [
                "fr"
            ],
            "contactOption": [
                "HearingImpairedSupported",
                "TollFree"
            ],
            "availableLanguage": [
                "French"
            ]
        }
    ],
    "sameAs": [
        "https://www.facebook.com/handirect",
        "https://twitter.com/handirect",
        "https://plus.google.com/115120940426513346736",
        "https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=10",
        "https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110/",
        "https://www.pinterest.fr/magazinehandire/"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Person",
    "name": "Handirect Magazine",
    "url": "https://www.handirect.fr/",
    "homeLocation": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "addressCountry": "France"
        }
    },
    "sameAs": [
        "https://www.handirect.fr/",
        "https://twitter.com/handirect",
        "https://plus.google.com/115120940426513346736",
        "https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=10",
        "https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110/",
        "https://www.pinterest.fr/magazinehandire/"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "SiteNavigationElement",
    "name": [
        "Rubriques ",
        "Cliquez sur une rubrique",
        "FLASH ACTU",
        "Sclérose en plaques : Six rendez-vous à ne pas manquer",
        "Droit et handicap : Un site officiel pour les aides !",
        "Moto et handicap : Première mondiale au circuit du Mans",
        "Handicap et élections : Macron et Le Pen qualifiés",
        "Rencontre Handicap et alternance à IGS Lyon",
        "Salon Rehab : Rendez-vous à Karlsruhe pour l'édition 2017!",
        "Fin de vie : Un ouvrage pour aider à mieux accompagner",
        "Salzbourg accessible : Les conseils de Petit futé !",
        "Lombalgie chronique : un handicap invisible au travail",
        "Fourchette creuse : Manger devient un jeu d'enfants",
        "Qualité de vie au travail : Le sport au bureau valorisé",
        "Cap emploi : De nouveaux chiffres dévoilés par Cheops",
        "Grandir avec un handicap : Des analyses et repères",
        "Handicap et élections au Royaume-Uni : Perspectives",
        "Entrepreneuriat : une tendance sociétale à accompagner",
        "Derniers articles",
        "Dossiers",
        "Accessibilité handicap",
        "Aidants et handicap",
        "Autisme",
        "Coin lecture du handicap",
        "Handicap et sexualité",
        "Mode et handicap",
        "Enfants et handicap",
        "Tourisme, loisirs et handicap",
        "Transports et mobilité",
        "Vie à domicile et handicap",
        "Infos pratiques",
        "Les partenaires de Handirect",
        "Agenda des événements",
        "Emploi",
        "Rechercher",
        "Nous suivre",
        "Abonnez-vous"
    ],
    "url": [
        "https://www.handirect.fr/home/",
        "#",
        "http://HY",
        "https://www.handirect.fr/sclerose-en-plaques/",
        "https://www.handirect.fr/droit-et-handicap-mes-aides/",
        "https://www.handirect.fr/moto-et-handicap-mans/",
        "https://www.handirect.fr/handicap-et-elections-macron-le-pen/",
        "https://www.handirect.fr/rencontre-handicap-et-alternance/",
        "https://www.handirect.fr/salon-rehab-rehabilitation-handicap/",
        "https://www.handirect.fr/fin-de-vie-ouvrage-aider-accompagner/",
        "https://www.handirect.fr/salzbourg-accessible-petit-fute/",
        "https://www.handirect.fr/lombalgie-chronique-travail/",
        "https://www.handirect.fr/fourchette-creuse-daniel-jeandot/",
        "https://www.handirect.fr/qualite-de-vie-au-travail-sport/",
        "https://www.handirect.fr/cap-emploi-chiffres-cheops/",
        "https://www.handirect.fr/grandir-avec-un-handicap/",
        "https://www.handirect.fr/handicap-et-elections-au-royaume-uni/",
        "https://www.handirect.fr/entrepreneuriat-handicap/",
        "#",
        "#",
        "https://www.handirect.fr/category/archives-des-dossiers-du-handicap/accessibilite-handicap/",
        "https://www.handirect.fr/category/archives-des-dossiers-du-handicap/aidants-et-handicap/",
        "https://www.handirect.fr/category/archives-des-dossiers-du-handicap/autisme/",
        "https://www.handirect.fr/category/archives-des-dossiers-du-handicap/coin-lecture-du-handicap/",
        "https://www.handirect.fr/category/archives-des-dossiers-du-handicap/handicap-et-sexualite/",
        "https://www.handirect.fr/category/archives-des-dossiers-du-handicap/mode-et-handicap/",
        "https://www.handirect.fr/category/archives-des-dossiers-du-handicap/enfants-et-handicap/",
        "https://www.handirect.fr/category/archives-des-dossiers-du-handicap/tourisme-loisirs-et-handicap/",
        "https://www.handirect.fr/category/archives-des-dossiers-du-handicap/transports-et-mobilite/",
        "https://www.handirect.fr/category/archives-des-dossiers-du-handicap/vie-a-domicile-et-handicap/",
        "https://www.handirect.fr/informations-pratiques/",
        "https://www.handirect.fr/les-partenaires-de-handirect/",
        "https://www.handirect.fr/evenements/",
        "https://www.handirect.fr/handicap-emploi/",
        "https://www.handirect.fr",
        "http://www.bringthepixel.com",
        "https://www.handirect.fr/produit/abonnement/"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Handirect Magazine",
    "alternateName": "Media expert du handicap",
    "url": "https://www.handirect.fr/",
    "potentialAction": [
        {
            "@type": "SearchAction",
            "target": "https://www.handirect.fr/?s=search_term_string{search_term_string}",
            "query-input": "required name=search_term_string"
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.handirect.fr/formation-au-maintien-en-emploi-anfh/"
    },
    "headline": "Formation au maintien en emploi : Nouvelle offre ANFH",
    "datePublished": "2018-05-08T08:00:02+0200",
    "dateModified": "2018-05-03T16:30:39+0000",
    "author": {
        "@type": "Person",
        "name": "handiadmin"
    },
    "description": "Nouvelle formation au maintien en emploi pour le personnel hospitalierL’ANFH, OPCA de la fonction publique hos",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.handirect.fr/wp-content/uploads/2018/03/Fotolia_32037674_M-Web.jpg",
        "width": 1024,
        "height": 682
    },
    "publisher": {
        "@type": "Organization",
        "name": "Handirect Magazine",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.handirect.fr/wp-content/uploads/2018/02/media-expert-handicap.jpg",
            "width": 198,
            "height": 90
        }
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BlogPosting",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.handirect.fr/formation-au-maintien-en-emploi-anfh/"
    },
    "headline": "Formation au maintien en emploi : Nouvelle offre ANFH",
    "datePublished": "2018-05-08T08:00:02+0200",
    "dateModified": "2018-05-03T16:30:39+0000",
    "author": {
        "@type": "Person",
        "name": "handiadmin"
    },
    "description": "Nouvelle formation au maintien en emploi pour le personnel hospitalierL’ANFH, OPCA de la fonction publique hos",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.handirect.fr/wp-content/uploads/2018/03/Fotolia_32037674_M-Web.jpg",
        "width": 1024,
        "height": 682
    },
    "publisher": {
        "@type": "Organization",
        "name": "Handirect Magazine",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.handirect.fr/wp-content/uploads/2018/02/media-expert-handicap.jpg",
            "width": 198,
            "height": 90
        }
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.handirect.fr/formation-au-maintien-en-emploi-anfh/"
    },
    "headline": "Formation au maintien en emploi : Nouvelle offre ANFH",
    "datePublished": "2018-05-08T08:00:02+0200",
    "dateModified": "2018-05-03T16:30:39+0000",
    "author": {
        "@type": "Person",
        "name": "handiadmin"
    },
    "description": "Nouvelle formation au maintien en emploi pour le personnel hospitalierL’ANFH, OPCA de la fonction publique hos",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.handirect.fr/wp-content/uploads/2018/03/Fotolia_32037674_M-Web.jpg",
        "width": 1024,
        "height": 682
    },
    "publisher": {
        "@type": "Organization",
        "name": "Handirect Magazine",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.handirect.fr/wp-content/uploads/2018/02/media-expert-handicap.jpg",
            "width": 198,
            "height": 90
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<link rel="shortcut icon" href="http://handirect.br-solutions.fr/wp-content/uploads/2015/09/favicon.png" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	

<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.6" />

<!-- All in one Favicon 4.5 --><link rel="shortcut icon" href="https://www.handirect.fr/wp-content/uploads/2016/11/favicon-HANDIRECT.jpg" />
<link rel="icon" href="https://www.handirect.fr/wp-content/uploads/2016/11/favicon-HANDIRECT.jpg" type="image/gif"/>
<link rel="icon" href="https://www.handirect.fr/wp-content/uploads/2016/11/favicon-HANDIRECT.jpg" type="image/png"/>
<link rel="apple-touch-icon" href="https://www.handirect.fr/wp-content/uploads/2016/11/favicon-HANDIRECT.jpg" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>    <!-- readspeaker ITSEE -->
    <link rel='stylesheet'  href='/wp-content/themes/chirps-child-theme/style.css?v=1.3' type='text/css' media='all' />
    <script src="//f1-eu.readspeaker.com/script/9735/webReader/webReader.js?pids=wr" type="text/javascript"></script>
    
<script type="text/javascript">
<!--
    window.rsConf = { ui: { disableDetachment: true }};
//-->
</script>
<style>
    #readspeakerTable {
     width: 100%;
     margin-left: 60%;
    }
.rsbtn.toolsopen .rsbtn_toolpanel .rsbtn_tools, .rs_addtools.toolsopen .rsbtn_toolpanel .rsbtn_tools {
  z-index: 99;
}
</style>
</head>
<body class="post-template-default single single-post postid-23642 single-format-standard">

<div class="mtm-body-inner">
    <div id="page" itemscope itemtype="http://schema.org/WebPage">

        <h2 class="top-parag">
            Handicap, accédez à une information complète et actualisée en temps réel sur Handirect Magazine  
        </h2>
        <div class="g1-top">
            

            
            <!-- BEGIN .g1-header -->
            
    <div class="g1-header g1-header-01" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
        <div class="g1-row g1-row-default g1-row-top-0">
            <div class="g1-row-inner">
!
                <div class="g1-column">
                    <div class="g1-column-inner">

                        
                        <div class="g1-primary-bar">
                            <div class="g1-base">
                                <a class="mtm-toggle mtm-toggle-hide " href=""><span class="mtm-toggle-icon"></span><span class="mtm-toggle-label">Menu</span></a>
                                
<div id="g1-id" class="g1-id" itemscope itemtype="http://schema.org/Organization">
    <p class="g1-alpha g1-alpha-2nd site-title">
            <a class="g1-logo-wrapper" href="https://www.handirect.fr/" rel="home" itemprop="url">
                                    <img itemprop="logo" class="g1-logo g1-logo-default" width="298" height="90" src="https://www.handirect.fr/wp-content/uploads/2018/02/media-expert-handicap.jpg" srcset="https://www.handirect.fr/wp-content/uploads/2018/02/HandirectLOGOv2.jpg 2x" alt="Media expert handicap" /><img class="g1-logo g1-logo-light" width="298" height="90" src="https://www.handirect.fr/wp-content/uploads/2016/09/handirect.fr_.png" srcset="/wp-content/uploads/2014/11/theme_logo_1_light_2x.png 2x" alt="" />                            </a>

    </p>
    </div><!-- .g1-id -->
    <div class="g1-banner">
                <div  class="paszone_container paszone-container-13891   " id="paszonecont_13891" style="overflow:hidden; max-width:728px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone test_a proadszone-13891 " id="13891" style="overflow:hidden; width:728px; height:90px;  "><div class="wppasrotate   proadszoneholder-13891" style="" ><div class="pasli pasli-23616 "   duration="5000" bid="23616" aid="13891"><a class="wpproaddlink" href="https://www.handirect.fr?pasID=MjM2MTY=&amp;pasZONE=MTM4OTE=" target="_blank" ><img src="https://www.handirect.fr/wp-content/uploads/2018/04/Preventica-2018-728x90-Ly-Bdx-QVT-18.gif?pas=13077321971805081616" alt="" border="0"  /></a><div></div></div></div></div></div>    </div>
                            </div>				

                            <!-- BEGIN .g1-primary-nav -->
                            <nav id="g1-primary-nav" class="mtm mtm-hoverable mtm-hlist mtm-align-left-right mtm-62 mtm-primary-preset"><style type="text/css">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</style><div class="mtm-config" data-mtm-mobile-config='[{"type":"list","behavior":"move_to_canvas","breakpoint":"767px"}]' data-mtm-desktop-config='{"behavior":"","type":"regular"}'></div>
<a class="mtm-skip">Skip navigation</a>
<a class="mtm-button-toggle  mtm-button-toggle-hidden" title="Toggle"><span class="mtm-button-toggle-icon"></span><span class="mtm-button-toggle-label">Menu</span></a><div class="mtm-bar"><div class="mtm-bar-inner"><ul id="g1-primary-nav-menu" class="mtm-items"><li id="menu-item-2371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children mtm-item menu-item-2371 mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-columns mtm-drop-align-body-center mtm-item-lvl-0 mtm-item-drop-full-width mtm-mega-preset">
	<a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="https://www.handirect.fr/home/" data-mtm-item-level="0">
		<span class="mtm-link-text">
			<span class="mtm-link-title">Rubriques <span class="mtm-link-toggle"></span></span>
		</span>
	</a>

<div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items">
	<li id="menu-item-2483" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2483 menu-item-has-children mtm-below mtm-below-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of3 mtm-item-canvas mtm-item-canvas-opt">
		<a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="#" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="1">
			<span class="mtm-link-text">
				<span class="mtm-link-title">Cliquez sur une rubrique</span>
			</span>
		</a>

	<div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content">Dans les rubriques de ce site retrouvez les informations qui vous aiderons au quotidien et vous informerons sur  les thèmes de l’actualité qu’il est nécessaire de connaître. Handirect est pour vous une source d’informations fiable et ciblée<aside id="tag_cloud-11" class="widget widget_tag_cloud"><div class="tagcloud"><a href="https://www.handirect.fr/category/a-lire/" class="tag-cloud-link tag-link-1103 tag-link-position-1" style="font-size: 8pt;" aria-label="A lire (1 élément)">A lire</a>
<a href="https://www.handirect.fr/category/autonomie/" class="tag-cloud-link tag-link-384 tag-link-position-2" style="font-size: 16.995744680851pt;" aria-label="Autonomie et handicap (63 éléments)">Autonomie et handicap</a>
<a href="https://www.handirect.fr/category/culture-et-handicap/" class="tag-cloud-link tag-link-72 tag-link-position-3" style="font-size: 21.046808510638pt;" aria-label="Culture et handicap (305 éléments)">Culture et handicap</a>
<a href="https://www.handirect.fr/category/emploi-formation-et-handicap/" class="tag-cloud-link tag-link-106 tag-link-position-4" style="font-size: 20.034042553191pt;" aria-label="Emploi-Formation et handicap (207 éléments)">Emploi-Formation et handicap</a>
<a href="https://www.handirect.fr/category/handisport/" class="tag-cloud-link tag-link-886 tag-link-position-5" style="font-size: 15.923404255319pt;" aria-label="Handisport (42 éléments)">Handisport</a>
<a href="https://www.handirect.fr/category/vie-quotidienne/humanitaire/" class="tag-cloud-link tag-link-869 tag-link-position-6" style="font-size: 8pt;" aria-label="Humanitaire (1 élément)">Humanitaire</a>
<a href="https://www.handirect.fr/category/image-de-soi-et-handicap/" class="tag-cloud-link tag-link-855 tag-link-position-7" style="font-size: 10.382978723404pt;" aria-label="image de soi et handicap (4 éléments)">image de soi et handicap</a>
<a href="https://www.handirect.fr/category/le-handicap-en-grande-bretagne/" class="tag-cloud-link tag-link-544 tag-link-position-8" style="font-size: 13.063829787234pt;" aria-label="Le handicap en Grande-Bretagne (13 éléments)">Le handicap en Grande-Bretagne</a>
<a href="https://www.handirect.fr/category/maladies-rares-ou-meconnues/" class="tag-cloud-link tag-link-1005 tag-link-position-9" style="font-size: 13.063829787234pt;" aria-label="Maladies rares ou méconnues (13 éléments)">Maladies rares ou méconnues</a>
<a href="https://www.handirect.fr/category/mode-beaute-et-handicap/" class="tag-cloud-link tag-link-105 tag-link-position-10" style="font-size: 12.408510638298pt;" aria-label="Mode, beauté et handicap (10 éléments)">Mode, beauté et handicap</a>
<a href="https://www.handirect.fr/category/opinions/" class="tag-cloud-link tag-link-350 tag-link-position-11" style="font-size: 11.276595744681pt;" aria-label="Opinions (6 éléments)">Opinions</a>
<a href="https://www.handirect.fr/category/politique/" class="tag-cloud-link tag-link-1017 tag-link-position-12" style="font-size: 13.242553191489pt;" aria-label="Politique (14 éléments)">Politique</a>
<a href="https://www.handirect.fr/category/vie-quotidienne/ressource-et-vie-quotidienne/" class="tag-cloud-link tag-link-1608 tag-link-position-13" style="font-size: 8pt;" aria-label="Ressource et vie quotidienne (1 élément)">Ressource et vie quotidienne</a>
<a href="https://www.handirect.fr/category/sante-bien-etre-et-handicap/" class="tag-cloud-link tag-link-5 tag-link-position-14" style="font-size: 17.353191489362pt;" aria-label="Santé/bien-être et handicap (73 éléments)">Santé/bien-être et handicap</a>
<a href="https://www.handirect.fr/category/scolarite-et-handicap/" class="tag-cloud-link tag-link-937 tag-link-position-15" style="font-size: 9.7872340425532pt;" aria-label="Scolarité et handicap (3 éléments)">Scolarité et handicap</a>
<a href="https://www.handirect.fr/category/sensibilisation-au-handicap/" class="tag-cloud-link tag-link-104 tag-link-position-16" style="font-size: 16.28085106383pt;" aria-label="Sensibilisation au handicap (48 éléments)">Sensibilisation au handicap</a>
<a href="https://www.handirect.fr/category/sports-loisirs/" class="tag-cloud-link tag-link-4 tag-link-position-17" style="font-size: 22pt;" aria-label="Sports et loisirs (444 éléments)">Sports et loisirs</a>
<a href="https://www.handirect.fr/category/tourisme/" class="tag-cloud-link tag-link-7 tag-link-position-18" style="font-size: 20.093617021277pt;" aria-label="Tourisme (214 éléments)">Tourisme</a>
<a href="https://www.handirect.fr/category/transport/" class="tag-cloud-link tag-link-3 tag-link-position-19" style="font-size: 8pt;" aria-label="Transport (1 élément)">Transport</a>
<a href="https://www.handirect.fr/category/vie-quotidienne/" class="tag-cloud-link tag-link-2 tag-link-position-20" style="font-size: 20.510638297872pt;" aria-label="Vie quotidienne (251 éléments)">Vie quotidienne</a>
<a href="https://www.handirect.fr/category/vos-droits/" class="tag-cloud-link tag-link-74 tag-link-position-21" style="font-size: 18.663829787234pt;" aria-label="Vos droits (122 éléments)">Vos droits</a>
<a href="https://www.handirect.fr/category/a-vos-questions/" class="tag-cloud-link tag-link-385 tag-link-position-22" style="font-size: 11.574468085106pt;" aria-label="À vos questions (7 éléments)">À vos questions</a></div>
</aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><p>Découvrez tous nos articles par thème.</p>
</div>
		</aside></div><ul class="mtm-items">
	</ul></div></div>
	</li>
	<li id="menu-item-20595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mtm-item menu-item-20595 mtm-below mtm-below-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of1">
		<a class="mtm-link mtm-link-comp-04" href="http://HY" data-mtm-item-level="1">
			<span class="mtm-link-text">
				<span class="mtm-link-title">FLASH ACTU<span class="mtm-link-toggle"></span></span>
			</span>
		</a>

	<div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items">
		<li id="menu-item-20597" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20597 mtm-item-lvl-2">
			<a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/sclerose-en-plaques/" data-mtm-item-level="2">
				<span class="mtm-link-text">
					<span class="mtm-link-title">Sclérose en plaques : Six rendez-vous à ne pas manquer</span>
				</span>
			</a>
		</li>
		<li id="menu-item-20598" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20598 mtm-item-lvl-2">
			<a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/droit-et-handicap-mes-aides/" data-mtm-item-level="2">
				<span class="mtm-link-text">
					<span class="mtm-link-title">Droit et handicap : Un site officiel pour les aides !</span>
				</span>
			</a>
		</li>
		<li id="menu-item-20599" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20599 mtm-item-lvl-2">
			<a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/moto-et-handicap-mans/" data-mtm-item-level="2">
				<span class="mtm-link-text">
					<span class="mtm-link-title">Moto et handicap : Première mondiale au circuit du Mans</span>
				</span>
			</a>
		</li>
		<li id="menu-item-20600" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20600 mtm-item-lvl-2">
			<a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/handicap-et-elections-macron-le-pen/" data-mtm-item-level="2">
				<span class="mtm-link-text">
					<span class="mtm-link-title">Handicap et élections : Macron et Le Pen qualifiés</span>
				</span>
			</a>
		</li>
		<li id="menu-item-20601" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20601 mtm-item-lvl-2">
			<a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/rencontre-handicap-et-alternance/" data-mtm-item-level="2">
				<span class="mtm-link-text">
					<span class="mtm-link-title">Rencontre Handicap et alternance à IGS Lyon</span>
				</span>
			</a>
		</li>
		<li id="menu-item-20602" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20602 mtm-item-lvl-2">
			<a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/salon-rehab-rehabilitation-handicap/" data-mtm-item-level="2">
				<span class="mtm-link-text">
					<span class="mtm-link-title">Salon Rehab : Rendez-vous à Karlsruhe pour l&rsquo;édition 2017!</span>
				</span>
			</a>
		</li>
		<li id="menu-item-20604" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20604 mtm-item-lvl-2">
			<a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/fin-de-vie-ouvrage-aider-accompagner/" data-mtm-item-level="2">
				<span class="mtm-link-text">
					<span class="mtm-link-title">Fin de vie : Un ouvrage pour aider à mieux accompagner</span>
				</span>
			</a>
		</li>
		<li id="menu-item-20603" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20603 mtm-item-lvl-2">
			<a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/salzbourg-accessible-petit-fute/" data-mtm-item-level="2">
				<span class="mtm-link-text">
					<span class="mtm-link-title">Salzbourg accessible : Les conseils de Petit futé !</span>
				</span>
			</a>
		</li>
		<li id="menu-item-20605" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20605 mtm-item-lvl-2">
			<a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/lombalgie-chronique-travail/" data-mtm-item-level="2">
				<span class="mtm-link-text">
					<span class="mtm-link-title">Lombalgie chronique : un handicap invisible au travail</span>
				</span>
			</a>
		</li>
		<li id="menu-item-20606" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20606 mtm-item-lvl-2">
			<a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/fourchette-creuse-daniel-jeandot/" data-mtm-item-level="2">
				<span class="mtm-link-text">
					<span class="mtm-link-title">Fourchette creuse : Manger devient un jeu d&rsquo;enfants</span>
				</span>
			</a>
		</li>
		<li id="menu-item-20607" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20607 mtm-item-lvl-2">
			<a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/qualite-de-vie-au-travail-sport/" data-mtm-item-level="2">
				<span class="mtm-link-text">
					<span class="mtm-link-title">Qualité de vie au travail : Le sport au bureau valorisé</span>
				</span>
			</a>
		</li>
		<li id="menu-item-20608" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20608 mtm-item-lvl-2">
			<a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/cap-emploi-chiffres-cheops/" data-mtm-item-level="2">
				<span class="mtm-link-text">
					<span class="mtm-link-title">Cap emploi : De nouveaux chiffres dévoilés par Cheops</span>
				</span>
			</a>
		</li>
		<li id="menu-item-20609" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20609 mtm-item-lvl-2">
			<a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/grandir-avec-un-handicap/" data-mtm-item-level="2">
				<span class="mtm-link-text">
					<span class="mtm-link-title">Grandir avec un handicap : Des analyses et repères</span>
				</span>
			</a>
		</li>
		<li id="menu-item-20610" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20610 mtm-item-lvl-2">
			<a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/handicap-et-elections-au-royaume-uni/" data-mtm-item-level="2">
				<span class="mtm-link-text">
					<span class="mtm-link-title">Handicap et élections au Royaume-Uni : Perspectives</span>
				</span>
			</a>
		</li>
		<li id="menu-item-20611" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20611 mtm-item-lvl-2">
			<a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/entrepreneuriat-handicap/" data-mtm-item-level="2">
				<span class="mtm-link-text">
					<span class="mtm-link-title">Entrepreneuriat : une tendance sociétale à accompagner</span>
				</span>
			</a>
		</li>
	</ul></div></div>
	</li>
	<li id="menu-item-2703" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2703 menu-item-has-children mtm-below mtm-below-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of3 mtm-item-canvas mtm-item-canvas-opt">
		<a class="mtm-link mtm-link-comp-04" href="#" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="1">
			<span class="mtm-link-text">
				<span class="mtm-link-title">Derniers articles</span>
			</span>
		</a>

	<div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"><div id="g1-posts-counter-1" class="g1-posts g1-recent-posts" data-nonce="bc05f9bf9f">        <div class="g1-collection g1-collection-columns-1">
            <div class="g1-collection-viewport">
                <ul class="g1-collection-items">
                                                                
                                                    <li class="g1-collection-item g1-collection-item-grid_1of3">
                                        <div class="entry-content entry-content-rows" itemprop="articleBody">
<article class=" entry-grid-mqxs entry-grid-mqsm entry-grid-mqmd entry-grid-mqlg post-23642 post type-post status-publish format-standard has-post-thumbnail category-emploi-formation-et-handicap tag-anfh tag-formation tag-maintien-en-emploi tag-recommandes" itemscope="" itemtype="http://schema.org/BlogPosting">

    
    <div class="entry-body g1-current-background">
        <header class="entry-header">
            <div class="entry-header-inner">

                
                <h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/formation-au-maintien-en-emploi-anfh/" title="Formation au maintien en emploi : Nouvelle offre ANFH" >Formation au maintien en emploi : Nouvelle offre ANFH</a></h3>
            </div>

                    </header>

        
        
        <div class="entry-delimiter"></div>
    </div>
</article>
                            </li>
                                                                    
                                                    <li class="g1-collection-item g1-collection-item-grid_1of3">
                                        <div class="entry-content entry-content-rows" itemprop="articleBody">
<article class=" entry-grid-mqxs entry-grid-mqsm entry-grid-mqmd entry-grid-mqlg post-23634 post type-post status-publish format-standard has-post-thumbnail category-sante-bien-etre-et-handicap tag-manger-juste tag-recettes tag-recommandes tag-repas-equilibres" itemscope="" itemtype="http://schema.org/BlogPosting">

    
    <div class="entry-body g1-current-background">
        <header class="entry-header">
            <div class="entry-header-inner">

                
                <h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/repas-equilibres-manger-juste/" title="Repas équilibrés : « Manger juste » avec 85 recettes" >Repas équilibrés : « Manger juste » avec 85 recettes</a></h3>
            </div>

                    </header>

        
        
        <div class="entry-delimiter"></div>
    </div>
</article>
                            </li>
                                                                    
                                                    <li class="g1-collection-item g1-collection-item-grid_1of3">
                                        <div class="entry-content entry-content-rows" itemprop="articleBody">
<article class=" entry-grid-mqxs entry-grid-mqsm entry-grid-mqmd entry-grid-mqlg post-23638 post type-post status-publish format-standard has-post-thumbnail category-enfants-et-handicap tag-enfants tag-hopital tag-psychologue-pour-enfants tag-recommandes" itemscope="" itemtype="http://schema.org/BlogPosting">

    
    <div class="entry-body g1-current-background">
        <header class="entry-header">
            <div class="entry-header-inner">

                
                <h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/psychologue-pour-enfants-hopital/" title="Psychologue pour enfants à l’hôpital : Livre témoignage" >Psychologue pour enfants à l’hôpital : Livre témoignage</a></h3>
            </div>

                    </header>

        
        
        <div class="entry-delimiter"></div>
    </div>
</article>
                            </li>
                                                                                </ul>
                            </div>
        </div>

        </div>

</div><ul class="mtm-items">
	</ul></div></div>
	</li>
</ul></div></div>
</li>
<li id="menu-item-2626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mtm-item menu-item-2626 mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-vlist mtm-drop-align-parent-left mtm-item-lvl-0">
	<a class="mtm-link mtm-link-comp-04" href="#" data-mtm-item-level="0">
		<span class="mtm-link-text">
			<span class="mtm-link-title">Dossiers<span class="mtm-link-toggle"></span></span>
		</span>
	</a>

<div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items">
	<li id="menu-item-14063" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14063 mtm-item-lvl-1">
		<a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/archives-des-dossiers-du-handicap/accessibilite-handicap/" data-mtm-item-level="1">
			<span class="mtm-link-text">
				<span class="mtm-link-title">Accessibilité handicap</span>
			</span>
		</a>
	</li>
	<li id="menu-item-14065" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14065 mtm-item-lvl-1">
		<a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/archives-des-dossiers-du-handicap/aidants-et-handicap/" data-mtm-item-level="1">
			<span class="mtm-link-text">
				<span class="mtm-link-title">Aidants et handicap</span>
			</span>
		</a>
	</li>
	<li id="menu-item-14429" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14429 mtm-item-lvl-1">
		<a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/archives-des-dossiers-du-handicap/autisme/" data-mtm-item-level="1">
			<span class="mtm-link-text">
				<span class="mtm-link-title">Autisme</span>
			</span>
		</a>
	</li>
	<li id="menu-item-14145" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14145 mtm-item-lvl-1">
		<a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/archives-des-dossiers-du-handicap/coin-lecture-du-handicap/" data-mtm-item-level="1">
			<span class="mtm-link-text">
				<span class="mtm-link-title">Coin lecture du handicap</span>
			</span>
		</a>
	</li>
	<li id="menu-item-14430" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14430 mtm-item-lvl-1">
		<a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/archives-des-dossiers-du-handicap/handicap-et-sexualite/" data-mtm-item-level="1">
			<span class="mtm-link-text">
				<span class="mtm-link-title">Handicap et sexualité</span>
			</span>
		</a>
	</li>
	<li id="menu-item-14431" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14431 mtm-item-lvl-1">
		<a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/archives-des-dossiers-du-handicap/mode-et-handicap/" data-mtm-item-level="1">
			<span class="mtm-link-text">
				<span class="mtm-link-title">Mode et handicap</span>
			</span>
		</a>
	</li>
	<li id="menu-item-14432" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14432 mtm-item-lvl-1">
		<a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/archives-des-dossiers-du-handicap/enfants-et-handicap/" data-mtm-item-level="1">
			<span class="mtm-link-text">
				<span class="mtm-link-title">Enfants et handicap</span>
			</span>
		</a>
	</li>
	<li id="menu-item-14144" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14144 mtm-item-lvl-1">
		<a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/archives-des-dossiers-du-handicap/tourisme-loisirs-et-handicap/" data-mtm-item-level="1">
			<span class="mtm-link-text">
				<span class="mtm-link-title">Tourisme, loisirs et handicap</span>
			</span>
		</a>
	</li>
	<li id="menu-item-14433" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14433 mtm-item-lvl-1">
		<a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/archives-des-dossiers-du-handicap/transports-et-mobilite/" data-mtm-item-level="1">
			<span class="mtm-link-text">
				<span class="mtm-link-title">Transports et mobilité</span>
			</span>
		</a>
	</li>
	<li id="menu-item-14434" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14434 mtm-item-lvl-1">
		<a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/archives-des-dossiers-du-handicap/vie-a-domicile-et-handicap/" data-mtm-item-level="1">
			<span class="mtm-link-text">
				<span class="mtm-link-title">Vie à domicile et handicap</span>
			</span>
		</a>
	</li>
</ul></div></div>
</li>
<li id="menu-item-2627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mtm-item menu-item-2627 mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-vlist mtm-drop-align-parent-left mtm-item-lvl-0">
	<a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/informations-pratiques/" data-mtm-item-level="0">
		<span class="mtm-link-text">
			<span class="mtm-link-title">Infos pratiques<span class="mtm-link-toggle"></span></span>
		</span>
	</a>

<div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items">
	<li id="menu-item-14209" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-14209 mtm-item-lvl-1">
		<a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/les-partenaires-de-handirect/" data-mtm-item-level="1">
			<span class="mtm-link-text">
				<span class="mtm-link-title">Les partenaires de Handirect</span>
			</span>
		</a>
	</li>
</ul></div></div>
</li>
<li id="menu-item-13824" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-13824 mtm-drop-align-parent-left mtm-item-lvl-0">
	<a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/evenements/" data-mtm-item-level="0">
		<span class="mtm-link-text">
			<span class="mtm-link-title">Agenda des événements</span>
		</span>
	</a>
</li>
<li id="menu-item-2625" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2625 mtm-drop-align-parent-left mtm-item-lvl-0">
	<a class="mtm-link mtm-link-comp-04" target="_blank" href="https://www.handirect.fr/handicap-emploi/" data-mtm-item-level="0">
		<span class="mtm-link-text">
			<span class="mtm-link-title">Emploi</span>
		</span>
	</a>
</li>
</ul>
<ul class="mtm-items"><li id="menu-item-2341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mtm-item menu-item-2341 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropdown mtm-vlist mtm-drop-align-body-center mtm-item-lvl-0 mtm-item-canvas mtm-item-canvas-opt">
	<a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="https://www.handirect.fr" data-mtm-canvas="left" data-mtm-extra-content-class="g1-semi-dark" data-mtm-extra-content-background-color="#8224e3" data-mtm-item-level="0">
<span class="mtm-link-icon mtm-link-icon-1x fa fa-search"></span>
		<span class="mtm-link-text">
			<span class="mtm-link-title">Rechercher</span>
		</span>
	</a>

<div class="mtm-bar"><div class="mtm-bar-inner"><div class="g1-semi-dark mtm-extra-content">

<form method="get" class="g1-searchform-tpl-default g1-form-l  search-form" action="https://www.handirect.fr/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Rechercher" value="" name="s" title="Search for:" />
    </label>
    <input type="submit" class="search-submit" value="Rechercher" />
</form></div><ul class="mtm-items">
</ul></div></div>
</li>
<li id="menu-item-2342" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2342 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-vlist mtm-drop-align-parent-right mtm-item-lvl-0 mtm-item-canvas mtm-item-canvas-opt">
	<a class="mtm-link mtm-link-comp-04" href="http://www.bringthepixel.com" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="0">
		<span class="mtm-link-text">
			<span class="mtm-link-title">Nous suivre</span>
		</span>
	</a>

<div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"><ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid">
            <li class="g1-socials-item g1-socials-item-facebook">
       <a class="g1-socials-item-link" href="https://www.facebook.com/handirect" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-facebook"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">Nous suivre</span>
           </span>
       </a>
    </li>
            <li class="g1-socials-item g1-socials-item-linkedin">
       <a class="g1-socials-item-link" href="https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110?trk=nav_responsive_tab_profile_pic" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-linkedin"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">Nous suivre</span>
           </span>
       </a>
    </li>
            <li class="g1-socials-item g1-socials-item-pinterest">
       <a class="g1-socials-item-link" href="https://fr.pinterest.com/magazinehandire/" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-pinterest"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">Nous suivre</span>
           </span>
       </a>
    </li>
            <li class="g1-socials-item g1-socials-item-twitter">
       <a class="g1-socials-item-link" href="https://twitter.com/handirect" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-twitter"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">Nous suivre</span>
           </span>
       </a>
    </li>
            <li class="g1-socials-item g1-socials-item-youtube">
       <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=10" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-youtube"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">Nous suivre</span>
           </span>
       </a>
    </li>
    </ul>

</div><ul class="mtm-items">
</ul></div></div>
</li>
<li id="menu-item-21156" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-21156 mtm-drop-align-parent-left mtm-item-lvl-0">
	<a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/produit/abonnement/" data-mtm-item-level="0">
		<span class="mtm-link-text">
			<span class="mtm-link-title">Abonnez-vous</span>
		</span>
	</a>
</li>
</ul></div></div></nav>                            <!-- END .g1-primary-nav -->
                        </div>
                        <!-- END .g1-primary-bar -->

                        
                    </div>
                </div><!-- .g1-column -->
            </div>
        </div><!-- .g1-row -->

        <div class="g1-background">
        </div>
    </div>
            <!-- END .g1-header -->

            
        </div><!-- .g1-top -->

        
        <!-- BEGIN #g1-content -->
        <div class="g1-content">
            
            <div class="g1-background">
            </div>

            <div class="g1-content-area">
    <div class="g1-row g1-row-default g1-row-header g1-page-tools">
    <div class="g1-row-inner">
        <div class="g1-column">
            <div class="g1-column-inner">
                <nav class="g1-breadcrumbs g1-meta"><p class="g1-breadcrumbs-label">You are here: </p><ol><li class="g1-breadcrumbs-item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.handirect.fr/"><span itemprop="title">Accueil</span></a></li><li class="g1-breadcrumbs-item" itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.handirect.fr/category/emploi-formation-et-handicap/"><span itemprop="title">Emploi-Formation et handicap</span></a></li><li class="g1-breadcrumbs-item">Formation au maintien en emploi : Nouvelle offre ANFH</li></ol></nav>            </div>
        </div><!-- .g1-column -->
    </div>
    <div class="g1-row-background">
    </div>
</div><!-- .g1-row -->
    <div class="g1-row g1-row-default g1-row-reversed">
        <div class="g1-row-inner">

            <div id="primary" class="g1-column g1-column-2of3">
                <div id="content" class="g1-column-inner" role="main">
		    <!-- readspeaker -->
    		    <div id="readspeakercontent">
                    <article class="entry-tpl-classic post-23642 post type-post status-publish format-standard has-post-thumbnail category-emploi-formation-et-handicap tag-anfh tag-formation tag-maintien-en-emploi tag-recommandes" itemscope="" itemtype="http://schema.org/BlogPosting">
    <header class="entry-header entry-header-overlapped">
        <div class="entry-header-inner">

            <div class="entry-before-title">
                
<div class="rs_skip entry-tools">
            <p class="entry-share entry-share-simple"><span class="entry-share-label">Partager</span><a class="entry-share-item entry-share-item-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.handirect.fr%2Fformation-au-maintien-en-emploi-anfh%2F&#038;t=Formation%20au%20maintien%20en%20emploi%20%3A%20Nouvelle%20offre%20ANFH" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Facebook</span></span></a>, <a class="entry-share-item entry-share-item-twitter" href="http://twitter.com/home?status=Formation%20au%20maintien%20en%20emploi%20%3A%20Nouvelle%20offre%20ANFH%20https%3A%2F%2Fwww.handirect.fr%2F%3Fp%3D23642" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Twitter</span></span></a>, <a class="entry-share-item entry-share-item-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.handirect.fr%2Fformation-au-maintien-en-emploi-anfh%2F" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Google Plus</span></span></a>, <a class="entry-share-item entry-share-item-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.handirect.fr%2Fformation-au-maintien-en-emploi-anfh%2F&#038;description=Formation%20au%20maintien%20en%20emploi%20%3A%20Nouvelle%20offre%20ANFH&#038;media=https%3A%2F%2Fwww.handirect.fr%2Fwp-content%2Fuploads%2F2018%2F03%2FFotolia_32037674_M-Web-128x85.jpg" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Pinterest</span></span></a>, <a class="entry-share-item entry-share-item-email" href="mailto:?subject=Formation%20au%20maintien%20en%20emploi%20%3A%20Nouvelle%20offre%20ANFH&#038;body=https%3A%2F%2Fwww.handirect.fr%2Fformation-au-maintien-en-emploi-anfh%2F" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Email</span></span></a></p>        <!-- g1-inline-space -->
        <table>
	<tr>
	  <td><img src="/wp-content/themes/chirps-child-theme/Deficients-visuels.jpg" alt="Ecouter avec Readspeaker" width="32" /></td>
	  <td width="500">
	    <div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
              <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Ecoutez le texte avec ReadSpeaker webReader" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=9735&lang=fr_fr&amp;voice=Benoit&readid=readspeakercontent&url=https://www.handirect.fr/formation-au-maintien-en-emploi-anfh/">
                <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Ecoutez</span></span></span>
                <span class="rsbtn_right rsimg rsplay rspart"></span>
      	      </a>
   	    </div>
	  </td>
	</tr>
    </table>
    
</div>
<div class="entry-categories"><div class="rs_skip entry-terms-wrapper" style="border-color: #e36500; background-color: #e36500; color: #ffffff; padding: 2px 5px 2px 5px;"><p class="entry-terms-label">Posted in:</p>Emploi-Formation et handicap</div></div>
                            </div><!-- .entry-before-title -->

            <h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Formation au maintien en emploi : Nouvelle offre ANFH</h1>
            

                            <p class="rs_skip entry-meta entry-meta-with-avatar g1-block-indented">
                    
                                            <time class="entry-date" datetime="2018-05-08T08:00:02" itemprop="datePublished">8 mai 2018, 8 h 00 min</time>
                    
                        <span class="entry-comments-link entry-comments-link-0">
        <a href="https://www.handirect.fr/formation-au-maintien-en-emploi-anfh/#respond"></a>    </span>
                </p>
            
        </div>
    </header>

    <figure class="rs_skip entry-featured-media entry-featured-media-boxed"><a id="g1-frame-1" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 66.575342465753%">
				<img width="730" height="486" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.handirect.fr/wp-content/uploads/2018/03/Fotolia_32037674_M-Web-730x486.jpg" class="attachment-g1_2of3_fluid size-g1_2of3_fluid wp-post-image" alt="ANFH formation au maintien en emploi" data-lazy-srcset="https://www.handirect.fr/wp-content/uploads/2018/03/Fotolia_32037674_M-Web-730x486.jpg 730w, https://www.handirect.fr/wp-content/uploads/2018/03/Fotolia_32037674_M-Web-600x400.jpg 600w, https://www.handirect.fr/wp-content/uploads/2018/03/Fotolia_32037674_M-Web-128x85.jpg 128w, https://www.handirect.fr/wp-content/uploads/2018/03/Fotolia_32037674_M-Web-300x200.jpg 300w, https://www.handirect.fr/wp-content/uploads/2018/03/Fotolia_32037674_M-Web-768x512.jpg 768w, https://www.handirect.fr/wp-content/uploads/2018/03/Fotolia_32037674_M-Web.jpg 1024w, https://www.handirect.fr/wp-content/uploads/2018/03/Fotolia_32037674_M-Web-539x359.jpg 539w, https://www.handirect.fr/wp-content/uploads/2018/03/Fotolia_32037674_M-Web-350x233.jpg 350w, https://www.handirect.fr/wp-content/uploads/2018/03/Fotolia_32037674_M-Web-254x169.jpg 254w, https://www.handirect.fr/wp-content/uploads/2018/03/Fotolia_32037674_M-Web-125x83.jpg 125w" sizes="(max-width: 730px) 100vw, 730px" /><noscript><img width="730" height="486" src="https://www.handirect.fr/wp-content/uploads/2018/03/Fotolia_32037674_M-Web-730x486.jpg" class="attachment-g1_2of3_fluid size-g1_2of3_fluid wp-post-image" alt="ANFH formation au maintien en emploi" srcset="https://www.handirect.fr/wp-content/uploads/2018/03/Fotolia_32037674_M-Web-730x486.jpg 730w, https://www.handirect.fr/wp-content/uploads/2018/03/Fotolia_32037674_M-Web-600x400.jpg 600w, https://www.handirect.fr/wp-content/uploads/2018/03/Fotolia_32037674_M-Web-128x85.jpg 128w, https://www.handirect.fr/wp-content/uploads/2018/03/Fotolia_32037674_M-Web-300x200.jpg 300w, https://www.handirect.fr/wp-content/uploads/2018/03/Fotolia_32037674_M-Web-768x512.jpg 768w, https://www.handirect.fr/wp-content/uploads/2018/03/Fotolia_32037674_M-Web.jpg 1024w, https://www.handirect.fr/wp-content/uploads/2018/03/Fotolia_32037674_M-Web-539x359.jpg 539w, https://www.handirect.fr/wp-content/uploads/2018/03/Fotolia_32037674_M-Web-350x233.jpg 350w, https://www.handirect.fr/wp-content/uploads/2018/03/Fotolia_32037674_M-Web-254x169.jpg 254w, https://www.handirect.fr/wp-content/uploads/2018/03/Fotolia_32037674_M-Web-125x83.jpg 125w" sizes="(max-width: 730px) 100vw, 730px" /></noscript>
				
				
</span></a></figure>
            <div class="rs_skip g1-block-indented">
            
            </div>
    
            <div class="entry-content g1-block-indented g1-text-l" itemprop="articleBody">
            <p><strong>Nouvelle formation au maintien en emploi pour le personnel hospitalier</strong><br />
L’ANFH, OPCA de la fonction publique hospitalière, propose une nouvelle offre de formation au maintien dans l’emploi. « On définit le « maintien dans l’emploi », par la création de conditions favorables pour qu’une personne en situation de handicap au travail puisse continuer à exercer un emploi. Mais l’usure professionnelle, les restructurations, le recul de l’âge de la retraite ou encore la gestion des secondes parties de carrière sont autant d’éléments à également considérer dans le champ d’action de cette politique », commente l’ANFH. Parmi les trois axes abordés : « Accompagnement des établissements dans la prévention et le maintien dans l’emploi » ; « Accompagnement des agents : maintien dans l’emploi et seconde partie de carrière » ; et « Etude prospective sur les métiers et trajectoires de reconversion + Parcours certifiant « clés en main » de reconversion ».</p>
<p>Pour obtenir plus d&rsquo;informations sur la formation au maintien en emploi de l&rsquo;ANFH ou pour en savoir plus sur les différentes formations proposées par cet organisme, rendez-vous sur le site dédié : <a href="http://www.anfh.fr/" target="_blank" rel="noopener">www.anfh.fr</a></p>
<!-- Social Ring Buttons Start --><div class="social-ring">
</div><!-- Social Ring Buttons End -->
        </div>
    
    <div class="entry-after">
        
        <div class="rs_skip g1-block-indented">
            
    <p class="entry-share entry-share-solid"><span class="entry-share-label">Partager</span><a class="entry-share-item entry-share-item-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.handirect.fr%2Fformation-au-maintien-en-emploi-anfh%2F&#038;t=Formation%20au%20maintien%20en%20emploi%20%3A%20Nouvelle%20offre%20ANFH" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Facebook</span></span></a>, <a class="entry-share-item entry-share-item-twitter" href="http://twitter.com/home?status=Formation%20au%20maintien%20en%20emploi%20%3A%20Nouvelle%20offre%20ANFH%20https%3A%2F%2Fwww.handirect.fr%2F%3Fp%3D23642" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Twitter</span></span></a>, <a class="entry-share-item entry-share-item-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.handirect.fr%2Fformation-au-maintien-en-emploi-anfh%2F" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Google Plus</span></span></a>, <a class="entry-share-item entry-share-item-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.handirect.fr%2Fformation-au-maintien-en-emploi-anfh%2F&#038;description=Formation%20au%20maintien%20en%20emploi%20%3A%20Nouvelle%20offre%20ANFH&#038;media=https%3A%2F%2Fwww.handirect.fr%2Fwp-content%2Fuploads%2F2018%2F03%2FFotolia_32037674_M-Web-128x85.jpg" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Pinterest</span></span></a>, <a class="entry-share-item entry-share-item-email" href="mailto:?subject=Formation%20au%20maintien%20en%20emploi%20%3A%20Nouvelle%20offre%20ANFH&#038;body=https%3A%2F%2Fwww.handirect.fr%2Fformation-au-maintien-en-emploi-anfh%2F" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Email</span></span></a></p>        </div>
        <div class="rs_skip">
        <nav class="g1-nav-single">
    <div class="g1-nav-single-inner">
        <p class="g1-single-nav-label">See more</p>
        <ul class="g1-nav-single-links">
            <li class="g1-nav-single-prev"><a href="https://www.handirect.fr/repas-equilibres-manger-juste/" rel="prev"><strong>Article précédent</strong>  <span class="g1-delta">Repas équilibrés : « Manger juste » avec 85 recettes</span></a></li>
            <li class="g1-nav-single-back"><a class="g1-nav-single-back" href="#" title="See all entries"><strong>Back</strong> <span class="g1-delta">All Entries</span></a></li>
            <li class="g1-nav-single-next"></li>
        </ul>
    </div>
</nav><aside class="g1-related-entries">
    <div class="g1-related-entries-inner">
        <h2 class="g1-gamma g1-gamma-2nd g1-related-entries-title">Vous aimerez aussi <span rel="g1-related-collection" class="g1-posts-nav g1-posts-nav-alignright" id="g1-posts-nav-1"  data-g1-type="arrows_coins"><span class="g1-posts-nav-inner"></span></span></h2>

        <div id="g1-related-collection" class="g1-posts g1-custom-posts g1-posts-ajax-carousel" data-max="6" data-max-visible="2" data-autoplay="none" data-item-selector=".g1-collection-item" data-shortcode="g1_posts" data-shortcode-atts="{&quot;id&quot;:&quot;g1-related-collection&quot;,&quot;nav&quot;:&quot;none&quot;,&quot;type&quot;:&quot;custom&quot;,&quot;template&quot;:&quot;grid_1of3&quot;,&quot;entry_ids&quot;:&quot;22902,22801,22765,22710,22392,21938&quot;,&quot;columns&quot;:&quot;2&quot;,&quot;max&quot;:&quot;6&quot;,&quot;view&quot;:&quot;carousel&quot;,&quot;autoplay&quot;:&quot;none&quot;,&quot;hide&quot;:&quot;summary, more_button&quot;}" data-nonce="bc05f9bf9f">        <div class="g1-collection g1-collection-columns-2">
            <div class="g1-collection-viewport">
                <ul class="g1-collection-items">
                                                                
                                                    <li class="g1-collection-item g1-collection-item-grid_1of3 g1-carousel-item">
                                        <div class="entry-content entry-content-rows" itemprop="articleBody">
<article class=" entry-grid-mqxs entry-grid-mqxs-nline entry-grid-mqxs-s-s entry-grid-mqsm entry-grid-mqsm-nline entry-grid-mqsm-s-s entry-grid-mqmd entry-grid-mqmd-nline entry-grid-mqmd-s-s entry-grid-mqlg entry-grid-mqlg-nline entry-grid-mqlg-m-m post-22902 post type-post status-publish format-standard has-post-thumbnail category-aidants-et-handicap tag-aidants tag-cncph tag-formation tag-recommandes tag-reconnaissance" itemscope="" itemtype="http://schema.org/BlogPosting">

    <figure class="rs_skip entry-featured-media"><a id="g1-frame-2" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 66%">
				<img width="350" height="231" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.handirect.fr/wp-content/uploads/2018/01/Dominique-Gillot-edito-WEB-350x231.jpg" class="attachment-g1_1of3_landscape size-g1_1of3_landscape wp-post-image" alt="Dominique Gillot CNCPH aider les personnes handicapées et les aidants" data-lazy-srcset="https://www.handirect.fr/wp-content/uploads/2018/01/Dominique-Gillot-edito-WEB-350x231.jpg 350w, https://www.handirect.fr/wp-content/uploads/2018/01/Dominique-Gillot-edito-WEB-539x356.jpg 539w, https://www.handirect.fr/wp-content/uploads/2018/01/Dominique-Gillot-edito-WEB-254x168.jpg 254w, https://www.handirect.fr/wp-content/uploads/2018/01/Dominique-Gillot-edito-WEB-125x83.jpg 125w" sizes="(max-width: 350px) 100vw, 350px" /><noscript><img width="350" height="231" src="https://www.handirect.fr/wp-content/uploads/2018/01/Dominique-Gillot-edito-WEB-350x231.jpg" class="attachment-g1_1of3_landscape size-g1_1of3_landscape wp-post-image" alt="Dominique Gillot CNCPH aider les personnes handicapées et les aidants" srcset="https://www.handirect.fr/wp-content/uploads/2018/01/Dominique-Gillot-edito-WEB-350x231.jpg 350w, https://www.handirect.fr/wp-content/uploads/2018/01/Dominique-Gillot-edito-WEB-539x356.jpg 539w, https://www.handirect.fr/wp-content/uploads/2018/01/Dominique-Gillot-edito-WEB-254x168.jpg 254w, https://www.handirect.fr/wp-content/uploads/2018/01/Dominique-Gillot-edito-WEB-125x83.jpg 125w" sizes="(max-width: 350px) 100vw, 350px" /></noscript>
				
				
</span></a></figure>
    <div class="entry-body g1-current-background">
        <header class="entry-header">
            <div class="entry-header-inner">

                                    <div class="entry-before-title">
                        <div class="entry-categories"><div class="rs_skip entry-terms-wrapper" style="border-color: #e36500; background-color: #e36500; color: #ffffff; padding: 2px 5px 2px 5px;"><p class="entry-terms-label">Posted in:</p>Aidants et handicap</div></div>                    </div>
                
                <h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/cncph-personnes-handicapees-aidants/" title="CNCPH : Aider les personnes handicapées et les aidants" >CNCPH : Aider les personnes handicapées et les aidants</a></h3>
            </div>

                            <p class="entry-meta entry-meta-s">
                                            <span class="entry-author"><span class="entry-meta-label">by</span> <a href="https://www.handirect.fr/author/handiadmin/" title="Articles par handiadmin" rel="author">handiadmin</a></span>
                    
                                            <time class="entry-date" datetime="2018-01-25T08:00:50" itemprop="datePublished">25 janvier 2018</time>
                    
                        <span class="entry-comments-link entry-comments-link-x">
        <a href="https://www.handirect.fr/cncph-personnes-handicapees-aidants/#comments"></a>    </span>

                                    </p>
                    </header>

        
        
        <div class="entry-delimiter"></div>
    </div>
</article>
                            </li>
                                                                    
                                                    <li class="g1-collection-item g1-collection-item-grid_1of3 g1-carousel-item">
                                        <div class="entry-content entry-content-rows" itemprop="articleBody">
<article class=" entry-grid-mqxs entry-grid-mqxs-nline entry-grid-mqxs-s-s entry-grid-mqsm entry-grid-mqsm-nline entry-grid-mqsm-s-s entry-grid-mqmd entry-grid-mqmd-nline entry-grid-mqmd-s-s entry-grid-mqlg entry-grid-mqlg-nline entry-grid-mqlg-m-m post-22801 post type-post status-publish format-standard has-post-thumbnail category-emploi-formation-et-handicap tag-e-learning tag-entrepreneuriat tag-formation tag-recommandes tag-uptih" itemscope="" itemtype="http://schema.org/BlogPosting">

    <figure class="rs_skip entry-featured-media"><a id="g1-frame-3" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 66%">
				<img width="350" height="231" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.handirect.fr/wp-content/uploads/2015/08/Fotolia_37511864_L-WEB-350x231.jpg" class="attachment-g1_1of3_landscape size-g1_1of3_landscape wp-post-image" alt="Entrepreneuriat et handicap" data-lazy-srcset="https://www.handirect.fr/wp-content/uploads/2015/08/Fotolia_37511864_L-WEB-350x231.jpg 350w, https://www.handirect.fr/wp-content/uploads/2015/08/Fotolia_37511864_L-WEB-539x356.jpg 539w, https://www.handirect.fr/wp-content/uploads/2015/08/Fotolia_37511864_L-WEB-254x169.jpg 254w, https://www.handirect.fr/wp-content/uploads/2015/08/Fotolia_37511864_L-WEB-125x83.jpg 125w" sizes="(max-width: 350px) 100vw, 350px" /><noscript><img width="350" height="231" src="https://www.handirect.fr/wp-content/uploads/2015/08/Fotolia_37511864_L-WEB-350x231.jpg" class="attachment-g1_1of3_landscape size-g1_1of3_landscape wp-post-image" alt="Entrepreneuriat et handicap" srcset="https://www.handirect.fr/wp-content/uploads/2015/08/Fotolia_37511864_L-WEB-350x231.jpg 350w, https://www.handirect.fr/wp-content/uploads/2015/08/Fotolia_37511864_L-WEB-539x356.jpg 539w, https://www.handirect.fr/wp-content/uploads/2015/08/Fotolia_37511864_L-WEB-254x169.jpg 254w, https://www.handirect.fr/wp-content/uploads/2015/08/Fotolia_37511864_L-WEB-125x83.jpg 125w" sizes="(max-width: 350px) 100vw, 350px" /></noscript>
				
				
</span></a></figure>
    <div class="entry-body g1-current-background">
        <header class="entry-header">
            <div class="entry-header-inner">

                                    <div class="entry-before-title">
                        <div class="entry-categories"><div class="rs_skip entry-terms-wrapper" style="border-color: #e36500; background-color: #e36500; color: #ffffff; padding: 2px 5px 2px 5px;"><p class="entry-terms-label">Posted in:</p>Emploi-Formation et handicap</div></div>                    </div>
                
                <h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/entrepreneuriat-et-handicap/" title="Entrepreneuriat et handicap : une plateforme dédiée" >Entrepreneuriat et handicap : une plateforme dédiée</a></h3>
            </div>

                            <p class="entry-meta entry-meta-s">
                                            <span class="entry-author"><span class="entry-meta-label">by</span> <a href="https://www.handirect.fr/author/handiadmin/" title="Articles par handiadmin" rel="author">handiadmin</a></span>
                    
                                            <time class="entry-date" datetime="2018-01-15T08:00:54" itemprop="datePublished">15 janvier 2018</time>
                    
                        <span class="entry-comments-link entry-comments-link-0">
        <a href="https://www.handirect.fr/entrepreneuriat-et-handicap/#respond"></a>    </span>

                                    </p>
                    </header>

        
        
        <div class="entry-delimiter"></div>
    </div>
</article>
                            </li>
                                                                    
                                                                    
                                                                    
                                                                    
                                                                                        <li class="g1-carousel-item g1-collection-item g1-collection-item-fake"></li>

                                                                    <li class="g1-carousel-item g1-collection-item g1-collection-item-fake"></li>

                                                                    <li class="g1-carousel-item g1-collection-item g1-collection-item-fake"></li>

                                                                    <li class="g1-carousel-item g1-collection-item g1-collection-item-fake"></li>

                                                            </ul>
                            </div>
        </div>

        </div>    </div>
</aside>
        </div>
    </div><!-- .entry-after -->
    <div class="rs_skip">
        <section id="comments" class="comments-area" itemscope itemtype="http://schema.org/UserComments">
        
    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title g1-beta g1-beta-2nd">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/formation-au-maintien-en-emploi-anfh/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://www.handirect.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="g1-fake-avatar"></div><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" placeholder="Comment*" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit g1-button g1-button-m g1-button-solid" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='23642' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </section><!-- #comments -->
    </div>
</article><!-- .post-XX -->
		    <!-- /readspeaker -->
		    </div>
                </div><!-- #content -->
            </div><!-- #primary .g1-column -->

            
    <div id="secondary" class="g1-column g1-column-1of3 widget-area" role="complementary" itemscope itemtype="http://schema.org/WPSideBar" itemref="page">
        <div class="g1-column-inner">
            <aside id="search-2" class="widget widget_search">

<form method="get" class="g1-searchform-tpl-default g1-form-s search-form" action="https://www.handirect.fr/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Rechercher" value="" name="s" title="Search for:" />
    </label>
    <input type="submit" class="search-submit" value="Rechercher" />
</form></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><header><h2 class="g1-delta g1-delta-2nd widgettitle">FLASH ACTU</h2></header><div class="menu-flash-actu-container"><ul id="menu-flash-actu" class="menu"><li id="menu-item-23157" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23157"><a href="https://www.handirect.fr/chiffres-du-handicap-s-forgeron/">Chiffres du handicap : Quelle est leur vraie valeur ?</a></li>
<li id="menu-item-23328" class="menu-item menu-item-type-post_type menu-item-object-ajde_events menu-item-23328"><a href="https://www.handirect.fr/events/sens-lab/">Sens Lab, accélérateur de réussite des jeunes avec handicap sensoriel</a></li>
<li id="menu-item-23153" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23153"><a href="https://www.handirect.fr/l-agefiph-repond-igas-cour-des-comptes/">L’Agefiph répond aux rapports IGAS et Cour des comptes</a></li>
<li id="menu-item-23158" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23158"><a href="https://www.handirect.fr/handicap-et-retraite-cdthed/">Handicap et retraite : Découvrez les conseils du CDTHED</a></li>
<li id="menu-item-23159" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23159"><a href="https://www.handirect.fr/retraite-avec-un-handicap-carsat/">Retraite avec un handicap : Tout ce qu’il faut savoir</a></li>
</ul></div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<header><h2 class="g1-delta g1-delta-2nd widgettitle">Articles récents</h2></header>		<ul>
											<li>
					<a href="https://www.handirect.fr/formation-au-maintien-en-emploi-anfh/">Formation au maintien en emploi : Nouvelle offre ANFH</a>
									</li>
											<li>
					<a href="https://www.handirect.fr/repas-equilibres-manger-juste/">Repas équilibrés : « Manger juste » avec 85 recettes</a>
									</li>
											<li>
					<a href="https://www.handirect.fr/psychologue-pour-enfants-hopital/">Psychologue pour enfants à l’hôpital : Livre témoignage</a>
									</li>
											<li>
					<a href="https://www.handirect.fr/mission-handicap-bnp-recrutements/">Mission handicap BNP Paribas : Des recrutements à venir</a>
									</li>
											<li>
					<a href="https://www.handirect.fr/audition-guide-jna/">Audition : Un guide complet édité par l&rsquo;association JNA</a>
									</li>
					</ul>
		</aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><header>
<h2 class="g1-delta g1-delta-2nd widgettitle" style="text-align: center;"><a href="https://www.handirect.fr/produit/tourisme-et-loisirs-accessibles/">TÉLÉCHARGEZ NOTRE DERNIER NUMÉRO</a></h2>
</header><a href="https://www.handirect.fr/produit/tourisme-et-loisirs-accessibles/"><img class="aligncenter wp-image-21169 size-medium" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.handirect.fr/wp-content/uploads/2018/05/Couv172-WEB.jpg" alt="abonnement magazine" width="211" height="300" /><noscript><img class="aligncenter wp-image-21169 size-medium" src="https://www.handirect.fr/wp-content/uploads/2018/05/Couv172-WEB.jpg" alt="abonnement magazine" width="211" height="300" /></noscript></a>
<p style="text-align: center;"><a href="https://www.handirect.fr/produit/tourisme-et-loisirs-accessibles/">disponible en pdf et format papier</a></p></div>
		</aside><aside id="g1_socials-7" class="widget widget_g1_socials"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Suivez-nous</h2></header><ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid">
            <li class="g1-socials-item g1-socials-item-facebook">
       <a class="g1-socials-item-link" href="https://www.facebook.com/handirect" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-dark g1-socials-item-icon-facebook"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">Nous suivre</span>
           </span>
       </a>
    </li>
            <li class="g1-socials-item g1-socials-item-linkedin">
       <a class="g1-socials-item-link" href="https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110?trk=nav_responsive_tab_profile_pic" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-dark g1-socials-item-icon-linkedin"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">Nous suivre</span>
           </span>
       </a>
    </li>
            <li class="g1-socials-item g1-socials-item-pinterest">
       <a class="g1-socials-item-link" href="https://fr.pinterest.com/magazinehandire/" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-dark g1-socials-item-icon-pinterest"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">Nous suivre</span>
           </span>
       </a>
    </li>
            <li class="g1-socials-item g1-socials-item-twitter">
       <a class="g1-socials-item-link" href="https://twitter.com/handirect" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-dark g1-socials-item-icon-twitter"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">Nous suivre</span>
           </span>
       </a>
    </li>
            <li class="g1-socials-item g1-socials-item-youtube">
       <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=10" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-dark g1-socials-item-icon-youtube"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">Nous suivre</span>
           </span>
       </a>
    </li>
    </ul>

</aside>        </div>
    </div><!-- #sidebar .g1-column -->


        </div>
    </div><!-- .g1-row -->
                </div>
                <!-- END .g1-content-area -->
                
        </div>
        <!-- END .g1-content -->

        
        <div class="g1-row g1-row-default g1-row-bottom-0 g1-semi-dark g1-row-mailchimp">
    <div class="g1-row-inner">
        <div class="g1-column">
            <div class="g1-column-inner">
                <h3 class="g1-delta g1-delta-2nd">Inscription à notre newsletter</h3>

                <div id="g1-mailchimp-counter-1" class="g1-mailchimp g1-mailchimp-m g1-form-m g1-mailchimp-tpl-horizontal ">
    <div class="g1-mailchimp-intro">
            </div>
    <p class="g1-mailchimp-subscription-status"></p>

    <form action="/index.php" method="post">
        
        <input type="hidden" name="g1_mailing_list" value="d354ddb335" />

        <div class="g1-row">
            <div class="g1-row-inner">

                                    <div class="g1-column g1-column-1of3">
                        <div class="g1-column-inner">

                            <p class="g1-mailchimp-name">
                                <label for="g1-subscriber-name-1">Votre nom</label>
                                <input id="g1-subscriber-name-1" type="text" name="g1_subscriber_name" placeholder="Votre nom&hellip;" />
                            </p>

                        </div>
                    </div><!-- .g1-column -->
                

                                <div class="g1-column g1-column-1of3">
                    <div class="g1-column-inner">

                        <p class="g1-mailchimp-email">
                            <label for="g1-subscriber-email-1">Votre nom</label>
                            <input id="g1-subscriber-email-1" type="text" name="g1_subscriber_email" placeholder="Votre email&hellip;" />
                        </p>

                    </div>
                </div><!-- .g1-column -->


                <div class="g1-column g1-column-1of3">
                    <div class="g1-column-inner">

                        <p class="g1-mailchimp-actions">
                            <input type="submit" value="S'inscrire" />
                        </p>

                    </div>
                </div><!-- .g1-column -->

            </div>
        </div><!-- .g1-row -->

    </form>
</div>
            </div>
        </div><!-- .g1-column -->
    </div>
    <div class="g1-row-background">
    </div>
</div><!-- .g1-row --><!-- BEGIN #g1-prefooter -->
<aside class="g1-prefooter">
            
                <!-- BEGIN #g1-prefooter-widget-area -->
        <div  class="g1-prefooter-widget-area">
                        <div class="g1-row g1-row-default">
                <div class="g1-row-inner">
                                                            <div class="g1-column g1-column-1of2">
                        <div class="g1-column-inner">
                            <aside id="g1_socials-5" class="widget widget_g1_socials"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Suivez–nous sur nos différents réseaux </h2></header><ul id="g1-social-icons-3" class="g1-socials-items g1-socials-items-tpl-grid">
            <li class="g1-socials-item g1-socials-item-facebook">
       <a class="g1-socials-item-link" href="https://www.facebook.com/handirect" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-facebook"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">Nous suivre</span>
           </span>
       </a>
    </li>
            <li class="g1-socials-item g1-socials-item-linkedin">
       <a class="g1-socials-item-link" href="https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110?trk=nav_responsive_tab_profile_pic" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-linkedin"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">Nous suivre</span>
           </span>
       </a>
    </li>
            <li class="g1-socials-item g1-socials-item-pinterest">
       <a class="g1-socials-item-link" href="https://fr.pinterest.com/magazinehandire/" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-pinterest"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">Nous suivre</span>
           </span>
       </a>
    </li>
            <li class="g1-socials-item g1-socials-item-twitter">
       <a class="g1-socials-item-link" href="https://twitter.com/handirect" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-twitter"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">Nous suivre</span>
           </span>
       </a>
    </li>
            <li class="g1-socials-item g1-socials-item-youtube">
       <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=10" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-youtube"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">Nous suivre</span>
           </span>
       </a>
    </li>
    </ul>

</aside><aside id="text-8" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Vous avez la parole</h2></header>			<div class="textwidget"><p>Vous aimez écrire, vous avez des choses à dire, un témoignage à partager ou des conseils à proposer, n’hésitez pas à nous envoyer  votre rédactionnel par mail au format Word. Si celui-ci est sélectionné par la rédaction, nous le diffuserons sur le site www.handirect.fr. Ecrivez-nous à cette adresse <a href="mailto:caroline@handirect.fr">caroline@handirect.fr</a></p>
<p>(Un accord préalable vous sera demandé)</p>
</div>
		</aside><aside id="text-9" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Annonceurs</h2></header>			<div class="textwidget"><p>Vous souhaitez être vu sur Handirect.fr, nous avons une offre visibilité pour tous les budgets et tous les besoins. Contactez-nous à cette adresse : <a href="mailto:info@handirect.fr">info@handirect.fr</a></p>
</div>
		</aside>                        </div>
                    </div><!-- .g1-column -->
                                        <div class="g1-column g1-column-1of2">
                        <div class="g1-column-inner">
                                                    </div>
                    </div><!-- .g1-column -->
                                    </div>
            </div><!-- .g1-row -->
                    </div>
        <!-- END #g1-prefooter-widget-area -->
        
        </aside>
<!-- END .g1-prefooter -->

        
        <!-- BEGIN .g1-footer -->
        <footer class="g1-row g1-row-default g1-footer" itemscope itemtype="http://schema.org/WPFooter">
            <div class="g1-row-inner">
                <div class="g1-column g1-column-1of2">
                    <div class="g1-column-inner">
                        <p id="g1-footer-text">© 2015-2018. Tous droits réservés Handirect</p>
                    </div>
                </div>
                <div class="g1-column g1-column-1of2">
                    <div class="g1-column-inner">
                        <nav class="mtm mtm-hoverable mtm-hlist mtm-align-right mtm-61"><style type="text/css">.mtm-61 .mtm-item-lvl-0 > a > .mtm-link-text > .mtm-link-title { text-transform: none; }.mtm-61 > .mtm-bar > .mtm-bar-inner > .mtm-items > .mtm-item > .mtm-link { padding-left: 10px; padding-right: 10px; }.mtm-61 .mtm-item-lvl-1 > .mtm-link > .mtm-link-text > .mtm-link-title { text-transform: none; }.mtm-61 .mtm-item-lvl-2 > .mtm-link > .mtm-link-text > .mtm-link-title { text-transform: none; }#menu-item-2739 > .mtm-link > .mtm-link-text > .mtm-link-title { font-size:nonepx; } #menu-item-2739.mtm-drop-expanded:hover > .mtm-link {  } #menu-item-2739.mtm-drop-expanded:hover > .mtm-link .mtm-link-toggle {  } #menu-item-2739 .mtm-item-lvl-1 > .mtm-link > .mtm-link-text > .mtm-link-title { font-size: nonepx; } #menu-item-2739 .mtm-items .mtm-items .mtm-item > .mtm-link > .mtm-link-text > .mtm-link-title { font-size: nonepx; } #menu-item-2736 > .mtm-link > .mtm-link-text > .mtm-link-title { font-size:nonepx; } #menu-item-2736.mtm-drop-expanded:hover > .mtm-link {  } #menu-item-2736.mtm-drop-expanded:hover > .mtm-link .mtm-link-toggle {  } #menu-item-2736 .mtm-item-lvl-1 > .mtm-link > .mtm-link-text > .mtm-link-title { font-size: nonepx; } #menu-item-2736 .mtm-items .mtm-items .mtm-item > .mtm-link > .mtm-link-text > .mtm-link-title { font-size: nonepx; } #menu-item-2432 > .mtm-link > .mtm-link-text > .mtm-link-title { font-size:nonepx; } #menu-item-2432.mtm-drop-expanded:hover > .mtm-link {  } #menu-item-2432.mtm-drop-expanded:hover > .mtm-link .mtm-link-toggle {  } #menu-item-2432 .mtm-item-lvl-1 > .mtm-link > .mtm-link-text > .mtm-link-title { font-size: nonepx; } #menu-item-2432 .mtm-items .mtm-items .mtm-item > .mtm-link > .mtm-link-text > .mtm-link-title { font-size: nonepx; } </style><div class="mtm-config" data-mtm-mobile-config='[{"type":"list","behavior":"move_to_canvas","breakpoint":"767px"}]' data-mtm-desktop-config='{"behavior":"","type":"regular"}'></div>
<a class="mtm-skip">Skip navigation</a>
<a class="mtm-button-toggle  mtm-button-toggle-hidden" title="Toggle"><span class="mtm-button-toggle-icon"></span><span class="mtm-button-toggle-label">Menu</span></a><div class="mtm-bar"><div class="mtm-bar-inner"><ul id="menu-footernavigationmenu" class="mtm-items"><li id="menu-item-2739" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-2739 mtm-drop-align-parent-left mtm-item-lvl-0">
	<a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/handirect-qui-sommes-nous/" data-mtm-item-level="0">
		<span class="mtm-link-text">
			<span class="mtm-link-title">Qui sommes-nous ?</span>
		</span>
	</a>
</li>
<li id="menu-item-2736" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-2736 mtm-drop-align-parent-left mtm-item-lvl-0">
	<a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/mentions-legales/" data-mtm-item-level="0">
		<span class="mtm-link-text">
			<span class="mtm-link-title">Mentions légales</span>
		</span>
	</a>
</li>
<li id="menu-item-2432" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-2432 mtm-drop-align-parent-left mtm-item-lvl-0">
	<a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/page-snippets-2/contact/" data-mtm-item-level="0">
		<span class="mtm-link-text">
			<span class="mtm-link-title">Contact</span>
		</span>
	</a>
</li>
</ul></div></div></nav>                    </div>
                </div><!-- .g1-column -->
            </div>
            <div class="g1-row-background">
            </div>
        </footer>
        <div class="g1-row g1-row-default g1-row-bottom-0 g1-semi-dark g1-row-mailchimp">
			<div class="g1-row-inner">
				<p style="text-align: center; width: 100%">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<img src="" alt="" style="height:70px; width: auto ; margin: 5px 20px;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<img title="ogo handirectemplo" src="https://www.handirect.fr/wp-content/uploads/2017/01/logo-sncf-recrutement.jpg" alt="sncf recrutement handicap" style="height:70px; width: auto ; margin: 5px 20px;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<img src="https://www.handirect.fr/wp-content/uploads/2017/01/logo-apec.jpg" alt="" style="height:70px; width: auto ; margin: 5px 20px;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<img title="logo audiens" src="https://www.handirect.fr/wp-content/uploads/2017/01/logo-audiens.jpg" alt="logo audiens" style="height:70px; width: auto ; margin: 5px 20px;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<img style="height:70px; width: auto ; margin: 5px 20px;" src="https://www.handirect.fr/wp-content/uploads/2018/03/logo-ladap.jpg" alt="logo ladap " >&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<img style="height:70px; width: auto ; margin: 5px 20px;" src="https://www.handirect.fr/wp-content/uploads/2017/01/logo-handi-sup-auvergne.png" alt="handi sup auvergne" ></p>
       
			</div>
		</div>
         <!-- END .g1-footer -->

                    <a href="#page" class="g1-back-to-top">Back to Top</a>
        
            </div>
    <!-- END #page -->
</div>
<!-- END .mtm-body-inner -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69709000-1', 'auto');
  ga('send', 'pageview');

</script>

		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<div style="top: 1px; left: 1px;" class="festi-cart-products">
    <div style="" class="festi-cart-products-content">
    <div class="festi-cart-error-message"> </div>

        <div id="festi-cart-products-list-body">
        
        <table class="festi-cart-list">
                            <tr class="festi-cart-empty">
                    <td class="festi-cart-empty">
                        Aucun article                    </td>
                </tr>
                

        </table>

            </div>

    </div>
</div>			<!-- Social Ring JS Start -->
					<!-- Social Ring JS End -->
	<script>window._popup_data = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/formation-au-maintien-en-emploi-anfh\/"}};</script><script>
    var fesiWooCartAdditional = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","imagesUrl":"\/\/www.handirect.fr\/wp-content\/plugins\/woocommerce-woocart-pro\/static\/images\/","isMobile":false,"isEnabledPopUp":false,"productListAligment":"right"};
</script><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.handirect.fr/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.6.19' type='text/css' media='all' />
<script type='text/javascript' src='https://www.handirect.fr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.handirect.fr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"sending":"Envoi en cours...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.handirect.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='https://www.handirect.fr/wp-content/plugins/g1-more-than-menu/js/enquire/enquire.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.handirect.fr/wp-content/plugins/g1-more-than-menu/js/jquery.magnificpopup/jquery.magnific-popup.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var g1_mtm_i18n = {"menu":{"go_to":"Go to <span class=\"mtm-item-helper-title\">%%title%%<\/span>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.handirect.fr/wp-content/plugins/g1-more-than-menu/js/g1-mtm-front.js?ver=0.6.4'></script>
<script type='text/javascript' src='https://www.handirect.fr/wp-content/plugins/g1-users/js/front.js?ver=0.6.5'></script>
<script type='text/javascript' src='//www.handirect.fr/wp-content/plugins/woocommerce-woocart-pro/static/js/frontend/popup.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fesiWooCart = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","imagesUrl":"\/\/www.handirect.fr\/wp-content\/plugins\/woocommerce-woocart-pro\/static\/images\/","isMobile":"","isEnabledPopUp":"","productListAligment":"right"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.handirect.fr/wp-content/plugins/woocommerce-woocart-pro/static/js/frontend/general.js?ver=2.2.1'></script>
<script type='text/javascript' src='//www.handirect.fr/wp-content/plugins/woocommerce-woocart-pro/static/js/frontend/cart_in_menu.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.handirect.fr\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.handirect.fr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://www.handirect.fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.handirect.fr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.handirect.fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_ce05688e4351e60d2d22cad4d623b290","fragment_name":"wc_fragments_ce05688e4351e60d2d22cad4d623b290"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.handirect.fr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://www.handirect.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.handirect.fr/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.handirect.fr/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.handirect.fr/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.handirect.fr/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.handirect.fr/wp-content/themes/chirps/js/viewport-units-buggyfill/viewport-units-buggyfill.js?ver=0.5.2'></script>
<script type='text/javascript' src='https://www.handirect.fr/wp-content/themes/chirps/js/easing/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.handirect.fr/wp-content/themes/chirps/js/carouFredSel/jquery.carouFredSel-6.2.1.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://www.handirect.fr/wp-content/themes/chirps/js/slick/slick.js?ver=1.3.15'></script>
<script type='text/javascript' src='https://www.handirect.fr/wp-content/themes/chirps/js/touchSwipe/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://www.handirect.fr/wp-content/themes/chirps/js/jquery.waypoints/waypoints.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://www.handirect.fr/wp-content/themes/chirps/js/theia-sticky-sidebar/theia-sticky-sidebar.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var g1_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.handirect.fr\\\/wp-admin\\\/admin-ajax.php\",\"i18n\":[]}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.handirect.fr/wp-content/themes/chirps/js/g1-front.js?ver=1.3.1'></script>
<script type='text/javascript' src='//www.handirect.fr/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6.6'></script>
<script type='text/javascript' src='https://www.handirect.fr/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6.6'></script>
<script type='text/javascript' src='//www.handirect.fr/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","postnonce":"6d845bedc3"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.handirect.fr/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6.6'></script>
<script type='text/javascript' src='https://www.handirect.fr/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.handirect.fr/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.handirect.fr/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.handirect.fr/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var g1_mailchimp_config = "{\"ajax_url\":\"https:\\\/\\\/www.handirect.fr\\\/wp-admin\\\/admin-ajax.php\",\"i18n\":{\"error_missing_email\":\"Merci de remplir le champ Email\",\"error_missing_name\":\"Merci de remplir le champ Nom\",\"error_missing_mailing_list\":\"You have not set mailing list. Please check your Mailchimp widget (save it once again) and clear page cache (if used).\",\"subscription_success\":\"Votre adresse a \\u00e9t\\u00e9 enregistr\\u00e9e avec succ\\u00e8s !\",\"subscription_error\":\"Une erreur s'est produite lors de l'ajout\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.handirect.fr/wp-content/plugins/g1-mailchimp/js/g1-mailchimp-front.js?ver=0.1.1'></script>
<script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.5.2" : "10.3.5";
	s.src = "https://www.handirect.fr/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);
</script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1525796186 -->