﻿<!DOCTYPE html> <!--[if IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8" id="ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"><![endif]--> <!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" id="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"><![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" id="ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"><![endif]--> <!--[if !IE]><!--><html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><style id="rocket-critical-css">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</style><meta charset="UTF-8" /><meta name="keywords" lang="fr" content="handicap" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.handirect.fr/xmlrpc.php" /><title>Formation au Job coaching : Le retour d&#039;expérience d&#039;Emmanuel Patrier</title><link rel="preload" href="https://fonts.googleapis.com/css?family=Source%20Sans%20Pro%3A400%7COswald%3A400%2C300%7COswald%3A400%2C300%7COpen%20Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&subset=" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://www.handirect.fr/wp-content/cache/min/1/34ff88823b37149a4aa9a3d7cb974813.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /> <script data-cfasync="false" type="text/javascript">/* <![CDATA[ */ //<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]> /* ]]> */</script> <meta name="viewport" content="initial-scale=1.0, width=device-width" /><meta name="description" content="La formation au Job coaching : retour d’expérience d’une formation professionnelle par notre partenaire d&#039;Handi-sup, Emmanuel Patrier."/><link rel="canonical" href="https://www.handirect.fr/formation-au-job-coaching/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Formation au Job coaching : Le retour d&#039;expérience d&#039;Emmanuel Patrier" /><meta property="og:description" content="La formation au Job coaching : retour d’expérience d’une formation professionnelle par notre partenaire d&#039;Handi-sup, Emmanuel Patrier." /><meta property="og:url" content="https://www.handirect.fr/formation-au-job-coaching/" /><meta property="og:site_name" content="Media expert handicap" /><meta property="article:publisher" content="https://www.facebook.com/handirect" /><meta property="article:tag" content="emploi" /><meta property="article:tag" content="job coaching" /><meta property="article:tag" content="Recommandés" /><meta property="article:section" content="Emploi-Formation et handicap" /><meta property="article:published_time" content="2019-01-17T08:00:10+01:00" /><meta property="article:modified_time" content="2019-01-16T17:48:55+01:00" /><meta property="og:updated_time" content="2019-01-16T17:48:55+01:00" /><meta property="og:image" content="https://www.handirect.fr/wp-content/uploads/2019/01/Emmanuel-Patrier-WEB.jpg" /><meta property="og:image:secure_url" content="https://www.handirect.fr/wp-content/uploads/2019/01/Emmanuel-Patrier-WEB.jpg" /><meta property="og:image:width" content="768" /><meta property="og:image:height" content="1024" /><meta property="og:image:alt" content="Formation au job coaching, le retour d&#039;expérience d&#039;Emmanuel Patrier" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="La formation au Job coaching : retour d’expérience d’une formation professionnelle par notre partenaire d&#039;Handi-sup, Emmanuel Patrier." /><meta name="twitter:title" content="Formation au Job coaching : Le retour d&#039;expérience d&#039;Emmanuel Patrier" /><meta name="twitter:site" content="@handirect" /><meta name="twitter:image" content="https://www.handirect.fr/wp-content/uploads/2019/01/Emmanuel-Patrier-WEB.jpg" /><meta name="twitter:creator" content="@handirect" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.handirect.fr\/","sameAs":["https:\/\/www.facebook.com\/handirect","https:\/\/www.linkedin.com\/in\/jean-marc-maillet-contoz-99415110?trk=nav_responsive_tab_profile_pic","https:\/\/www.youtube.com\/channel\/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=1","https:\/\/fr.pinterest.com\/magazinehandire\/","https:\/\/twitter.com\/handirect"],"@id":"https:\/\/www.handirect.fr\/#organization","name":"Handirect Magazine","logo":"https:\/\/www.handirect.fr\/wp-content\/uploads\/2015\/09\/logoHandirect.png"}</script> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.handirect.fr\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.handirect.fr\/formation-au-job-coaching\/","name":"Formation au Job coaching : Le retour d&rsquo;exp\u00e9rience d&rsquo;Emmanuel Patrier"}}]}</script> <link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Media expert handicap &raquo; Flux" href="https://www.handirect.fr/feed/" /><link rel="alternate" type="application/rss+xml" title="Media expert handicap &raquo; Flux des commentaires" href="https://www.handirect.fr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Media expert handicap &raquo; Formation au Job coaching : Le retour d&rsquo;expérience d&rsquo;Emmanuel Patrier Flux des commentaires" href="https://www.handirect.fr/formation-au-job-coaching/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.9' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='woocommerce-smallscreen-css'  href='https://www.handirect.fr/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.4.5.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='only screen and (max-width: 768px)' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><!--[if !IE 8]><!--><link rel='preload' id='g1-main-css'  href='https://www.handirect.fr/wp-content/themes/chirps/css/main.css?ver=1.3.1' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <!--<![endif]--><link rel='preload' id='g1-print-css'  href='https://www.handirect.fr/wp-content/cache/busting/1/wp-content/themes/chirps/css/print-1.3.1.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' /> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var pluploadL10n = {"queue_limit_exceeded":"Vous essayez d\u2019envoyer trop de fichiers \u00e0 la fois.","file_exceeds_size_limit":"%s d\u00e9passe la limite d\u2019envoi de ce site.","zero_byte_file":"Le fichier est vide. Veuillez en essayer un autre.","invalid_filetype":"D\u00e9sol\u00e9, ce type de fichier n\u2019est pas autoris\u00e9 pour des raisons de s\u00e9curit\u00e9.","not_an_image":"Ce fichier n\u2019est pas une image. Veuillez en envoyer un autre.","image_memory_exceeded":"M\u00e9moire d\u00e9pass\u00e9e. Veuillez r\u00e9essayer avec un fichier plus petit.","image_dimensions_exceeded":"Ce fichier est plus grand que la taille maximale. Veuillez en envoyer un autre.","default_error":"Une erreur est survenue lors du t\u00e9l\u00e9versement. Veuillez r\u00e9essayer plus tard.","missing_upload_url":"Il y a une erreur de configuration. Veuillez contacter l\u2019administrateur de votre serveur.","upload_limit_exceeded":"Vous ne pouvez t\u00e9l\u00e9verser qu\u2019un fichier.","http_error":"Erreur HTTP.","upload_failed":"L\u2019envoi a \u00e9chou\u00e9.","big_upload_failed":"Veuillez essayer de t\u00e9l\u00e9verser ce fichier \u00e0 l\u2019aide de l\u2019%1$soutil de t\u00e9l\u00e9versement%2$s.","big_upload_queued":"%s d\u00e9passe la limite d\u2019envoi pour l\u2019outil de mise ne ligne multiple utilis\u00e9 avec votre navigateur.","io_error":"Erreur I\/O (entr\u00e9es-sorties).","security_error":"Erreur de s\u00e9curit\u00e9.","file_cancelled":"Fichier annul\u00e9.","upload_stopped":"L\u2019envoi est stopp\u00e9.","dismiss":"Ignorer","crunching":"En cours de traitement\u2026","deleted":"d\u00e9plac\u00e9 dans la corbeille.","error_uploading":"\u00ab\u00a0%s\u00a0\u00bb n\u2019a pas pu \u00eatre t\u00e9l\u00e9vers\u00e9."}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wppas_vbc_upload = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","nonce":"6d3846b465","remove":"6092eb7d76","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=aba854e76d","flash_swf_url":"https:\/\/www.handirect.fr\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Fichiers autoris\u00e9s","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <!--[if IE 9]> <script type='text/javascript' src='https://www.handirect.fr/wp-content/themes/chirps/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.handirect.fr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.handirect.fr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.handirect.fr/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.handirect.fr/?p=25101' /><style type="text/css">.social-ring:after{clear:both}.social-ring:before,.social-ring:after{content:"";display:table}.social-ring{margin:0 0 0.5em!important;padding:0!important;line-height:20px!important;height:auto;font-size:11px}.social-ring-button{float:left!important;height:30px;margin:0 5px 0 0!important;padding:0!important}.social-ring .social-ring-button iframe{max-width:none!important}</style> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.handirect.fr",
                "name": "https://www.handirect.fr/"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.handirect.fr/category/emploi-formation-et-handicap/",
                "name": "Emploi-Formation et handicap"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.handirect.fr/formation-au-job-coaching/",
                "name": "Formation au Job coaching : Le retour d&#039;expérience d&#039;Emmanuel Patrier"
            }
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "EntertainmentBusiness",
    "name": "Handirect Magazine",
    "image": "https://www.handirect.fr/wp-content/uploads/2018/02/media-expert-handicap.jpg",
    "url": "https://www.handirect.fr/",
    "telephone": "+33-4-37-64-16-52",
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "5 rue de la Claire",
        "addressLocality": "Lyon",
        "postalCode": "69009",
        "addressCountry": "ISO 3166-2: FR"
    },
    "geo": {
        "@type": "GeoCoordinates",
        "latitude": "45.780235",
        "longitude": "4.8078800000001"
    },
    "openingHours": [
        "Mo-Fr 09:00-12:00",
        "Mo-Th 14:00-18:00",
        "Fr 12:00-18:00"
    ],
    "priceRange": "EUR"
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Handirect Magazine",
    "url": "https://www.handirect.fr/",
    "logo": "https://www.handirect.fr/wp-content/uploads/2018/02/media-expert-handicap.jpg",
    "contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+33-4-37-64-16-52",
            "contactType": "customer service",
            "email": "info@handirect.fr",
            "areaServed": [
                "fr"
            ],
            "contactOption": [
                "HearingImpairedSupported",
                "TollFree"
            ],
            "availableLanguage": [
                "French"
            ]
        }
    ],
    "sameAs": [
        "https://www.facebook.com/handirect",
        "https://twitter.com/handirect",
        "https://plus.google.com/115120940426513346736",
        "https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=10",
        "https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110/",
        "https://www.pinterest.fr/magazinehandire/"
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Person",
    "name": "Handirect Magazine",
    "url": "https://www.handirect.fr/",
    "homeLocation": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "addressCountry": "France"
        }
    },
    "sameAs": [
        "https://www.handirect.fr/",
        "https://twitter.com/handirect",
        "https://plus.google.com/115120940426513346736",
        "https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=10",
        "https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110/",
        "https://www.pinterest.fr/magazinehandire/"
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "SiteNavigationElement",
    "name": [
        "Rubriques ",
        "Cliquez sur une rubrique",
        "FLASH ACTU",
        "Sclérose en plaques : Six rendez-vous à ne pas manquer",
        "Droit et handicap : Un site officiel pour les aides !",
        "Moto et handicap : Première mondiale au circuit du Mans",
        "Handicap et élections : Macron et Le Pen qualifiés",
        "Rencontre Handicap et alternance à IGS Lyon",
        "Salon Rehab : Rendez-vous à Karlsruhe pour l'édition 2017!",
        "Fin de vie : Un ouvrage pour aider à mieux accompagner",
        "Lombalgie chronique : un handicap invisible au travail",
        "Fourchette creuse : Manger devient un jeu d'enfants",
        "Qualité de vie au travail : Le sport au bureau valorisé",
        "Cap emploi : De nouveaux chiffres dévoilés par Cheops",
        "Grandir avec un handicap : Des analyses et repères",
        "Handicap et élections au Royaume-Uni : Perspectives",
        "Derniers articles",
        "Dossiers",
        "Accessibilité et handicap",
        "Aidants et handicap",
        "Autisme",
        "Coin lecture du handicap",
        "Sexualité et handicap",
        "Enfants et handicap",
        "Transports, mobilité et handicap",
        "Vie à domicile et handicap",
        "Infos pratiques",
        "Les partenaires de Handirect",
        "Agenda des événements",
        "Emploi",
        "Rechercher",
        "Nous suivre",
        "Abonnez-vous"
    ],
    "url": [
        "https://www.handirect.fr/home/",
        "#",
        "http://HY",
        "https://www.handirect.fr/sclerose-en-plaques/",
        "https://www.handirect.fr/droit-et-handicap-mes-aides/",
        "https://www.handirect.fr/moto-et-handicap-mans/",
        "https://www.handirect.fr/handicap-et-elections-macron-le-pen/",
        "https://www.handirect.fr/rencontre-handicap-et-alternance/",
        "https://www.handirect.fr/salon-rehab-rehabilitation-handicap/",
        "https://www.handirect.fr/fin-de-vie-ouvrage-aider-accompagner/",
        "https://www.handirect.fr/lombalgie-chronique-travail/",
        "https://www.handirect.fr/fourchette-creuse-daniel-jeandot/",
        "https://www.handirect.fr/qualite-de-vie-au-travail-sport/",
        "https://www.handirect.fr/cap-emploi-chiffres-cheops/",
        "https://www.handirect.fr/grandir-avec-un-handicap/",
        "https://www.handirect.fr/handicap-et-elections-au-royaume-uni/",
        "#",
        "#",
        "https://www.handirect.fr/category/accessibilite-handicap/",
        "https://www.handirect.fr/category/aidants-et-handicap/",
        "https://www.handirect.fr/category/autisme/",
        "https://www.handirect.fr/category/coin-lecture-du-handicap/",
        "https://www.handirect.fr/category/sexualite-et-handicap/",
        "https://www.handirect.fr/category/enfants-et-handicap/",
        "https://www.handirect.fr/category/transports-mobilite-et-handicap/",
        "https://www.handirect.fr/category/vie-a-domicile-et-handicap/",
        "https://www.handirect.fr/informations-pratiques/",
        "https://www.handirect.fr/les-partenaires-de-handirect/",
        "https://www.handirect.fr/evenements/",
        "https://www.handirect.fr/handicap-emploi/",
        "https://www.handirect.fr",
        "http://www.bringthepixel.com",
        "https://www.handirect.fr/produit/abonnement/"
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Handirect Magazine",
    "alternateName": "Media expert du handicap",
    "url": "https://www.handirect.fr/",
    "potentialAction": [
        {
            "@type": "SearchAction",
            "target": "https://www.handirect.fr/?s=search_term_string{search_term_string}",
            "query-input": "required name=search_term_string"
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.handirect.fr/formation-au-job-coaching/"
    },
    "headline": "Formation au Job coaching : Le retour d&#039;expérience d&#039;Emmanuel Patrier",
    "datePublished": "2019-01-17T08:00:10+0100",
    "dateModified": "2019-01-16T17:48:55+0000",
    "author": {
        "@type": "Person",
        "name": "handiadmin"
    },
    "description": "La formation au Job coaching : retour d’expérience d’une formation professionnelle...Salarié depuis plus de 20",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.handirect.fr/wp-content/uploads/2019/01/Emmanuel-Patrier-WEB.jpg",
        "width": 768,
        "height": 1024
    },
    "publisher": {
        "@type": "Organization",
        "name": "Handirect Magazine",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.handirect.fr/wp-content/uploads/2018/02/media-expert-handicap.jpg",
            "width": 198,
            "height": 90
        }
    }
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BlogPosting",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.handirect.fr/formation-au-job-coaching/"
    },
    "headline": "Formation au Job coaching : Le retour d&#039;expérience d&#039;Emmanuel Patrier",
    "datePublished": "2019-01-17T08:00:10+0100",
    "dateModified": "2019-01-16T17:48:55+0000",
    "author": {
        "@type": "Person",
        "name": "handiadmin"
    },
    "description": "La formation au Job coaching : retour d’expérience d’une formation professionnelle...Salarié depuis plus de 20",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.handirect.fr/wp-content/uploads/2019/01/Emmanuel-Patrier-WEB.jpg",
        "width": 768,
        "height": 1024
    },
    "publisher": {
        "@type": "Organization",
        "name": "Handirect Magazine",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.handirect.fr/wp-content/uploads/2018/02/media-expert-handicap.jpg",
            "width": 198,
            "height": 90
        }
    }
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.handirect.fr/formation-au-job-coaching/"
    },
    "headline": "Formation au Job coaching : Le retour d&#039;expérience d&#039;Emmanuel Patrier",
    "datePublished": "2019-01-17T08:00:10+0100",
    "dateModified": "2019-01-16T17:48:55+0000",
    "author": {
        "@type": "Person",
        "name": "handiadmin"
    },
    "description": "La formation au Job coaching : retour d’expérience d’une formation professionnelle...Salarié depuis plus de 20",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.handirect.fr/wp-content/uploads/2019/01/Emmanuel-Patrier-WEB.jpg",
        "width": 768,
        "height": 1024
    },
    "publisher": {
        "@type": "Organization",
        "name": "Handirect Magazine",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.handirect.fr/wp-content/uploads/2018/02/media-expert-handicap.jpg",
            "width": 198,
            "height": 90
        }
    }
}</script>  <script data-cfasync="false" type="text/javascript">/* <![CDATA[ */ //<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["emploi-formation-et-handicap"],"pageAttributes":["emploi","job-coaching","recommandes"],"pagePostAuthor":"handiadmin"});//]]> /* ]]> */</script> <script data-cfasync="false">/* <![CDATA[ */ //<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TM4QSZL');//]]> /* ]]> */</script> <link rel="shortcut icon" href="http://handirect.br-solutions.fr/wp-content/uploads/2015/09/favicon.png" /> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><meta name="generator" content="EventON 2.6.9" /><link rel="shortcut icon" href="https://www.handirect.fr/wp-content/uploads/2016/11/favicon-HANDIRECT.jpg" /><link rel="icon" href="https://www.handirect.fr/wp-content/uploads/2016/11/favicon-HANDIRECT.jpg" type="image/gif"/><link rel="icon" href="https://www.handirect.fr/wp-content/uploads/2016/11/favicon-HANDIRECT.jpg" type="image/png"/><link rel="apple-touch-icon" href="https://www.handirect.fr/wp-content/uploads/2016/11/favicon-HANDIRECT.jpg" /> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>  <script type="text/javascript">window.rsConf = { ui: { disableDetachment: true }};</script> <style>#readspeakerTable{width:100%;margin-left:60%}.rsbtn.toolsopen .rsbtn_toolpanel .rsbtn_tools,.rs_addtools.toolsopen .rsbtn_toolpanel .rsbtn_tools{z-index:99}</style></head><body class="post-template-default single single-post postid-25101 single-format-standard cookies-not-set woocommerce-no-js "><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TM4QSZL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <br style="display:none;"><div class="mtm-body-inner"><div id="page" itemscope itemtype="http://schema.org/WebPage"><h2 class="top-parag"> Handicap, accédez à une information complète et actualisée en temps réel sur Handirect Magazine  </h2><div class="g1-top"><div class="g1-header g1-header-01" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="g1-row g1-row-default g1-row-top-0"><div class="g1-row-inner"> !<div class="g1-column"><div class="g1-column-inner"><div class="g1-primary-bar"><div class="g1-base"> <a class="mtm-toggle mtm-toggle-hide " href=""><span class="mtm-toggle-icon"></span><span class="mtm-toggle-label">Menu</span></a><div id="g1-id" class="g1-id" itemscope itemtype="http://schema.org/Organization"><p class="g1-alpha g1-alpha-2nd site-title"> <a class="g1-logo-wrapper" href="https://www.handirect.fr/" rel="home" itemprop="url"> <img itemprop="logo" class="g1-logo g1-logo-default" width="298" height="90" src="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg" srcset="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg 2x" alt="Media expert handicap" /><img class="g1-logo g1-logo-light" width="298" height="90" src="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg" srcset="/wp-content/uploads/2014/11/theme_logo_1_light_2x.png 2x" alt="" /> </a></p></div><div class="g1-banner"><div  class="pz_cont paszone-container-13891   " id="paszonecont_13891" style="overflow:hidden; max-width:728px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-13891 " id="13891" style="overflow:hidden; width:728px; height:90px;  "><div class="wppasrotate   paszoneholder-13891" style="" ><div class="pasli pasli-25080 "  data-duration="5000" bid="25080" aid="13891"><a class="wppaslink" href="https://www.handirect.fr?pasID=MjUwODA=&amp;pasZONE=MTM4OTE=" target="_blank" ><img src="https://www.handirect.fr/wp-content/uploads/2019/01/banniere-1001-regards.gif?pas=4070853241901191012" alt="1001 et regards 2019" border="0"  /></a></div></div></div></div></div></div><nav id="g1-primary-nav" class="mtm mtm-hoverable mtm-hlist mtm-align-left-right mtm-62 mtm-primary-preset"><style type="text/css">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</style><div class="mtm-config" data-mtm-mobile-config='[{"type":"list","behavior":"move_to_canvas","breakpoint":"767px"}]' data-mtm-desktop-config='{"behavior":"","type":"regular"}'></div> <a class="mtm-skip">Skip navigation</a> <a class="mtm-button-toggle  mtm-button-toggle-hidden" title="Toggle"><span class="mtm-button-toggle-icon"></span><span class="mtm-button-toggle-label">Menu</span></a><div class="mtm-bar"><div class="mtm-bar-inner"><ul id="g1-primary-nav-menu" class="mtm-items"><li id="menu-item-2371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children mtm-item menu-item-2371 mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-columns mtm-drop-align-body-center mtm-item-lvl-0 mtm-item-drop-full-width mtm-mega-preset"> <a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="https://www.handirect.fr/home/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Rubriques <span class="mtm-link-toggle"></span></span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items"><li id="menu-item-2483" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2483 menu-item-has-children mtm-below mtm-below-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of3 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="#" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Cliquez sur une rubrique</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content">Dans les rubriques de ce site retrouvez les informations qui vous aiderons au quotidien et vous informerons sur  les thèmes de l’actualité qu’il est nécessaire de connaître. Handirect est pour vous une source d’informations fiable et ciblée<aside id="tag_cloud-11" class="widget widget_tag_cloud"><div class="tagcloud"><a href="https://www.handirect.fr/category/autonomie-et-handicap/" class="tag-cloud-link tag-link-384 tag-link-position-1" style="font-size: 17.854077253219pt;" aria-label="Autonomie et handicap (86 éléments)">Autonomie et handicap</a> <a href="https://www.handirect.fr/category/culture-et-handicap/" class="tag-cloud-link tag-link-72 tag-link-position-2" style="font-size: 21.038626609442pt;" aria-label="Culture et handicap (293 éléments)">Culture et handicap</a> <a href="https://www.handirect.fr/category/emploi-formation-et-handicap/" class="tag-cloud-link tag-link-106 tag-link-position-3" style="font-size: 20.678111587983pt;" aria-label="Emploi-Formation et handicap (256 éléments)">Emploi-Formation et handicap</a> <a href="https://www.handirect.fr/category/handisport/" class="tag-cloud-link tag-link-886 tag-link-position-4" style="font-size: 16.051502145923pt;" aria-label="Handisport (43 éléments)">Handisport</a> <a href="https://www.handirect.fr/category/humanitaire-et-handicap/" class="tag-cloud-link tag-link-869 tag-link-position-5" style="font-size: 8pt;" aria-label="Humanitaire et handicap (1 élément)">Humanitaire et handicap</a> <a href="https://www.handirect.fr/category/image-de-soi-et-handicap/" class="tag-cloud-link tag-link-855 tag-link-position-6" style="font-size: 11.605150214592pt;" aria-label="Image de soi et handicap (7 éléments)">Image de soi et handicap</a> <a href="https://www.handirect.fr/category/le-handicap-en-grande-bretagne/" class="tag-cloud-link tag-link-544 tag-link-position-7" style="font-size: 13.407725321888pt;" aria-label="Le handicap en Grande-Bretagne (15 éléments)">Le handicap en Grande-Bretagne</a> <a href="https://www.handirect.fr/category/loisir-tourisme-et-handicap/" class="tag-cloud-link tag-link-7 tag-link-position-8" style="font-size: 21.098712446352pt;" aria-label="Loisir, tourisme et handicap (302 éléments)">Loisir, tourisme et handicap</a> <a href="https://www.handirect.fr/category/maladies-rares-ou-meconnues/" class="tag-cloud-link tag-link-1005 tag-link-position-9" style="font-size: 13.888412017167pt;" aria-label="Maladies rares ou méconnues (18 éléments)">Maladies rares ou méconnues</a> <a href="https://www.handirect.fr/category/mode-beaute-et-handicap/" class="tag-cloud-link tag-link-105 tag-link-position-10" style="font-size: 14.489270386266pt;" aria-label="Mode, beauté et handicap (23 éléments)">Mode, beauté et handicap</a> <a href="https://www.handirect.fr/category/politiques-et-handicap/" class="tag-cloud-link tag-link-1017 tag-link-position-11" style="font-size: 14.128755364807pt;" aria-label="Politiques et handicap (20 éléments)">Politiques et handicap</a> <a href="https://www.handirect.fr/category/ressources-et-vie-quotidienne/" class="tag-cloud-link tag-link-2 tag-link-position-12" style="font-size: 20.437768240343pt;" aria-label="Ressources et vie quotidienne (235 éléments)">Ressources et vie quotidienne</a> <a href="https://www.handirect.fr/category/sante-bien-etre-et-handicap/" class="tag-cloud-link tag-link-5 tag-link-position-13" style="font-size: 18.094420600858pt;" aria-label="Santé, bien-être et handicap (95 éléments)">Santé, bien-être et handicap</a> <a href="https://www.handirect.fr/category/scolarite-et-handicap/" class="tag-cloud-link tag-link-937 tag-link-position-14" style="font-size: 10.403433476395pt;" aria-label="Scolarité et handicap (4 éléments)">Scolarité et handicap</a> <a href="https://www.handirect.fr/category/sensibilisation-au-handicap/" class="tag-cloud-link tag-link-104 tag-link-position-15" style="font-size: 17.19313304721pt;" aria-label="Sensibilisation au handicap (67 éléments)">Sensibilisation au handicap</a> <a href="https://www.handirect.fr/category/sponseurs/" class="tag-cloud-link tag-link-1457 tag-link-position-16" style="font-size: 9.0815450643777pt;" aria-label="Sponsorisé (2 éléments)">Sponsorisé</a> <a href="https://www.handirect.fr/category/sports-loisirs-et-handicap/" class="tag-cloud-link tag-link-4 tag-link-position-17" style="font-size: 22pt;" aria-label="Sports, loisirs et handicap (425 éléments)">Sports, loisirs et handicap</a> <a href="https://www.handirect.fr/category/technologie-et-handicap/" class="tag-cloud-link tag-link-1776 tag-link-position-18" style="font-size: 10.884120171674pt;" aria-label="Technologie et handicap (5 éléments)">Technologie et handicap</a> <a href="https://www.handirect.fr/category/temoignages-et-portraits/" class="tag-cloud-link tag-link-1777 tag-link-position-19" style="font-size: 14.128755364807pt;" aria-label="Témoignages et portraits (20 éléments)">Témoignages et portraits</a> <a href="https://www.handirect.fr/category/vos-droits/" class="tag-cloud-link tag-link-74 tag-link-position-20" style="font-size: 18.815450643777pt;" aria-label="Vos droits (126 éléments)">Vos droits</a> <a href="https://www.handirect.fr/category/a-vos-questions/" class="tag-cloud-link tag-link-385 tag-link-position-21" style="font-size: 10.884120171674pt;" aria-label="À vos questions (5 éléments)">À vos questions</a></div></aside><aside id="text-5" class="widget widget_text"><div class="textwidget"><p>Découvrez tous nos articles par thème.</p></div></aside></div><ul class="mtm-items"></ul></div></div></li><li id="menu-item-20595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mtm-item menu-item-20595 mtm-below mtm-below-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of1"> <a class="mtm-link mtm-link-comp-04" href="http://HY" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">FLASH ACTU<span class="mtm-link-toggle"></span></span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items"><li id="menu-item-20597" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20597 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/sclerose-en-plaques/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Sclérose en plaques : Six rendez-vous à ne pas manquer</span> </span> </a></li><li id="menu-item-20598" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20598 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/droit-et-handicap-mes-aides/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Droit et handicap : Un site officiel pour les aides !</span> </span> </a></li><li id="menu-item-20599" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20599 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/moto-et-handicap-mans/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Moto et handicap : Première mondiale au circuit du Mans</span> </span> </a></li><li id="menu-item-20600" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20600 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/handicap-et-elections-macron-le-pen/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Handicap et élections : Macron et Le Pen qualifiés</span> </span> </a></li><li id="menu-item-20601" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20601 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/rencontre-handicap-et-alternance/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Rencontre Handicap et alternance à IGS Lyon</span> </span> </a></li><li id="menu-item-20602" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20602 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/salon-rehab-rehabilitation-handicap/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Salon Rehab : Rendez-vous à Karlsruhe pour l&rsquo;édition 2017!</span> </span> </a></li><li id="menu-item-20604" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20604 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/fin-de-vie-ouvrage-aider-accompagner/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Fin de vie : Un ouvrage pour aider à mieux accompagner</span> </span> </a></li><li id="menu-item-20605" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20605 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/lombalgie-chronique-travail/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Lombalgie chronique : un handicap invisible au travail</span> </span> </a></li><li id="menu-item-20606" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20606 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/fourchette-creuse-daniel-jeandot/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Fourchette creuse : Manger devient un jeu d&rsquo;enfants</span> </span> </a></li><li id="menu-item-20607" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20607 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/qualite-de-vie-au-travail-sport/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Qualité de vie au travail : Le sport au bureau valorisé</span> </span> </a></li><li id="menu-item-20608" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20608 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/cap-emploi-chiffres-cheops/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Cap emploi : De nouveaux chiffres dévoilés par Cheops</span> </span> </a></li><li id="menu-item-20609" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20609 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/grandir-avec-un-handicap/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Grandir avec un handicap : Des analyses et repères</span> </span> </a></li><li id="menu-item-20610" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20610 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/handicap-et-elections-au-royaume-uni/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Handicap et élections au Royaume-Uni : Perspectives</span> </span> </a></li></ul></div></div></li><li id="menu-item-2703" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2703 menu-item-has-children mtm-below mtm-below-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of3 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04" href="#" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Derniers articles</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"><div id="g1-posts-counter-1" class="g1-posts g1-recent-posts" data-nonce="908412abab"><div class="g1-collection g1-collection-columns-1"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item g1-collection-item-grid_1of3"><div class="entry-content entry-content-rows" itemprop="articleBody"><article class=" entry-grid-mqxs entry-grid-mqsm entry-grid-mqmd entry-grid-mqlg post-25104 post type-post status-publish format-standard has-post-thumbnail category-sponseurs tag-a-ne-pas-manquer tag-recommandes" itemscope="" itemtype="http://schema.org/BlogPosting"><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/handigital-formation-numerique/" title="Handigital ® : à talents atypiques, formations innovantes !" >Handigital ® : à talents atypiques, formations innovantes !</a></h3></div></header><div class="entry-delimiter"></div></div></article></li><li class="g1-collection-item g1-collection-item-grid_1of3"><div class="entry-content entry-content-rows" itemprop="articleBody"><article class=" entry-grid-mqxs entry-grid-mqsm entry-grid-mqmd entry-grid-mqlg post-3520 post type-post status-publish format-standard has-post-thumbnail category-loisir-tourisme-et-handicap tag-gite tag-morbihan tag-recommandes tag-tourisme" itemscope="" itemtype="http://schema.org/BlogPosting"><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/gite-accessible-dans-le-morbihan/" title="Gîte accessible dans le Morbihan : « Rand&rsquo;eau Pour Tous » vous attend!" >Gîte accessible dans le Morbihan : « Rand&rsquo;eau Pour Tous » vous attend!</a></h3></div></header><div class="entry-delimiter"></div></div></article></li><li class="g1-collection-item g1-collection-item-grid_1of3"><div class="entry-content entry-content-rows" itemprop="articleBody"><article class=" entry-grid-mqxs entry-grid-mqsm entry-grid-mqmd entry-grid-mqlg post-25101 post type-post status-publish format-standard has-post-thumbnail category-emploi-formation-et-handicap tag-emploi tag-job-coaching tag-recommandes" itemscope="" itemtype="http://schema.org/BlogPosting"><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/formation-au-job-coaching/" title="Formation au Job coaching : Le retour d&rsquo;expérience d&rsquo;Emmanuel Patrier" >Formation au Job coaching : Le retour d&rsquo;expérience d&rsquo;Emmanuel Patrier</a></h3></div></header><div class="entry-delimiter"></div></div></article></li></ul></div></div></div></div><ul class="mtm-items"></ul></div></div></li></ul></div></div></li><li id="menu-item-2626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mtm-item menu-item-2626 mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-vlist mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="#" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Dossiers<span class="mtm-link-toggle"></span></span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items"><li id="menu-item-14063" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14063 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/accessibilite-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Accessibilité et handicap</span> </span> </a></li><li id="menu-item-14065" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14065 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/aidants-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Aidants et handicap</span> </span> </a></li><li id="menu-item-14429" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14429 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/autisme/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Autisme</span> </span> </a></li><li id="menu-item-14145" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14145 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/coin-lecture-du-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Coin lecture du handicap</span> </span> </a></li><li id="menu-item-14430" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14430 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/sexualite-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Sexualité et handicap</span> </span> </a></li><li id="menu-item-14432" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14432 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/enfants-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Enfants et handicap</span> </span> </a></li><li id="menu-item-14433" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14433 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/transports-mobilite-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Transports, mobilité et handicap</span> </span> </a></li><li id="menu-item-14434" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14434 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/vie-a-domicile-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Vie à domicile et handicap</span> </span> </a></li></ul></div></div></li><li id="menu-item-2627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mtm-item menu-item-2627 mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-vlist mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/informations-pratiques/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Infos pratiques<span class="mtm-link-toggle"></span></span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items"><li id="menu-item-14209" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-14209 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/les-partenaires-de-handirect/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Les partenaires de Handirect</span> </span> </a></li></ul></div></div></li><li id="menu-item-13824" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-13824 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/evenements/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Agenda des événements</span> </span> </a></li><li id="menu-item-2625" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2625 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" target="_blank" href="https://www.handirect.fr/handicap-emploi/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Emploi</span> </span> </a></li></ul><ul class="mtm-items"><li id="menu-item-2341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mtm-item menu-item-2341 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropdown mtm-vlist mtm-drop-align-body-center mtm-item-lvl-0 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="https://www.handirect.fr" data-mtm-canvas="left" data-mtm-extra-content-class="g1-semi-dark" data-mtm-extra-content-background-color="#8224e3" data-mtm-item-level="0"> <span class="mtm-link-icon mtm-link-icon-1x fa fa-search"></span> <span class="mtm-link-text"> <span class="mtm-link-title">Rechercher</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="g1-semi-dark mtm-extra-content"><form method="get" class="g1-searchform-tpl-default g1-form-l  search-form" action="https://www.handirect.fr/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Rechercher" value="" name="s" title="Search for:" /> </label> <input type="submit" class="search-submit" value="Rechercher" /></form></div><ul class="mtm-items"></ul></div></div></li><li id="menu-item-2342" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2342 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-vlist mtm-drop-align-parent-right mtm-item-lvl-0 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04" href="http://www.bringthepixel.com" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Nous suivre</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"><ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/handirect" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-facebook"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-linkedin"> <a class="g1-socials-item-link" href="https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110?trk=nav_responsive_tab_profile_pic" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-linkedin"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-pinterest"> <a class="g1-socials-item-link" href="https://fr.pinterest.com/magazinehandire/" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-pinterest"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/handirect" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-twitter"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-youtube"> <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=10" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-youtube"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-googleplus"> <a class="g1-socials-item-link" href="https://plus.google.com/104611364939887422290" > <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-googleplus"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li></ul></div><ul class="mtm-items"></ul></div></div></li><li id="menu-item-21156" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-21156 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/produit/abonnement/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Abonnez-vous</span> </span> </a></li></ul></div></div></nav></div></div></div></div></div><div class="g1-background"></div></div></div><div class="g1-content"><div class="g1-background"></div><div class="g1-content-area"><div class="g1-row g1-row-default g1-row-header g1-page-tools"><div class="g1-row-inner"><div class="g1-column"><div class="g1-column-inner"><nav class="g1-breadcrumbs g1-meta"><p class="g1-breadcrumbs-label">You are here:</p><ol><li class="g1-breadcrumbs-item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.handirect.fr/"><span itemprop="title">Accueil</span></a></li><li class="g1-breadcrumbs-item" itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.handirect.fr/category/emploi-formation-et-handicap/"><span itemprop="title">Emploi-Formation et handicap</span></a></li><li class="g1-breadcrumbs-item">Formation au Job coaching : Le retour d&rsquo;expérience d&rsquo;Emmanuel Patrier</li></ol></nav></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-default g1-row-reversed"><div class="g1-row-inner"><div id="primary" class="g1-column g1-column-2of3"><div id="content" class="g1-column-inner" role="main"><div id="readspeakercontent"><article class="entry-tpl-classic post-25101 post type-post status-publish format-standard has-post-thumbnail category-emploi-formation-et-handicap tag-emploi tag-job-coaching tag-recommandes" itemscope="" itemtype="http://schema.org/BlogPosting"><header class="entry-header entry-header-overlapped"><div class="entry-header-inner"><div class="entry-before-title"><div class="rs_skip entry-tools"><p class="entry-share entry-share-simple"><span class="entry-share-label">Partager</span><a class="entry-share-item entry-share-item-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.handirect.fr%2Fformation-au-job-coaching%2F&#038;t=Formation%20au%20Job%20coaching%20%3A%20Le%20retour%20d%26rsquo%3Bexp%C3%A9rience%20d%26rsquo%3BEmmanuel%20Patrier" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Facebook</span></span></a>, <a class="entry-share-item entry-share-item-twitter" href="http://twitter.com/home?status=Formation%20au%20Job%20coaching%20%3A%20Le%20retour%20d%26rsquo%3Bexp%C3%A9rience%20d%26rsquo%3BEmmanuel%20Patrier%20https%3A%2F%2Fwww.handirect.fr%2F%3Fp%3D25101" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Twitter</span></span></a>, <a class="entry-share-item entry-share-item-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.handirect.fr%2Fformation-au-job-coaching%2F" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Google Plus</span></span></a>, <a class="entry-share-item entry-share-item-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.handirect.fr%2Fformation-au-job-coaching%2F&#038;description=Formation%20au%20Job%20coaching%20%3A%20Le%20retour%20d%26rsquo%3Bexp%C3%A9rience%20d%26rsquo%3BEmmanuel%20Patrier&#038;media=https%3A%2F%2Fwww.handirect.fr%2Fwp-content%2Fuploads%2F2019%2F01%2FEmmanuel-Patrier-WEB-64x85.jpg" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Pinterest</span></span></a>, <a class="entry-share-item entry-share-item-email" href="mailto:?subject=Formation%20au%20Job%20coaching%20%3A%20Le%20retour%20d%26rsquo%3Bexp%C3%A9rience%20d%26rsquo%3BEmmanuel%20Patrier&#038;body=https%3A%2F%2Fwww.handirect.fr%2Fformation-au-job-coaching%2F" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Email</span></span></a></p><table><tr><td width="500"><div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve"> <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Ecoutez le texte avec ReadSpeaker webReader" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=9735&lang=fr_fr&amp;voice=Benoit&readid=readspeakercontent&url=https://www.handirect.fr/formation-au-job-coaching/"> <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Ecoutez</span></span></span> <span class="rsbtn_right rsimg rsplay rspart"></span> </a></div></td></tr></table></div><div class="entry-categories"><div class="rs_skip entry-terms-wrapper" style="border-color: #e36500; background-color: #e36500; color: #ffffff; padding: 2px 5px 2px 5px;"><p class="entry-terms-label">Posted in:</p>Emploi-Formation et handicap</div></div></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Formation au Job coaching : Le retour d&rsquo;expérience d&rsquo;Emmanuel Patrier</h1><p class="rs_skip entry-meta entry-meta-with-avatar g1-block-indented"> <time class="entry-date" datetime="2019-01-17T08:00:10" itemprop="datePublished">17 janvier 2019, 8 h 00 min</time> <span class="entry-comments-link entry-comments-link-0"> <a href="https://www.handirect.fr/formation-au-job-coaching/#respond"><strong itemprop="commentCount">0</strong> <span>Comments</span></a> </span></p></div></header><figure class="rs_skip entry-featured-media entry-featured-media-boxed"><a id="g1-frame-1" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 133.28767123288%"> <img width="730" height="973" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.handirect.fr/wp-content/uploads/2019/01/Emmanuel-Patrier-WEB-730x973.jpg" class="attachment-g1_2of3_fluid size-g1_2of3_fluid wp-post-image" alt="Formation au job coaching, le retour d&#039;expérience d&#039;Emmanuel Patrier" data-lazy-srcset="https://www.handirect.fr/wp-content/uploads/2019/01/Emmanuel-Patrier-WEB-730x973.jpg 730w, https://www.handirect.fr/wp-content/uploads/2019/01/Emmanuel-Patrier-WEB-64x85.jpg 64w, https://www.handirect.fr/wp-content/uploads/2019/01/Emmanuel-Patrier-WEB-225x300.jpg 225w, https://www.handirect.fr/wp-content/uploads/2019/01/Emmanuel-Patrier-WEB.jpg 768w, https://www.handirect.fr/wp-content/uploads/2019/01/Emmanuel-Patrier-WEB-600x800.jpg 600w, https://www.handirect.fr/wp-content/uploads/2019/01/Emmanuel-Patrier-WEB-539x719.jpg 539w, https://www.handirect.fr/wp-content/uploads/2019/01/Emmanuel-Patrier-WEB-350x467.jpg 350w, https://www.handirect.fr/wp-content/uploads/2019/01/Emmanuel-Patrier-WEB-254x339.jpg 254w, https://www.handirect.fr/wp-content/uploads/2019/01/Emmanuel-Patrier-WEB-125x167.jpg 125w" data-lazy-sizes="(max-width: 730px) 100vw, 730px" /><noscript><img width="730" height="973" src="https://www.handirect.fr/wp-content/uploads/2019/01/Emmanuel-Patrier-WEB-730x973.jpg" class="attachment-g1_2of3_fluid size-g1_2of3_fluid wp-post-image" alt="Formation au job coaching, le retour d&#039;expérience d&#039;Emmanuel Patrier" srcset="https://www.handirect.fr/wp-content/uploads/2019/01/Emmanuel-Patrier-WEB-730x973.jpg 730w, https://www.handirect.fr/wp-content/uploads/2019/01/Emmanuel-Patrier-WEB-64x85.jpg 64w, https://www.handirect.fr/wp-content/uploads/2019/01/Emmanuel-Patrier-WEB-225x300.jpg 225w, https://www.handirect.fr/wp-content/uploads/2019/01/Emmanuel-Patrier-WEB.jpg 768w, https://www.handirect.fr/wp-content/uploads/2019/01/Emmanuel-Patrier-WEB-600x800.jpg 600w, https://www.handirect.fr/wp-content/uploads/2019/01/Emmanuel-Patrier-WEB-539x719.jpg 539w, https://www.handirect.fr/wp-content/uploads/2019/01/Emmanuel-Patrier-WEB-350x467.jpg 350w, https://www.handirect.fr/wp-content/uploads/2019/01/Emmanuel-Patrier-WEB-254x339.jpg 254w, https://www.handirect.fr/wp-content/uploads/2019/01/Emmanuel-Patrier-WEB-125x167.jpg 125w" sizes="(max-width: 730px) 100vw, 730px" /></noscript> </span></a></figure><div class="rs_skip g1-block-indented"></div><div class="entry-content g1-block-indented g1-text-l" itemprop="articleBody"><div class="social-ring"><div class="social-ring-button"><fb:like href="https://www.handirect.fr/formation-au-job-coaching/" showfaces="false" layout="button_count" action="like"></fb:like></div><div class="social-ring-button"><a href="https://www.facebook.com/sharer/sharer.php?s=100&p[url]=https://www.handirect.fr/formation-au-job-coaching/" target="_blank"
onclick="window.open('https://www.facebook.com/sharer/sharer.php?s=100&p[url]=https://www.handirect.fr/formation-au-job-coaching/', 'newwindow', 'width=600, height=450'); return false;" > <img style="display:block; background: none; padding: 0px; border:0px;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.handirect.fr/wp-content/plugins/wordpress-social-ring/includes/../admin/images/sr-fb-share.png" alt="Share"/><noscript><img style="display:block; background: none; padding: 0px; border:0px;" src="https://www.handirect.fr/wp-content/plugins/wordpress-social-ring/includes/../admin/images/sr-fb-share.png" alt="Share"/></noscript> </a></div><div class="social-ring-button"><a rel="nofollow" href="http://twitter.com/share" lang="en" data-url="https://www.handirect.fr/formation-au-job-coaching/" data-text="Formation au Job coaching : Le retour d'expérience d'Emmanuel Patrier" data-count="horizontal" class="sr-twitter-button twitter-share-button"></a></div><div class="social-ring-button"><div class="g-plusone" data-href="https://www.handirect.fr/formation-au-job-coaching/" data-size="medium" ></div></div><div class="social-ring-button"><a rel="nofollow" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.handirect.fr%2Fformation-au-job-coaching%2F&media=https%3A%2F%2Fwww.handirect.fr%2Fwp-content%2Fuploads%2F2019%2F01%2FEmmanuel-Patrier-WEB.jpg&description=Formation+au+Job+coaching+%3A+Le+retour+d%26%23039%3Bexp%C3%A9rience+d%26%23039%3BEmmanuel+Patrier" class="pin-it-button"count-layout="horizontal"></a></div></div><div id="readspeaker_button25101" class="rs_skip rsbtn rs_preserve"><a class="rsbtn_play" title="Ecouter le texte avec ReadSpeaker" accesskey="L" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=9735&amp;lang=fr_fr&amp;readid=rspeak_read_25101&amp;url=https%3A%2F%2Fwww.handirect.fr%2Fformation-au-job-coaching%2F"> <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Ecouter</span></span></span> <span class="rsbtn_right rsimg rsplay rspart"></span> </a></div><div id="rspeak_read_25101"><h2><strong>La formation au Job coaching : retour d’expérience d’une formation professionnelle&#8230;</strong></h2><p><strong>Salarié depuis plus de 20 ans de l’association Handi-Sup Auvergne, où j’accompagne au quotidien des lycéens, étudiants et Jeunes diplômés en situation de handicap vers l’insertion sociale et professionnelle, j’ai souhaité suivre une formation au job coaching, métier qui semble avoir le vent en poupe (j’en réfère au décret 2016-1899 du 27 décembre 2016 &#8211; décret de la Loi travail instaurant l’emploi accompagné en France.)</strong></p><p>Un organisme semble faire référence en la matière : Working First 13. Je me suis donc inscrit en début d’été pour la session de 3 journées de formation au sein des locaux d’EVOPRO, organisme de formation référencé DATADOCK au cœur de Marseille.</p><p><strong>Les formateurs sont des psychiatres spécialisés sur la notion de rétablissement ou Jobcoachs</strong> et l’un d’entre eux, vient du secteur de la formation.</p><p>Nous sommes un petit groupe (la salle peut accueillir un maximum de 10 à 12 personnes), la formation est très interactive, alternant apports théoriques et mises en situation avec parfois des challenges entre groupes ou sous-groupes : on se pique au jeu du « fight » avec le groupe adverse. On y parle de chacun de notre vécu quotidien de travail avec les personnes accueillies au sein de nos structures. Certains stagiaires sont travailleurs sociaux et accueillent ponctuellement des personnes en situation de handicap psychique, ou chargés de relations entreprises, une stagiaire intègre récemment un service d’emploi accompagné, deux travaillent au sein de services accueillant des personnes fragilisées par une ou des addictions.</p><p><strong>Sans tabou, sans question « bête », sans jugement de valeur, on y échange ses pratiques</strong>, ses doutes ou encore la difficulté d’appliquer la méthode I.P.S, méthode Nord-Américaine qui met, au-delà de la personne au cœur du dispositif -qui peut sembler la tarte à la crème du secteur médico-social depuis la loi 2002-02- la recherche d’un emploi comme un des moyens centraux du rétablissement.</p><p><strong>Notion de santé mentale largement explicitée.</strong><br /> Les principes de la méthodologie IPS : recherche orientée vers le marché du travail ordinaire, attention portée aux préférences de la personne, collaboration partagée dans la prise de décision, exclusion zéro, lien avec les équipes en charge du suivi médico-social, recherche rapide d’un travail, soutien illimité dans le temps développement de l’emploi systématique et information sur les enjeux économiques y sont décortiqués, mis en lumière par des jeux de rôle très interactifs.</p><p><strong>Durant cette formation au job coaching les concepts ont explicité, décortiqués&#8230; les exemples « ne s’inventent pas » tant certaines situations de projet professionnel ou de situations de perte de droits sont ubuesques</strong>.</p><p><strong>En conclusion :</strong> j’ai beaucoup appris des formateurs, des collègues stagiaires, mais aussi beaucoup participé !</p><p>On peut en revenir satisfait d’avoir appris des choses, perplexe sur la mise en situation pratico-pratique, concrète de la méthode IPS « au quotidien » tant elle est exigeante et chronophage dans son application littérale.</p><p>On revient aussi rasséréné sur ses propres outils et actions, qui permettent de comprendre que l’on faisait « du Job coaching sans le savoir », comme Monsieur Jourdain faisait de la prose sans le savoir !</p><p>Working First 13 met en œuvre une méthode -IPS- qui a fait ses preuves sous de nombre latitudes et depuis ces dernières années à Marseille et ses environs auprès des personnes accompagnées par « Housing First », le service de l’association Habitat Alternatif Social et le service de réhabilitation du CHU de Marseille.</p><p>Cette méthodologie peut largement être dupliquée dans des situations de handicaps–cas du syndrome Asperger par exemple&#8230;-  même si elle a été développée pour les personnes en situation de <a href="https://www.handirect.fr/handicap-psychique-instauration-plan/" target="_blank" rel="noopener">handicap psychique</a>.</p><p>Je sais que certains des outils qui m’ont été présentés vont pouvoir me servir au quotidien de mon travail auprès des lycéens, étudiants et diplômés accompagnés vers l’emploi quelle que soit leur déficience !</p><p><strong>Emmanuel Patrier, « Envoyé Spécial » à Marseille, pour Handirect</strong></p><p>&nbsp;</p><p>En photo : Emmanuel Patrier</p></div></div><div class="entry-after"><div class="rs_skip g1-block-indented"><p class="entry-share entry-share-solid"><span class="entry-share-label">Partager</span><a class="entry-share-item entry-share-item-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.handirect.fr%2Fformation-au-job-coaching%2F&#038;t=Formation%20au%20Job%20coaching%20%3A%20Le%20retour%20d%26rsquo%3Bexp%C3%A9rience%20d%26rsquo%3BEmmanuel%20Patrier" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Facebook</span></span></a>, <a class="entry-share-item entry-share-item-twitter" href="http://twitter.com/home?status=Formation%20au%20Job%20coaching%20%3A%20Le%20retour%20d%26rsquo%3Bexp%C3%A9rience%20d%26rsquo%3BEmmanuel%20Patrier%20https%3A%2F%2Fwww.handirect.fr%2F%3Fp%3D25101" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Twitter</span></span></a>, <a class="entry-share-item entry-share-item-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.handirect.fr%2Fformation-au-job-coaching%2F" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Google Plus</span></span></a>, <a class="entry-share-item entry-share-item-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.handirect.fr%2Fformation-au-job-coaching%2F&#038;description=Formation%20au%20Job%20coaching%20%3A%20Le%20retour%20d%26rsquo%3Bexp%C3%A9rience%20d%26rsquo%3BEmmanuel%20Patrier&#038;media=https%3A%2F%2Fwww.handirect.fr%2Fwp-content%2Fuploads%2F2019%2F01%2FEmmanuel-Patrier-WEB-64x85.jpg" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Pinterest</span></span></a>, <a class="entry-share-item entry-share-item-email" href="mailto:?subject=Formation%20au%20Job%20coaching%20%3A%20Le%20retour%20d%26rsquo%3Bexp%C3%A9rience%20d%26rsquo%3BEmmanuel%20Patrier&#038;body=https%3A%2F%2Fwww.handirect.fr%2Fformation-au-job-coaching%2F" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Email</span></span></a></p></div><div class="rs_skip"><nav class="g1-nav-single"><div class="g1-nav-single-inner"><p class="g1-single-nav-label">See more</p><ul class="g1-nav-single-links"><li class="g1-nav-single-prev"><a href="https://www.handirect.fr/sante-auditive-application-oticon/" rel="prev"><strong>Article précédent</strong> <span class="g1-delta">Santé auditive : Une application pour vous aider à en prendre soin</span></a></li><li class="g1-nav-single-back"><a class="g1-nav-single-back" href="#" title="See all entries"><strong>Back</strong> <span class="g1-delta">All Entries</span></a></li><li class="g1-nav-single-next"><a href="https://www.handirect.fr/gite-accessible-dans-le-morbihan/" rel="next"><strong>Article suivant</strong> <span class="g1-delta">Gîte accessible dans le Morbihan : « Rand&rsquo;eau Pour Tous » vous attend!</span></a></li></ul></div></nav><aside class="g1-related-entries"><div class="g1-related-entries-inner"><h2 class="g1-gamma g1-gamma-2nd g1-related-entries-title">Vous aimerez aussi <span rel="g1-related-collection" class="g1-posts-nav g1-posts-nav-alignright" id="g1-posts-nav-1"  data-g1-type="arrows_coins"><span class="g1-posts-nav-inner"></span></span></h2><div id="g1-related-collection" class="g1-posts g1-custom-posts g1-posts-ajax-carousel" data-max="6" data-max-visible="2" data-autoplay="none" data-item-selector=".g1-collection-item" data-shortcode="g1_posts" data-shortcode-atts="{&quot;id&quot;:&quot;g1-related-collection&quot;,&quot;nav&quot;:&quot;none&quot;,&quot;type&quot;:&quot;custom&quot;,&quot;template&quot;:&quot;grid_1of3&quot;,&quot;entry_ids&quot;:&quot;25067,25015,24930,24882,24640,24689&quot;,&quot;columns&quot;:&quot;2&quot;,&quot;max&quot;:&quot;6&quot;,&quot;view&quot;:&quot;carousel&quot;,&quot;autoplay&quot;:&quot;none&quot;,&quot;hide&quot;:&quot;summary, more_button&quot;}" data-nonce="908412abab"><div class="g1-collection g1-collection-columns-2"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item g1-collection-item-grid_1of3 g1-carousel-item"><div class="entry-content entry-content-rows" itemprop="articleBody"><article class=" entry-grid-mqxs entry-grid-mqxs-nline entry-grid-mqxs-s-s entry-grid-mqsm entry-grid-mqsm-nline entry-grid-mqsm-s-s entry-grid-mqmd entry-grid-mqmd-nline entry-grid-mqmd-s-s entry-grid-mqlg entry-grid-mqlg-nline entry-grid-mqlg-m-m post-25067 post type-post status-publish format-standard has-post-thumbnail category-emploi-formation-et-handicap tag-charisme tag-convaincre tag-emploi tag-livre tag-recommandes" itemscope="" itemtype="http://schema.org/BlogPosting"><figure class="rs_skip entry-featured-media"><a id="g1-frame-2" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 66%"> <img width="350" height="231" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.handirect.fr/wp-content/uploads/2019/01/Si-javais-du-charisme-350x231.jpg" class="attachment-g1_1of3_landscape size-g1_1of3_landscape wp-post-image" alt="Si j&#039;avais du charisme, savoir convaincre lors d&#039;une recherche d&#039;emploi." data-lazy-srcset="https://www.handirect.fr/wp-content/uploads/2019/01/Si-javais-du-charisme-350x231.jpg 350w, https://www.handirect.fr/wp-content/uploads/2019/01/Si-javais-du-charisme-539x356.jpg 539w, https://www.handirect.fr/wp-content/uploads/2019/01/Si-javais-du-charisme-254x168.jpg 254w, https://www.handirect.fr/wp-content/uploads/2019/01/Si-javais-du-charisme-125x83.jpg 125w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" /><noscript><img width="350" height="231" src="https://www.handirect.fr/wp-content/uploads/2019/01/Si-javais-du-charisme-350x231.jpg" class="attachment-g1_1of3_landscape size-g1_1of3_landscape wp-post-image" alt="Si j&#039;avais du charisme, savoir convaincre lors d&#039;une recherche d&#039;emploi." srcset="https://www.handirect.fr/wp-content/uploads/2019/01/Si-javais-du-charisme-350x231.jpg 350w, https://www.handirect.fr/wp-content/uploads/2019/01/Si-javais-du-charisme-539x356.jpg 539w, https://www.handirect.fr/wp-content/uploads/2019/01/Si-javais-du-charisme-254x168.jpg 254w, https://www.handirect.fr/wp-content/uploads/2019/01/Si-javais-du-charisme-125x83.jpg 125w" sizes="(max-width: 350px) 100vw, 350px" /></noscript> </span></a></figure><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><div class="entry-before-title"><div class="entry-categories"><div class="rs_skip entry-terms-wrapper" style="border-color: #e36500; background-color: #e36500; color: #ffffff; padding: 2px 5px 2px 5px;"><p class="entry-terms-label">Posted in:</p>Emploi-Formation et handicap</div></div></div><h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/charisme-livre-emploi-handicap/" title="Charisme : Un livre pour savoir le mobiliser pour trouver un emploi" >Charisme : Un livre pour savoir le mobiliser pour trouver un emploi</a></h3></div><p class="entry-meta entry-meta-s"> <span class="entry-author"><span class="entry-meta-label">by</span> <a href="https://www.handirect.fr/author/handiadmin/" title="Articles par handiadmin" rel="author">handiadmin</a></span> <time class="entry-date" datetime="2019-01-11T08:00:26" itemprop="datePublished">11 janvier 2019</time> <span class="entry-comments-link entry-comments-link-0"> <a href="https://www.handirect.fr/charisme-livre-emploi-handicap/#respond"><strong itemprop="commentCount">0</strong> <span>Comments</span></a> </span></p></header><div class="entry-delimiter"></div></div></article></li><li class="g1-collection-item g1-collection-item-grid_1of3 g1-carousel-item"><div class="entry-content entry-content-rows" itemprop="articleBody"><article class=" entry-grid-mqxs entry-grid-mqxs-nline entry-grid-mqxs-s-s entry-grid-mqsm entry-grid-mqsm-nline entry-grid-mqsm-s-s entry-grid-mqmd entry-grid-mqmd-nline entry-grid-mqmd-s-s entry-grid-mqlg entry-grid-mqlg-nline entry-grid-mqlg-m-m post-25015 post type-post status-publish format-standard has-post-thumbnail category-emploi-formation-et-handicap tag-auchan tag-emploi tag-lumicaisses tag-malentendants tag-recommandes tag-sourds" itemscope="" itemtype="http://schema.org/BlogPosting"><figure class="rs_skip entry-featured-media"><a id="g1-frame-3" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 66%"> <img width="350" height="231" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.handirect.fr/wp-content/uploads/2019/01/Visuel-Lumicaisse-WEB-350x231.jpg" class="attachment-g1_1of3_landscape size-g1_1of3_landscape wp-post-image" alt="Lumicaisses, un dispositif pour faciliter le travail des hôtes de caisses sourds et malentendants." data-lazy-srcset="https://www.handirect.fr/wp-content/uploads/2019/01/Visuel-Lumicaisse-WEB-350x231.jpg 350w, https://www.handirect.fr/wp-content/uploads/2019/01/Visuel-Lumicaisse-WEB-539x356.jpg 539w, https://www.handirect.fr/wp-content/uploads/2019/01/Visuel-Lumicaisse-WEB-254x168.jpg 254w, https://www.handirect.fr/wp-content/uploads/2019/01/Visuel-Lumicaisse-WEB-125x83.jpg 125w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" /><noscript><img width="350" height="231" src="https://www.handirect.fr/wp-content/uploads/2019/01/Visuel-Lumicaisse-WEB-350x231.jpg" class="attachment-g1_1of3_landscape size-g1_1of3_landscape wp-post-image" alt="Lumicaisses, un dispositif pour faciliter le travail des hôtes de caisses sourds et malentendants." srcset="https://www.handirect.fr/wp-content/uploads/2019/01/Visuel-Lumicaisse-WEB-350x231.jpg 350w, https://www.handirect.fr/wp-content/uploads/2019/01/Visuel-Lumicaisse-WEB-539x356.jpg 539w, https://www.handirect.fr/wp-content/uploads/2019/01/Visuel-Lumicaisse-WEB-254x168.jpg 254w, https://www.handirect.fr/wp-content/uploads/2019/01/Visuel-Lumicaisse-WEB-125x83.jpg 125w" sizes="(max-width: 350px) 100vw, 350px" /></noscript> </span></a></figure><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><div class="entry-before-title"><div class="entry-categories"><div class="rs_skip entry-terms-wrapper" style="border-color: #e36500; background-color: #e36500; color: #ffffff; padding: 2px 5px 2px 5px;"><p class="entry-terms-label">Posted in:</p>Emploi-Formation et handicap</div></div></div><h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/lumicaisses-sourds-et-malentendants/" title="Lumicaisses : Des signaux lumineux pour les caissiers malentendants" >Lumicaisses : Des signaux lumineux pour les caissiers malentendants</a></h3></div><p class="entry-meta entry-meta-s"> <span class="entry-author"><span class="entry-meta-label">by</span> <a href="https://www.handirect.fr/author/handiadmin/" title="Articles par handiadmin" rel="author">handiadmin</a></span> <time class="entry-date" datetime="2019-01-04T12:17:19" itemprop="datePublished">4 janvier 2019</time> <span class="entry-comments-link entry-comments-link-0"> <a href="https://www.handirect.fr/lumicaisses-sourds-et-malentendants/#respond"><strong itemprop="commentCount">0</strong> <span>Comments</span></a> </span></p></header><div class="entry-delimiter"></div></div></article></li><li class="g1-carousel-item g1-collection-item g1-collection-item-fake"></li><li class="g1-carousel-item g1-collection-item g1-collection-item-fake"></li><li class="g1-carousel-item g1-collection-item g1-collection-item-fake"></li><li class="g1-carousel-item g1-collection-item g1-collection-item-fake"></li></ul></div></div></div></div></aside></div></div><div class="rs_skip"><section id="comments" class="comments-area" itemscope itemtype="http://schema.org/UserComments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title g1-beta g1-beta-2nd">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/formation-au-job-coaching/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.handirect.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="g1-fake-avatar"></div><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" placeholder="Comment*" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"><p>J’ai lu et accepte la politique de confidentialité de ce site</p></div><p class="comment-form-policy"> <label for="policy" style="display:block !important"> <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">J’ai lu et j’accepte le/la <a href="https://www.handirect.fr/politique-de-confidentialite/" target="_blank" class="comment-form-policy__see-more-link">Politique de confidentialité</a><span class="comment-form-policy__required required"> *</span> </label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit g1-button g1-button-m g1-button-solid" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='25101' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fabbac7f8f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="1"/></p></form></div></section></div></article></div></div></div><div id="secondary" class="g1-column g1-column-1of3 widget-area" role="complementary" itemscope itemtype="http://schema.org/WPSideBar" itemref="page"><div class="g1-column-inner"><aside id="search-2" class="widget widget_search"><form method="get" class="g1-searchform-tpl-default g1-form-s search-form" action="https://www.handirect.fr/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Rechercher" value="" name="s" title="Search for:" /> </label> <input type="submit" class="search-submit" value="Rechercher" /></form></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><header><h2 class="g1-delta g1-delta-2nd widgettitle">FLASH ACTU</h2></header><div class="menu-flash-actu-container"><ul id="menu-flash-actu" class="menu"><li id="menu-item-25038" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-25038"><a href="https://www.handirect.fr/toute-lequipe-dhandirect-vous-souhaite-une-bonne-annee-2019/">Toute l&rsquo;équipe d&rsquo;Handirect vous souhaite une bonne année 2019 !</a></li><li id="menu-item-25042" class="menu-item menu-item-type-post_type menu-item-object-ajde_events menu-item-25042"><a href="https://www.handirect.fr/evenement/exposition-la-riviere-ma-dit/">EXPOSITION « La Rivière m&rsquo;a dit »</a></li><li id="menu-item-25043" class="menu-item menu-item-type-post_type menu-item-object-ajde_events menu-item-25043"><a href="https://www.handirect.fr/evenement/salon-du-travail-et-de-la-mobilite-professionnelle/">Salon du Travail et de la Mobilité Professionnelle</a></li><li id="menu-item-25039" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-25039"><a href="https://www.handirect.fr/recherche-demploi-avec-un-handicap/">Recherche d’emploi avec un handicap : Soignez vos candidatures</a></li><li id="menu-item-25044" class="menu-item menu-item-type-post_type menu-item-object-ajde_events menu-item-25044"><a href="https://www.handirect.fr/evenement/journee-detude-rencontres-nationales-du-livre-numerique-accessible/">Journée d&rsquo;étude : Rencontres nationales du livre numérique accessible</a></li><li id="menu-item-25040" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-25040"><a href="https://www.handirect.fr/mondial-des-metiers-2019-lyon/">Mondial des Métiers 2019 : Rendez-vous du 7 au 10 février à Lyon</a></li><li id="menu-item-25046" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-25046"><a href="https://www.handirect.fr/produit/le-medico-social-handicap/">Handirect 176-Janvier-février 2019 : Le secteur médico-social</a></li></ul></div></aside><aside id="recent-posts-2" class="widget widget_recent_entries"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Articles récents</h2></header><ul><li> <a href="https://www.handirect.fr/handigital-formation-numerique/">Handigital ® : à talents atypiques, formations innovantes !</a></li><li> <a href="https://www.handirect.fr/gite-accessible-dans-le-morbihan/">Gîte accessible dans le Morbihan : « Rand&rsquo;eau Pour Tous » vous attend!</a></li><li> <a href="https://www.handirect.fr/formation-au-job-coaching/">Formation au Job coaching : Le retour d&rsquo;expérience d&rsquo;Emmanuel Patrier</a></li><li> <a href="https://www.handirect.fr/sante-auditive-application-oticon/">Santé auditive : Une application pour vous aider à en prendre soin</a></li><li> <a href="https://www.handirect.fr/hantrain-sncf-sarah-conil/">Hantrain : Une nouvelle voie pour Sarah Conil au sein de la SNCF</a></li></ul></aside><aside id="text-11" class="widget widget_text"><div class="textwidget"><header><h2 class="g1-delta g1-delta-2nd widgettitle" style="text-align: center;"><a href="https://www.handirect.fr/produit/le-medico-social-handicap/">TÉLÉCHARGEZ NOTRE DERNIER NUMÉRO</a></h2></header><a href="https://www.handirect.fr/produit/le-medico-social-handicap/"><img class="aligncenter wp-image-21169 size-medium" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.handirect.fr/wp-content/uploads/2019/01/Couv176-WEB.jpg" alt="abonnement magazine" width="211" height="300" /><noscript><img class="aligncenter wp-image-21169 size-medium" src="https://www.handirect.fr/wp-content/uploads/2019/01/Couv176-WEB.jpg" alt="abonnement magazine" width="211" height="300" /></noscript></a><p style="text-align: center;"><a href="https://www.handirect.fr/produit/le-medico-social-handicap/">disponible en pdf et format papier</a></p></div></aside><aside id="g1_socials-7" class="widget widget_g1_socials"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Suivez-nous</h2></header><ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/handirect" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-dark g1-socials-item-icon-facebook"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-linkedin"> <a class="g1-socials-item-link" href="https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110?trk=nav_responsive_tab_profile_pic" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-dark g1-socials-item-icon-linkedin"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-pinterest"> <a class="g1-socials-item-link" href="https://fr.pinterest.com/magazinehandire/" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-dark g1-socials-item-icon-pinterest"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/handirect" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-dark g1-socials-item-icon-twitter"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-youtube"> <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=10" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-dark g1-socials-item-icon-youtube"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-googleplus"> <a class="g1-socials-item-link" href="https://plus.google.com/104611364939887422290" > <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-dark g1-socials-item-icon-googleplus"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li></ul></aside></div></div></div></div></div></div><div class="g1-row g1-row-default g1-row-bottom-0 g1-semi-dark g1-row-mailchimp"><div class="g1-row-inner"><div class="g1-column"><div class="g1-column-inner"><h3 class="g1-delta g1-delta-2nd">Inscription à notre newsletter</h3><div id="g1-mailchimp-counter-1" class="g1-mailchimp g1-mailchimp-m g1-form-m g1-mailchimp-tpl-horizontal "><div class="g1-mailchimp-intro"></div><p class="g1-mailchimp-subscription-status"></p><form action="/index.php" method="post"> <input type="hidden" name="g1_mailing_list" value="d354ddb335" /><div class="g1-row"><div class="g1-row-inner"><div class="g1-column g1-column-1of3"><div class="g1-column-inner"><p class="g1-mailchimp-name"> <label for="g1-subscriber-name-1">Votre nom</label> <input id="g1-subscriber-name-1" type="text" name="g1_subscriber_name" placeholder="Votre nom&hellip;" /></p></div></div><div class="g1-column g1-column-1of3"><div class="g1-column-inner"><p class="g1-mailchimp-email"> <label for="g1-subscriber-email-1">Votre nom</label> <input id="g1-subscriber-email-1" type="text" name="g1_subscriber_email" placeholder="Votre email&hellip;" /></p></div></div><div class="g1-column g1-column-1of3"><div class="g1-column-inner"><p class="g1-mailchimp-actions"> <input type="submit" value="S'inscrire" /></p></div></div></div></div></form></div></div></div></div><div class="g1-row-background"></div></div><aside class="g1-prefooter"><div  class="g1-prefooter-widget-area"><div class="g1-row g1-row-default"><div class="g1-row-inner"><div class="g1-column g1-column-1of2"><div class="g1-column-inner"><aside id="g1_socials-5" class="widget widget_g1_socials"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Suivez–nous sur nos différents réseaux </h2></header><ul id="g1-social-icons-3" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/handirect" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-facebook"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-linkedin"> <a class="g1-socials-item-link" href="https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110?trk=nav_responsive_tab_profile_pic" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-linkedin"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-pinterest"> <a class="g1-socials-item-link" href="https://fr.pinterest.com/magazinehandire/" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-pinterest"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/handirect" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-twitter"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-youtube"> <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=10" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-youtube"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-googleplus"> <a class="g1-socials-item-link" href="https://plus.google.com/104611364939887422290" > <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-googleplus"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li></ul></aside><aside id="text-8" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Vous avez la parole</h2></header><div class="textwidget"><p>Vous aimez écrire, vous avez des choses à dire, un témoignage à partager ou des conseils à proposer, n’hésitez pas à nous envoyer  votre rédactionnel par mail au format Word. Si celui-ci est sélectionné par la rédaction, nous le diffuserons sur le site www.handirect.fr. Ecrivez-nous à cette adresse <a href="mailto:caroline@handirect.fr">caroline@handirect.fr</a></p><p>(Un accord préalable vous sera demandé)</p></div></aside><aside id="text-9" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Annonceurs</h2></header><div class="textwidget"><p>Vous souhaitez être vu sur Handirect.fr, nous avons une offre visibilité pour tous les budgets et tous les besoins. Contactez-nous à cette adresse : <a href="mailto:info@handirect.fr">info@handirect.fr</a></p></div></aside></div></div><div class="g1-column g1-column-1of2"><div class="g1-column-inner"></div></div></div></div></div></aside><footer class="g1-row g1-row-default g1-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="g1-row-inner"><div class="g1-column g1-column-1of2"><div class="g1-column-inner"><p id="g1-footer-text">© 2015-2018. Tous droits réservés Handirect</p></div></div><div class="g1-column g1-column-1of2"><div class="g1-column-inner"><nav class="mtm mtm-hoverable mtm-hlist mtm-align-right mtm-61"><style type="text/css">.mtm-61 .mtm-item-lvl-0>a>.mtm-link-text>.mtm-link-title{text-transform:none}.mtm-61>.mtm-bar>.mtm-bar-inner>.mtm-items>.mtm-item>.mtm-link{padding-left:10px;padding-right:10px}.mtm-61 .mtm-item-lvl-1>.mtm-link>.mtm-link-text>.mtm-link-title{text-transform:none}.mtm-61 .mtm-item-lvl-2>.mtm-link>.mtm-link-text>.mtm-link-title{text-transform:none}#menu-item-2739>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2739 .mtm-item-lvl-1>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2739 .mtm-items .mtm-items .mtm-item>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2736>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2736 .mtm-item-lvl-1>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2736 .mtm-items .mtm-items .mtm-item>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-23982>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-23982 .mtm-item-lvl-1>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-23982 .mtm-items .mtm-items .mtm-item>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-23983>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-23983 .mtm-item-lvl-1>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-23983 .mtm-items .mtm-items .mtm-item>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2432>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2432 .mtm-item-lvl-1>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2432 .mtm-items .mtm-items .mtm-item>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}</style><div class="mtm-config" data-mtm-mobile-config='[{"type":"list","behavior":"move_to_canvas","breakpoint":"767px"}]' data-mtm-desktop-config='{"behavior":"","type":"regular"}'></div> <a class="mtm-skip">Skip navigation</a> <a class="mtm-button-toggle  mtm-button-toggle-hidden" title="Toggle"><span class="mtm-button-toggle-icon"></span><span class="mtm-button-toggle-label">Menu</span></a><div class="mtm-bar"><div class="mtm-bar-inner"><ul id="menu-footernavigationmenu" class="mtm-items"><li id="menu-item-2739" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-2739 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/handirect-qui-sommes-nous/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Qui sommes-nous ?</span> </span> </a></li><li id="menu-item-2736" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-2736 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/mentions-legales/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Mentions légales</span> </span> </a></li><li id="menu-item-23982" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-23982 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/politique-de-confidentialite/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Politique de confidentialité</span> </span> </a></li><li id="menu-item-23983" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-23983 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/droit-de-retractation/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Droit de rétractation</span> </span> </a></li><li id="menu-item-2432" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-2432 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/page-snippets-2/contact/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Contact</span> </span> </a></li></ul></div></div></nav></div></div></div><div class="g1-row-background"></div></footer><div class="g1-row g1-row-default g1-row-bottom-0 g1-semi-dark g1-row-mailchimp"><div class="g1-row-inner"><p style="text-align: center; width: 100%">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<img src="" alt="" style="height:70px; width: auto ; margin: 5px 20px;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<img title="ogo handirectemplo" src="https://www.handirect.fr/wp-content/uploads/2017/01/logo-sncf-recrutement.jpg" alt="sncf recrutement handicap" style="height:70px; width: auto ; margin: 5px 20px;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<img src="https://www.handirect.fr/wp-content/uploads/2017/01/logo-apec.jpg" alt="" style="height:70px; width: auto ; margin: 5px 20px;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<img title="logo audiens" src="https://www.handirect.fr/wp-content/uploads/2017/01/logo-audiens.jpg" alt="logo audiens" style="height:70px; width: auto ; margin: 5px 20px;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<img style="height:70px; width: auto ; margin: 5px 20px;" src="https://www.handirect.fr/wp-content/uploads/2018/03/logo-ladap.jpg" alt="logo ladap " >&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<img style="height:70px; width: auto ; margin: 5px 20px;" src="https://www.handirect.fr/wp-content/uploads/2017/01/logo-handi-sup-auvergne.png" alt="handi sup auvergne" ></p></div></div><a href="#page" class="g1-back-to-top">Back to Top</a></div></div>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69709000-1', 'auto');
  ga('send', 'pageview');</script> <div style="top: 1px; left: 1px;" class="festi-cart-products"><div style="" class="festi-cart-products-content"><div class="festi-cart-error-message"></div><div id="festi-cart-products-list-body"><table class="festi-cart-list"><tr class="festi-cart-empty"><td class="festi-cart-empty"> Aucun article</td></tr></table></div></div></div><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script> <div class='evo_lightboxes' style='display:block'><div class='evo_lightbox eventcard eventon_events_list' id='' ><div class="evo_content_in"><div class="evo_content_inin"><div class="evo_lightbox_content"> <a class='evolbclose '>X</a><div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div></div></div></div></div></div><style id='wppas_php_style-inline-css' type='text/css'>.wppaszone img{max-width:100%;height:auto}.wppaszone{overflow:hidden;visibility:visible!important;display:inherit!important}.pas_fly_in .wppaszone{visibility:hidden!important}.pas_fly_in.showing .wppaszone{visibility:visible!important}.wppasrotate,.wppaszone li{margin:0;padding:0;list-style:none}.rotating_paszone>.pasli{visibility:hidden}.wppaszone .jshowoff .wppasrotate .pasli{visibility:inherit}</style> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.handirect.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var g1_mtm_i18n = {"menu":{"go_to":"Go to <span class=\"mtm-item-helper-title\">%%title%%<\/span>"}}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var fesiWooCart = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","imagesUrl":"\/\/www.handirect.fr\/wp-content\/plugins\/woocommerce-woocart-pro\/static\/images\/","isMobile":"","isEnabledPopUp":"","productListAligment":"right"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.handirect.fr\/cart\/","is_cart":"","cart_redirect_after_add":"yes"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_0f92c86824e373dfa964482b07d98228","fragment_name":"wc_fragments_0f92c86824e373dfa964482b07d98228"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var g1_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.handirect.fr\\\/wp-admin\\\/admin-ajax.php\",\"i18n\":[]}"; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var the_ajax_script = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","postnonce":"fa6e18bcb9"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wppas_ajax_script = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var g1_mailchimp_config = "{\"ajax_url\":\"https:\\\/\\\/www.handirect.fr\\\/wp-admin\\\/admin-ajax.php\",\"i18n\":{\"error_missing_email\":\"Merci de remplir le champ Email\",\"error_missing_name\":\"Merci de remplir le champ Nom\",\"error_missing_mailing_list\":\"You have not set mailing list. Please check your Mailchimp widget (save it once again) and clear page cache (if used).\",\"subscription_success\":\"Votre adresse a \\u00e9t\\u00e9 enregistr\\u00e9e avec succ\\u00e8s !\",\"subscription_error\":\"Une erreur s'est produite lors de l'ajout\"}}"; /* ]]> */</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #213b86;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Je refuse</a><a href="https://www.handirect.fr/politique-de-confidentialite/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Politique de confidentialité</a></div><div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Revoke cookies</a></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.handirect.fr/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.12.min.js" : "https://www.handirect.fr/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.12.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script><script src="https://www.handirect.fr/wp-content/cache/min/1/fdebe109340308cb0784d3bc902f211e.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source%20Sans%20Pro%3A400%7COswald%3A400%2C300%7COswald%3A400%2C300%7COpen%20Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&subset=" /></noscript><noscript><link rel="stylesheet" href="https://www.handirect.fr/wp-content/cache/min/1/34ff88823b37149a4aa9a3d7cb974813.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.9' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.handirect.fr/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.4.5.css' type='text/css' media='only screen and (max-width: 768px)' /></noscript><noscript><link rel='stylesheet' id='g1-main-css'  href='https://www.handirect.fr/wp-content/themes/chirps/css/main.css?ver=1.3.1' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='g1-print-css'  href='https://www.handirect.fr/wp-content/cache/busting/1/wp-content/themes/chirps/css/print-1.3.1.css' type='text/css' media='print' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1547892744 -->