﻿<!DOCTYPE html> <!--[if IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8" id="ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"><![endif]--> <!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" id="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"><![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" id="ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"><![endif]--> <!--[if !IE]><!--><html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><meta charset="ut8" /><meta name="keywords" lang="fr" content="handicap" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="" /><title>Établissements pour le handicap : Le médico-social connaît un tournant</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Source%20Sans%20Pro%3A400%7COswald%3A400%2C300%7COswald%3A400%2C300%7COpen%20Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&subset=" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://www.handirect.fr/wp-content/cache/min/1/47525271bcedb78fccf4ccf384296f73.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /> <script data-cfasync="false" type="text/javascript">/* <![CDATA[ */ //<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]> /* ]]> */</script> <meta name="viewport" content="initial-scale=1.0, width=device-width" /><meta name="description" content="HAS : &quot; Le secteur médico-social connaît un véritable tournant tout comme l&#039;organisation des établissements pour le handicap &quot;"/><link rel="canonical" href="https://www.handirect.fr/etablissements-pour-le-handicap/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Établissements pour le handicap : Le médico-social connaît un tournant" /><meta property="og:description" content="HAS : &quot; Le secteur médico-social connaît un véritable tournant tout comme l&#039;organisation des établissements pour le handicap &quot;" /><meta property="og:url" content="https://www.handirect.fr/etablissements-pour-le-handicap/" /><meta property="og:site_name" content="Media expert handicap" /><meta property="article:publisher" content="https://www.facebook.com/handirect" /><meta property="article:tag" content="ANESM" /><meta property="article:tag" content="Établissements" /><meta property="article:tag" content="HAS" /><meta property="article:tag" content="Institutions" /><meta property="article:tag" content="médico-social" /><meta property="article:tag" content="Recommandés" /><meta property="article:section" content="Autonomie et handicap" /><meta property="article:published_time" content="2019-03-18T07:00:43+00:00" /><meta property="article:modified_time" content="2019-03-18T08:38:25+00:00" /><meta property="og:updated_time" content="2019-03-18T08:38:25+00:00" /><meta property="og:image" content="https://www.handirect.fr/wp-content/uploads/2019/03/Christiane-Jean-Bart-©-DR-HAS-WEB-e1552898203101.jpg" /><meta property="og:image:secure_url" content="https://www.handirect.fr/wp-content/uploads/2019/03/Christiane-Jean-Bart-©-DR-HAS-WEB-e1552898203101.jpg" /><meta property="og:image:width" content="683" /><meta property="og:image:height" content="632" /><meta property="og:image:alt" content="Christiane-Jean-Bart évoque l&#039;évolution de secteur médico-social et des établissements pour le handicap." /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="HAS : &quot; Le secteur médico-social connaît un véritable tournant tout comme l&#039;organisation des établissements pour le handicap &quot;" /><meta name="twitter:title" content="Établissements pour le handicap : Le médico-social connaît un tournant" /><meta name="twitter:site" content="@handirect" /><meta name="twitter:image" content="https://www.handirect.fr/wp-content/uploads/2019/03/Christiane-Jean-Bart-©-DR-HAS-WEB-e1552898203101.jpg" /><meta name="twitter:creator" content="@handirect" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.handirect.fr/","sameAs":["https://www.facebook.com/handirect","https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110?trk=nav_responsive_tab_profile_pic","https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=1","https://fr.pinterest.com/magazinehandire/","https://twitter.com/handirect"],"@id":"https://www.handirect.fr/#organization","name":"Handirect Magazine","logo":"https://www.handirect.fr/wp-content/uploads/2015/09/logoHandirect.png"}</script> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.handirect.fr/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.handirect.fr/etablissements-pour-le-handicap/","name":"\u00c9tablissements pour le handicap : Le m\u00e9dico-social conna\u00eet un tournant"}}]}</script> <link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel="alternate" type="application/rss+xml" title="Media expert handicap &raquo; Flux" href="https://www.handirect.fr/feed/" /><link rel="alternate" type="application/rss+xml" title="Media expert handicap &raquo; Flux des commentaires" href="https://www.handirect.fr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Media expert handicap &raquo; Établissements pour le handicap : Le médico-social connaît un tournant Flux des commentaires" href="https://www.handirect.fr/etablissements-pour-le-handicap/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.1.1' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='woocommerce-smallscreen-css'  href='https://www.handirect.fr/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.5.6.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='only screen and (max-width: 768px)' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><!--[if !IE 8]><!--><link rel='preload' id='g1-main-css'  href='https://www.handirect.fr/wp-content/themes/chirps/css/main.css?ver=1.3.1' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <!--<![endif]--><link rel='preload' id='g1-print-css'  href='https://www.handirect.fr/wp-content/cache/busting/1/wp-content/themes/chirps/css/print-1.3.1.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' /> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var pluploadL10n = {"queue_limit_exceeded":"Vous avez tent\u00e9 de t\u00e9l\u00e9verser trop de fichiers \u00e0 la fois.","file_exceeds_size_limit":"%s d\u00e9passe la limite d\u2019envoi de ce site.","zero_byte_file":"Le fichier est vide. Veuillez en essayer un autre.","invalid_filetype":"D\u00e9sol\u00e9, ce type de fichier n\u2019est pas autoris\u00e9 pour des raisons de s\u00e9curit\u00e9.","not_an_image":"Ce fichier n\u2019est pas une image. Veuillez en t\u00e9l\u00e9verser un autre.","image_memory_exceeded":"M\u00e9moire d\u00e9pass\u00e9e. Veuillez r\u00e9essayer avec un fichier plus petit.","image_dimensions_exceeded":"Ce fichier est plus grand que la taille maximale. Veuillez en t\u00e9l\u00e9verser un autre.","default_error":"Une erreur est survenue lors du t\u00e9l\u00e9versement. Veuillez r\u00e9essayer plus tard.","missing_upload_url":"Il y a une erreur de configuration. Veuillez contacter l\u2019administrateur de votre serveur.","upload_limit_exceeded":"Vous ne pouvez t\u00e9l\u00e9verser qu\u2019un fichier.","http_error":"Erreur HTTP.","upload_failed":"L\u2019envoi a \u00e9chou\u00e9.","big_upload_failed":"Veuillez essayer de t\u00e9l\u00e9verser ce fichier \u00e0 l\u2019aide de l\u2019%1$soutil de t\u00e9l\u00e9versement%2$s.","big_upload_queued":"%s d\u00e9passe la limite d\u2019envoi pour l\u2019outil de mise ne ligne multiple utilis\u00e9 avec votre navigateur.","io_error":"Erreur I\/O (entr\u00e9es-sorties).","security_error":"Erreur de s\u00e9curit\u00e9.","file_cancelled":"Fichier annul\u00e9.","upload_stopped":"L\u2019envoi est stopp\u00e9.","dismiss":"Ignorer","crunching":"En cours de traitement\u2026","deleted":"d\u00e9plac\u00e9 dans la corbeille.","error_uploading":"\u00ab\u00a0%s\u00a0\u00bb n\u2019a pas pu \u00eatre t\u00e9l\u00e9vers\u00e9."}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wppas_vbc_upload = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","nonce":"1040dec203","remove":"09eb279813","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=42fbd4738e","flash_swf_url":"https:\/\/www.handirect.fr\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Fichiers autoris\u00e9s","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <!--[if IE 9]> <script type='text/javascript' src='https://www.handirect.fr/wp-content/themes/chirps/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.handirect.fr/wp-json/' /><link rel='shortlink' href='https://www.handirect.fr/?p=25631' /> <script data-cfasync="false" type="text/javascript">/* <![CDATA[ */ //<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["autonomie-et-handicap"],"pageAttributes":["anesm","etablissements","has","institutions","medico-social","recommandes"],"pagePostAuthor":"handiadmin"});//]]> /* ]]> */</script> <script data-cfasync="false">/* <![CDATA[ */ //<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TM4QSZL');//]]> /* ]]> */</script> <link rel="shortcut icon" href="https://www.handirect.fr/wp-content/uploads/2016/11/favicon-HANDIRECT.jpg" /><link rel="apple-touch-icon" href="https://www.handirect.fr/wp-content/uploads/2016/11/favicon-HANDIRECT.jpg" /> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><meta name="generator" content="EventON 2.6.9" /> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>  <script type="text/javascript">window.rsConf = { ui: { disableDetachment: true }};</script> <style>#readspeakerTable{width:100%;margin-left:60%}.rsbtn.toolsopen .rsbtn_toolpanel .rsbtn_tools,.rs_addtools.toolsopen .rsbtn_toolpanel .rsbtn_tools{z-index:99}</style></head><body class="post-template-default single single-post postid-25631 single-format-standard cookies-not-set woocommerce-no-js "><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TM4QSZL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <br style="display:none;"><div class="mtm-body-inner"><div id="page" itemscope itemtype="http://schema.org/WebPage"><h2 class="top-parag"> Handicap, accédez à une information complète et actualisée en temps réel sur Handirect Magazine  </h2><div class="g1-top"><div class="g1-header g1-header-01" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="g1-row g1-row-default g1-row-top-0"><div class="g1-row-inner"> !<div class="g1-column"><div class="g1-column-inner"><div class="g1-primary-bar"><div class="g1-base"> <a class="mtm-toggle mtm-toggle-hide " href=""><span class="mtm-toggle-icon"></span><span class="mtm-toggle-label">Menu</span></a><div id="g1-id" class="g1-id" itemscope itemtype="http://schema.org/Organization"><p class="g1-alpha g1-alpha-2nd site-title"> <a class="g1-logo-wrapper" href="https://www.handirect.fr/" rel="home" itemprop="url"> <img itemprop="logo" class="g1-logo g1-logo-default" width="298" height="90" src="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg" srcset="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg 2x" alt="Media expert handicap" /><img class="g1-logo g1-logo-light" width="298" height="90" src="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg" srcset="/wp-content/uploads/2014/11/theme_logo_1_light_2x.png 2x" alt="" /> </a></p></div><div class="g1-banner"><div  class="pz_cont paszone-container-13891   " id="paszonecont_13891" style="overflow:hidden; max-width:728px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-13891 " id="13891" style="overflow:hidden; width:728px; height:90px;  "><div class="wppasrotate   paszoneholder-13891" style="" ><div class="pasli pasli-25504 "  data-duration="5000" bid="25504" aid="13891"><a class="wppaslink" href="https://www.handirect.fr?pasID=MjU1MDQ=&amp;pasZONE=MTM4OTE=" target="_blank" ><img src="https://www.handirect.fr/wp-content/uploads/2019/02/PIMAS-banniere728x90-handirect-v1.gif?pas=378208201903181637" alt="coffre 2019" border="0"  /></a></div></div></div></div></div></div><nav id="g1-primary-nav" class="mtm mtm-hoverable mtm-hlist mtm-align-left-right mtm-62 mtm-primary-preset"><style type="text/css">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</style><div class="mtm-config" data-mtm-mobile-config='[{"type":"list","behavior":"move_to_canvas","breakpoint":"767px"}]' data-mtm-desktop-config='{"behavior":"","type":"regular"}'></div> <a class="mtm-skip">Skip navigation</a> <a class="mtm-button-toggle  mtm-button-toggle-hidden" title="Toggle"><span class="mtm-button-toggle-icon"></span><span class="mtm-button-toggle-label">Menu</span></a><div class="mtm-bar"><div class="mtm-bar-inner"><ul id="g1-primary-nav-menu" class="mtm-items"><li id="menu-item-2371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children mtm-item menu-item-2371 mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-columns mtm-drop-align-body-center mtm-item-lvl-0 mtm-item-drop-full-width mtm-mega-preset"> <a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="https://www.handirect.fr/home/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Rubriques <span class="mtm-link-toggle"></span></span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items"><li id="menu-item-2483" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2483 menu-item-has-children mtm-below mtm-below-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of3 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="#" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Cliquez sur une rubrique</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content">Dans les rubriques de ce site retrouvez les informations qui vous aiderons au quotidien et vous informerons sur  les thèmes de l’actualité qu’il est nécessaire de connaître. Handirect est pour vous une source d’informations fiable et ciblée<aside id="tag_cloud-11" class="widget widget_tag_cloud"><div class="tagcloud"><a href="https://www.handirect.fr/category/autonomie-et-handicap/" class="tag-cloud-link tag-link-384 tag-link-position-1" style="font-size: 17.914163090129pt;" aria-label="Autonomie et handicap (88 éléments)">Autonomie et handicap</a> <a href="https://www.handirect.fr/category/culture-et-handicap/" class="tag-cloud-link tag-link-72 tag-link-position-2" style="font-size: 21.038626609442pt;" aria-label="Culture et handicap (294 éléments)">Culture et handicap</a> <a href="https://www.handirect.fr/category/emploi-formation-et-handicap/" class="tag-cloud-link tag-link-106 tag-link-position-3" style="font-size: 20.918454935622pt;" aria-label="Emploi-Formation et handicap (279 éléments)">Emploi-Formation et handicap</a> <a href="https://www.handirect.fr/category/handisport/" class="tag-cloud-link tag-link-886 tag-link-position-4" style="font-size: 16.171673819742pt;" aria-label="Handisport (45 éléments)">Handisport</a> <a href="https://www.handirect.fr/category/humanitaire-et-handicap/" class="tag-cloud-link tag-link-869 tag-link-position-5" style="font-size: 8pt;" aria-label="Humanitaire et handicap (1 élément)">Humanitaire et handicap</a> <a href="https://www.handirect.fr/category/image-de-soi-et-handicap/" class="tag-cloud-link tag-link-855 tag-link-position-6" style="font-size: 11.905579399142pt;" aria-label="Image de soi et handicap (8 éléments)">Image de soi et handicap</a> <a href="https://www.handirect.fr/category/le-handicap-en-grande-bretagne/" class="tag-cloud-link tag-link-544 tag-link-position-7" style="font-size: 13.407725321888pt;" aria-label="Le handicap en Grande-Bretagne (15 éléments)">Le handicap en Grande-Bretagne</a> <a href="https://www.handirect.fr/category/loisir-tourisme-et-handicap/" class="tag-cloud-link tag-link-7 tag-link-position-8" style="font-size: 21.098712446352pt;" aria-label="Loisir, tourisme et handicap (304 éléments)">Loisir, tourisme et handicap</a> <a href="https://www.handirect.fr/category/maladies-rares-ou-meconnues/" class="tag-cloud-link tag-link-1005 tag-link-position-9" style="font-size: 13.888412017167pt;" aria-label="Maladies rares ou méconnues (18 éléments)">Maladies rares ou méconnues</a> <a href="https://www.handirect.fr/category/mode-beaute-et-handicap/" class="tag-cloud-link tag-link-105 tag-link-position-10" style="font-size: 14.489270386266pt;" aria-label="Mode, beauté et handicap (23 éléments)">Mode, beauté et handicap</a> <a href="https://www.handirect.fr/category/politiques-et-handicap/" class="tag-cloud-link tag-link-1017 tag-link-position-11" style="font-size: 14.248927038627pt;" aria-label="Politiques et handicap (21 éléments)">Politiques et handicap</a> <a href="https://www.handirect.fr/category/ressources-et-vie-quotidienne/" class="tag-cloud-link tag-link-2 tag-link-position-12" style="font-size: 20.437768240343pt;" aria-label="Ressources et vie quotidienne (235 éléments)">Ressources et vie quotidienne</a> <a href="https://www.handirect.fr/category/sante-bien-etre-et-handicap/" class="tag-cloud-link tag-link-5 tag-link-position-13" style="font-size: 18.214592274678pt;" aria-label="Santé, bien-être et handicap (99 éléments)">Santé, bien-être et handicap</a> <a href="https://www.handirect.fr/category/scolarite-et-handicap/" class="tag-cloud-link tag-link-937 tag-link-position-14" style="font-size: 10.403433476395pt;" aria-label="Scolarité et handicap (4 éléments)">Scolarité et handicap</a> <a href="https://www.handirect.fr/category/sensibilisation-au-handicap/" class="tag-cloud-link tag-link-104 tag-link-position-15" style="font-size: 17.37339055794pt;" aria-label="Sensibilisation au handicap (71 éléments)">Sensibilisation au handicap</a> <a href="https://www.handirect.fr/category/sports-loisirs-et-handicap/" class="tag-cloud-link tag-link-4 tag-link-position-16" style="font-size: 22pt;" aria-label="Sports, loisirs et handicap (428 éléments)">Sports, loisirs et handicap</a> <a href="https://www.handirect.fr/category/technologie-et-handicap/" class="tag-cloud-link tag-link-1776 tag-link-position-17" style="font-size: 10.884120171674pt;" aria-label="Technologie et handicap (5 éléments)">Technologie et handicap</a> <a href="https://www.handirect.fr/category/temoignages-et-portraits/" class="tag-cloud-link tag-link-1777 tag-link-position-18" style="font-size: 14.248927038627pt;" aria-label="Témoignages et portraits (21 éléments)">Témoignages et portraits</a> <a href="https://www.handirect.fr/category/vos-droits/" class="tag-cloud-link tag-link-74 tag-link-position-19" style="font-size: 18.815450643777pt;" aria-label="Vos droits (126 éléments)">Vos droits</a> <a href="https://www.handirect.fr/category/a-vos-questions/" class="tag-cloud-link tag-link-385 tag-link-position-20" style="font-size: 10.884120171674pt;" aria-label="À vos questions (5 éléments)">À vos questions</a></div></aside><aside id="text-5" class="widget widget_text"><div class="textwidget"><p>Découvrez tous nos articles par thème.</p></div></aside></div><ul class="mtm-items"></ul></div></div></li><li id="menu-item-20595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mtm-item menu-item-20595 mtm-below mtm-below-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of1"> <a class="mtm-link mtm-link-comp-04" href="http://HY" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">FLASH ACTU<span class="mtm-link-toggle"></span></span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items"><li id="menu-item-20597" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20597 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/sclerose-en-plaques/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Sclérose en plaques : Six rendez-vous à ne pas manquer</span> </span> </a></li><li id="menu-item-20598" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20598 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/droit-et-handicap-mes-aides/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Droit et handicap : Un site officiel pour les aides !</span> </span> </a></li><li id="menu-item-20599" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20599 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/moto-et-handicap-mans/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Moto et handicap : Première mondiale au circuit du Mans</span> </span> </a></li><li id="menu-item-20600" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20600 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/handicap-et-elections-macron-le-pen/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Handicap et élections : Macron et Le Pen qualifiés</span> </span> </a></li><li id="menu-item-20601" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20601 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/rencontre-handicap-et-alternance/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Rencontre Handicap et alternance à IGS Lyon</span> </span> </a></li><li id="menu-item-20602" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20602 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/salon-rehab-rehabilitation-handicap/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Salon Rehab : Rendez-vous à Karlsruhe pour l&rsquo;édition 2017!</span> </span> </a></li><li id="menu-item-20604" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20604 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/fin-de-vie-ouvrage-aider-accompagner/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Fin de vie : Un ouvrage pour aider à mieux accompagner</span> </span> </a></li><li id="menu-item-20605" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20605 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/lombalgie-chronique-travail/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Lombalgie chronique : un handicap invisible au travail</span> </span> </a></li><li id="menu-item-20606" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20606 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/fourchette-creuse-daniel-jeandot/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Fourchette creuse : Manger devient un jeu d&rsquo;enfants</span> </span> </a></li><li id="menu-item-20607" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20607 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/qualite-de-vie-au-travail-sport/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Qualité de vie au travail : Le sport au bureau valorisé</span> </span> </a></li><li id="menu-item-20608" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20608 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/cap-emploi-chiffres-cheops/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Cap emploi : De nouveaux chiffres dévoilés par Cheops</span> </span> </a></li><li id="menu-item-20609" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20609 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/grandir-avec-un-handicap/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Grandir avec un handicap : Des analyses et repères</span> </span> </a></li><li id="menu-item-20610" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20610 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/handicap-et-elections-au-royaume-uni/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Handicap et élections au Royaume-Uni : Perspectives</span> </span> </a></li></ul></div></div></li><li id="menu-item-2703" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2703 menu-item-has-children mtm-below mtm-below-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of3 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04" href="#" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Derniers articles</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"><div id="g1-posts-counter-1" class="g1-posts g1-recent-posts" data-nonce="e90567b16a"><div class="g1-collection g1-collection-columns-1"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item g1-collection-item-grid_1of3"><div class="entry-content entry-content-rows" itemprop="articleBody"><article class=" entry-grid-mqxs entry-grid-mqsm entry-grid-mqmd entry-grid-mqlg post-25631 post type-post status-publish format-standard has-post-thumbnail category-autonomie-et-handicap tag-anesm tag-etablissements tag-has tag-institutions tag-medico-social tag-recommandes" itemscope="" itemtype="http://schema.org/BlogPosting"><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/etablissements-pour-le-handicap/" title="Établissements pour le handicap : Le médico-social connaît un tournant" >Établissements pour le handicap : Le médico-social connaît un tournant</a></h3></div></header><div class="entry-delimiter"></div></div></article></li><li class="g1-collection-item g1-collection-item-grid_1of3"><div class="entry-content entry-content-rows" itemprop="articleBody"><article class=" entry-grid-mqxs entry-grid-mqsm entry-grid-mqmd entry-grid-mqlg post-25617 post type-post status-publish format-standard has-post-thumbnail category-handisport tag-recommandes tag-special-olympics tag-sport-adapte" itemscope="" itemtype="http://schema.org/BlogPosting"><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/jeux-mondiaux-special-olympics/" title="Jeux Mondiaux Special Olympics : Du 14 au 21 mars à Abu Dhabi" >Jeux Mondiaux Special Olympics : Du 14 au 21 mars à Abu Dhabi</a></h3></div></header><div class="entry-delimiter"></div></div></article></li><li class="g1-collection-item g1-collection-item-grid_1of3"><div class="entry-content entry-content-rows" itemprop="articleBody"><article class=" entry-grid-mqxs entry-grid-mqsm entry-grid-mqmd entry-grid-mqlg post-25638 post type-post status-publish format-standard has-post-thumbnail category-politiques-et-handicap tag-a-ne-pas-manquer tag-recommandes" itemscope="" itemtype="http://schema.org/BlogPosting"><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/conference-des-ministres-europeens-charges-du-handicap/" title="Conférence des ministres européens chargés du handicap" >Conférence des ministres européens chargés du handicap</a></h3></div></header><div class="entry-delimiter"></div></div></article></li></ul></div></div></div></div><ul class="mtm-items"></ul></div></div></li></ul></div></div></li><li id="menu-item-2626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mtm-item menu-item-2626 mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-vlist mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="#" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Dossiers<span class="mtm-link-toggle"></span></span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items"><li id="menu-item-14063" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14063 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/accessibilite-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Accessibilité et handicap</span> </span> </a></li><li id="menu-item-14065" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14065 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/aidants-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Aidants et handicap</span> </span> </a></li><li id="menu-item-14429" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14429 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/autisme/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Autisme</span> </span> </a></li><li id="menu-item-14145" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14145 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/coin-lecture-du-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Coin lecture du handicap</span> </span> </a></li><li id="menu-item-14430" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14430 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/sexualite-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Sexualité et handicap</span> </span> </a></li><li id="menu-item-14432" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14432 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/enfants-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Enfants et handicap</span> </span> </a></li><li id="menu-item-14433" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14433 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/transports-mobilite-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Transports, mobilité et handicap</span> </span> </a></li><li id="menu-item-14434" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14434 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/vie-a-domicile-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Vie à domicile et handicap</span> </span> </a></li></ul></div></div></li><li id="menu-item-2627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mtm-item menu-item-2627 mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-vlist mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/informations-pratiques/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Infos pratiques<span class="mtm-link-toggle"></span></span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items"><li id="menu-item-14209" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-14209 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/les-partenaires-de-handirect/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Les partenaires de Handirect</span> </span> </a></li></ul></div></div></li><li id="menu-item-13824" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-13824 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/evenements/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Agenda des événements</span> </span> </a></li><li id="menu-item-2625" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2625 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" target="_blank" href="https://www.handirect.fr/handicap-emploi/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Emploi</span> </span> </a></li></ul><ul class="mtm-items"><li id="menu-item-2341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mtm-item menu-item-2341 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropdown mtm-vlist mtm-drop-align-body-center mtm-item-lvl-0 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="https://www.handirect.fr" data-mtm-canvas="left" data-mtm-extra-content-class="g1-semi-dark" data-mtm-extra-content-background-color="#8224e3" data-mtm-item-level="0"> <span class="mtm-link-icon mtm-link-icon-1x fa fa-search"></span> <span class="mtm-link-text"> <span class="mtm-link-title">Rechercher</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="g1-semi-dark mtm-extra-content"><form method="get" class="g1-searchform-tpl-default g1-form-l  search-form" action="https://www.handirect.fr/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Rechercher" value="" name="s" title="Search for:" /> </label> <input type="submit" class="search-submit" value="Rechercher" /></form></div><ul class="mtm-items"></ul></div></div></li><li id="menu-item-2342" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2342 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-vlist mtm-drop-align-parent-right mtm-item-lvl-0 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04" href="http://www.bringthepixel.com" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Nous suivre</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"><ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/handirect" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-facebook"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-linkedin"> <a class="g1-socials-item-link" href="https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110?trk=nav_responsive_tab_profile_pic" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-linkedin"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-pinterest"> <a class="g1-socials-item-link" href="https://fr.pinterest.com/magazinehandire/" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-pinterest"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/handirect" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-twitter"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-youtube"> <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=10" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-youtube"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li></ul></div><ul class="mtm-items"></ul></div></div></li><li id="menu-item-21156" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-21156 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/produit/abonnement/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Abonnez-vous</span> </span> </a></li></ul></div></div></nav></div></div></div></div></div><div class="g1-background"></div></div></div><div class="g1-content"><div class="g1-background"></div><div class="g1-content-area"><div class="g1-row g1-row-default g1-row-header g1-page-tools"><div class="g1-row-inner"><div class="g1-column"><div class="g1-column-inner"><nav class="g1-breadcrumbs g1-meta"><p class="g1-breadcrumbs-label">You are here:</p><ol><li class="g1-breadcrumbs-item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.handirect.fr/"><span itemprop="title">Accueil</span></a></li><li class="g1-breadcrumbs-item" itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.handirect.fr/category/autonomie-et-handicap/"><span itemprop="title">Autonomie et handicap</span></a></li><li class="g1-breadcrumbs-item">Établissements pour le handicap : Le médico-social connaît un tournant</li></ol></nav></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-default g1-row-reversed"><div class="g1-row-inner"><div id="primary" class="g1-column g1-column-2of3"><div id="content" class="g1-column-inner" role="main"><div id="readspeakercontent"><article class="entry-tpl-classic post-25631 post type-post status-publish format-standard has-post-thumbnail category-autonomie-et-handicap tag-anesm tag-etablissements tag-has tag-institutions tag-medico-social tag-recommandes" itemscope="" itemtype="http://schema.org/BlogPosting"><header class="entry-header entry-header-overlapped"><div class="entry-header-inner"><div class="entry-before-title"><div class="rs_skip entry-tools"><p class="entry-share entry-share-simple"><span class="entry-share-label">Partager</span><a class="entry-share-item entry-share-item-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.handirect.fr%2Fetablissements-pour-le-handicap%2F&#038;t=%C3%89tablissements%20pour%20le%20handicap%20%3A%20Le%20m%C3%A9dico-social%20conna%C3%AEt%20un%20tournant" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Facebook</span></span></a>, <a class="entry-share-item entry-share-item-twitter" href="http://twitter.com/home?status=%C3%89tablissements%20pour%20le%20handicap%20%3A%20Le%20m%C3%A9dico-social%20conna%C3%AEt%20un%20tournant%20https%3A%2F%2Fwww.handirect.fr%2F%3Fp%3D25631" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Twitter</span></span></a>, <a class="entry-share-item entry-share-item-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.handirect.fr%2Fetablissements-pour-le-handicap%2F" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Google Plus</span></span></a>, <a class="entry-share-item entry-share-item-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.handirect.fr%2Fetablissements-pour-le-handicap%2F&#038;description=%C3%89tablissements%20pour%20le%20handicap%20%3A%20Le%20m%C3%A9dico-social%20conna%C3%AEt%20un%20tournant&#038;media=https%3A%2F%2Fwww.handirect.fr%2Fwp-content%2Fuploads%2F2019%2F03%2FChristiane-Jean-Bart-%C2%A9-DR-HAS-WEB-e1552898203101-92x85.jpg" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Pinterest</span></span></a>, <a class="entry-share-item entry-share-item-email" href="mailto:?subject=%C3%89tablissements%20pour%20le%20handicap%20%3A%20Le%20m%C3%A9dico-social%20conna%C3%AEt%20un%20tournant&#038;body=https%3A%2F%2Fwww.handirect.fr%2Fetablissements-pour-le-handicap%2F" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Email</span></span></a></p><table><tr><td width="500"><div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve"> <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Ecoutez le texte avec ReadSpeaker webReader" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=9735&lang=fr_fr&amp;voice=Benoit&readid=readspeakercontent&url=https://www.handirect.fr/etablissements-pour-le-handicap/"> <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Ecoutez</span></span></span> <span class="rsbtn_right rsimg rsplay rspart"></span> </a></div></td></tr></table></div><div class="entry-categories"><div class="rs_skip entry-terms-wrapper" style="border-color: #e36500; background-color: #e36500; color: #ffffff; padding: 2px 5px 2px 5px;"><p class="entry-terms-label">Posted in:</p>Autonomie et handicap</div></div></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Établissements pour le handicap : Le médico-social connaît un tournant</h1><p class="rs_skip entry-meta entry-meta-with-avatar g1-block-indented"> <time class="entry-date" datetime="2019-03-18T08:00:43" itemprop="datePublished">18 mars 2019, 8 h 00 min</time> <span class="entry-comments-link entry-comments-link-0"> <a href="https://www.handirect.fr/etablissements-pour-le-handicap/#respond"><strong itemprop="commentCount">0</strong> <span>Comments</span></a> </span></p></div></header><figure class="rs_skip entry-featured-media entry-featured-media-boxed"><a id="g1-frame-1" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 92.532942898975%"> <img width="683" height="632" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.handirect.fr/wp-content/uploads/2019/03/Christiane-Jean-Bart-©-DR-HAS-WEB-e1552898203101.jpg" class="attachment-g1_2of3_fluid size-g1_2of3_fluid wp-post-image" alt="Christiane-Jean-Bart évoque l&#039;évolution de secteur médico-social et des établissements pour le handicap." data-lazy-srcset="https://www.handirect.fr/wp-content/uploads/2019/03/Christiane-Jean-Bart-©-DR-HAS-WEB-e1552898203101.jpg 683w, https://www.handirect.fr/wp-content/uploads/2019/03/Christiane-Jean-Bart-©-DR-HAS-WEB-e1552898203101-92x85.jpg 92w, https://www.handirect.fr/wp-content/uploads/2019/03/Christiane-Jean-Bart-©-DR-HAS-WEB-e1552898203101-300x278.jpg 300w, https://www.handirect.fr/wp-content/uploads/2019/03/Christiane-Jean-Bart-©-DR-HAS-WEB-e1552898203101-600x555.jpg 600w, https://www.handirect.fr/wp-content/uploads/2019/03/Christiane-Jean-Bart-©-DR-HAS-WEB-e1552898203101-539x499.jpg 539w, https://www.handirect.fr/wp-content/uploads/2019/03/Christiane-Jean-Bart-©-DR-HAS-WEB-e1552898203101-350x324.jpg 350w, https://www.handirect.fr/wp-content/uploads/2019/03/Christiane-Jean-Bart-©-DR-HAS-WEB-e1552898203101-254x235.jpg 254w, https://www.handirect.fr/wp-content/uploads/2019/03/Christiane-Jean-Bart-©-DR-HAS-WEB-e1552898203101-125x116.jpg 125w" data-lazy-sizes="(max-width: 683px) 100vw, 683px" /><noscript><img width="683" height="632" src="https://www.handirect.fr/wp-content/uploads/2019/03/Christiane-Jean-Bart-©-DR-HAS-WEB-e1552898203101.jpg" class="attachment-g1_2of3_fluid size-g1_2of3_fluid wp-post-image" alt="Christiane-Jean-Bart évoque l&#039;évolution de secteur médico-social et des établissements pour le handicap." srcset="https://www.handirect.fr/wp-content/uploads/2019/03/Christiane-Jean-Bart-©-DR-HAS-WEB-e1552898203101.jpg 683w, https://www.handirect.fr/wp-content/uploads/2019/03/Christiane-Jean-Bart-©-DR-HAS-WEB-e1552898203101-92x85.jpg 92w, https://www.handirect.fr/wp-content/uploads/2019/03/Christiane-Jean-Bart-©-DR-HAS-WEB-e1552898203101-300x278.jpg 300w, https://www.handirect.fr/wp-content/uploads/2019/03/Christiane-Jean-Bart-©-DR-HAS-WEB-e1552898203101-600x555.jpg 600w, https://www.handirect.fr/wp-content/uploads/2019/03/Christiane-Jean-Bart-©-DR-HAS-WEB-e1552898203101-539x499.jpg 539w, https://www.handirect.fr/wp-content/uploads/2019/03/Christiane-Jean-Bart-©-DR-HAS-WEB-e1552898203101-350x324.jpg 350w, https://www.handirect.fr/wp-content/uploads/2019/03/Christiane-Jean-Bart-©-DR-HAS-WEB-e1552898203101-254x235.jpg 254w, https://www.handirect.fr/wp-content/uploads/2019/03/Christiane-Jean-Bart-©-DR-HAS-WEB-e1552898203101-125x116.jpg 125w" sizes="(max-width: 683px) 100vw, 683px" /></noscript> </span></a><span class="mace-media-credit">&copy; by © DR HAS WEB</span></figure><div class="rs_skip g1-block-indented"></div><div class="entry-content g1-block-indented g1-text-l" itemprop="articleBody"><div id="readspeaker_button25631" class="rs_skip rsbtn rs_preserve"><a class="rsbtn_play" title="Ecouter le texte avec ReadSpeaker" accesskey="L" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=9735&amp;lang=fr_fr&amp;readid=rspeak_read_25631&amp;url=https%3A%2F%2Fwww.handirect.fr%2Fetablissements-pour-le-handicap%2F"> <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Ecouter</span></span></span> <span class="rsbtn_right rsimg rsplay rspart"></span> </a></div><div id="rspeak_read_25631"><h2><strong>HAS :  » Le secteur médico-social connaît un véritable tournant tout comme l&rsquo;organisation des établissements pour le handicap « </strong></h2><p><strong>Christiane Jean-Bart est chef de service de la mission handicap pour le secteur social et médico-social au sein de la HAS </strong><strong>(Haute Autorité de Santé). D’abord responsable du secteur handicap à l’ANESM (Agence nationale de l&rsquo;évaluation et de la qualité des établissements et services sociaux et médico-sociaux), elle a intégré la HAS en avril 2018 lorsque l’ANESM y a été rattachée. Elle nous parle de l&rsquo;évolution du secteur médico-social et des établissements pour le handicap.</strong></p><p><strong>Le secteur médico-social au regard du handicap : Le médico-social, qu’est-ce que c’est ?</strong><br /> Le secteur médico-social, c’est un ensemble de services et d’établissements. Aujourd’hui, par exemple pour les personnes âgées, on compte environ 7400 EPHAD. Pour le secteur du handicap, on rescence environ 11 250 établissements et services. Cela peut sembler énorme mais on intervient souvent sur l’ensemble des parcours de vie, cela comprend le suivi et l’accompagnement des enfants puis celui des adultes. Enfants et adultes compris, cela n’est donc pas démesuré.</p><p>Depuis quelques années le secteur médico-social évolue davantage vers la création de plateforme de services . Nous sommes donc actuellement dans un virage inclusif, avec la mise en place de services coordonnés avec les acteurs du territoire.<br /> Cette construction de services pour le handicap a commencé notamment avec les SESSAD, où une coordination nécessaire rend les professionnels très mobiles : ils interviennent auprès de différents acteurs/partenaires comme la famille ou encore l’Éducation nationale.</p><p>Les établissements pour le handicap s’étaient construits en étant par définition un peu fermés sur eux-mêmes, et avec cette émergence des services, les professionnels se déploient beaucoup plus sur le territoire et rencontrent les acteurs complémentaires avec lesquels ils se coordonnent et répondent aux besoins des personnes. Dans ce changement de paradigme, le service est vraiment le début d’une meilleure inclusion sociale.</p><p><strong>Aujourd’hui quel est le rôle du secteur médico-social au regard du handicap ?<br /> </strong>Dans le cadre du handicap, le médico-social a pour rôle d’accompagner au mieux les personnes et de répondre à leurs besoins, leurs attentes et leurs aspirations.<br /> La loi de 2002 a mis en avant la nécessité de mettre l’usager au cœur du dispositif.  Ensuite la loi de 2005 sur l’égalité des chances a réaffirmé le droit pour chacun d’aller à l’école et de s’intégrer dans la société. Aujourd’hui avec ces lois, qui ne sont peut-être pas encore bien abouties, on est sur un vrai objectif d’inclusion sociale.</p><p>Le rôle du médico-social est de permettre une meilleure articulation de tous les éléments qui composent la vie sociale d’un individu en situation de handicap. Dans le changement de paradigme actuel, on est sur un modèle écologique où l’on part du principe que la personne en situation de handicap est amenée à évoluer dans différents systèmes (scolaire  politique…).  Une évaluation des besoins de la personne est réalisée, à partir de laquelle vont émerger les attentes, choix et aspirations de la personne. Elle sera ensuite accompagnée dans les différents systèmes en se basant uniquement sur ses besoins qui auront été donc évalués au préalable. C’est vraiment un changement pour les professionnels du médico-social : il ne s’agit plus de partir de ce que l’établissement peut proposer, mais de partir de la personne et d’évoluer avec elle à l’endroit où elle « veut ». Cela signifie que si on ne se coordonne pas, on aura des difficultés pour répondre aux besoins de la personne.<br /> Autre chose importante : À une époque, les établissements pour le handicap étaient construits pour essayer de répondre à tous les besoins en même temps – mais on sait que c’est impossible et que cela entraîne des ruptures dans les parcours de vie. En 2014, le rapport Piveteau « zéro sans solution » a d’ailleurs pointé le problème des personnes qui étaient en rupture de parcours. Désormais, lorsqu’un établissement/service qui accompagne une personne ne dispose pas de toutes les ressources et compétences pour le faire, il doit mettre à profit la coordination avec les autres acteurs du territoire, afin de compléter avec eux le panel de services délivrés à la personne accompagnée et ainsi couvrir l’ensemble de ses besoins.</p><p>Il peut s’agir de faire appel à une orthophoniste, de se mettre en lien avec le dentiste d’un secteur, avec des associations, des écoles… Le professionnel doit anticiper, identifier ses compétences et celles dont il a besoin pour compléter son offre, puis aller expliquer autour de lui ce qu’il développe dans son établissement, à quel public il s’adresse et faire des autres acteurs du territoire ses partenaires. Dans cette perspective, un établissement/service est amené à inscrire cette coordination dans son projet d’établissement et ne pourra théoriquement plus refuser d’accepter une personne du fait qu’il lui manque telle ou telle compétence pour l’accueillir. Les ressources et compétences manquantes sont apportées pour d’autres acteurs du territoire qui auront été identifiés en amont. Comme nous l’indiquons dans nos recommandations sur la coordination : il faut que les professionnels se considèrent comme une ressource du territoire. C’est encore nouveau mais les choses commencent à se mettre en place.</p><p><strong>État des lieux : Quelles sont les problématiques actuellement rencontrées dans le secteur médico-social, plus particulièrement au regard du handicap ?</strong><br /> On peut citer deux grandes problématiques : celle de la coordination, évoquée plus haut, et celle des « comportements problèmes ».<br /> Les comportements problèmes peuvent se manifester par de l’agressivité ou un repli sur soi, c’est une problématique très forte au niveau du handicap qui conduit parfois à des ruptures de parcours. C’est  pourquoi nous avons élaboré une recommandation à ce sujet. . Au niveau du handicap, nous avons la chance de bénéficier à ce jour d’une littérature scientifique assez riche qui explique les choses de manière spécifique par rapport à des types de handicap donnés. Il est donc plus facilement possible à présent de se documenter sur ces comportements problèmes et les professionnels du médico-social commencent à mieux les appréhender.<br /> Certaines personnes ont été renvoyées d’un établissement parce qu’elles développaient ce type de comportements. Quand les services et établissements mettent en place un plan de prévention et d’intervention des comportements-problèmes, il est beaucoup plus aisé pour les professionnels d’accompagner les personnes en situation de handicap. Face à cette problématique il faut penser aux  évaluations et à la formation des professionnels. On peut estimer qu’il y a un avant et un après.<br /> Avant, souvent, les personnes handicapées pouvaient être accueillies dans les établissements pour le handicap sans que l’on évalue la manière dont elles communiquaient, le type d’aménagements adéquats par rapport à leur sensorialité et habitudes de vie.…  cela pouvait générer des comportements problèmes. La littérature nous a également montré que la majorité des personnes qui développaient ces comportements étaient des personnes qui avaient eu des problèmes somatiques non diagnostiqués.<br /> On se rend compte par exemple que certains dossiers de patients sont un peu vides sur les bilans de santé : certains n’ont jamais vu de dentiste depuis leur petite enfance, d’autres n’ont eu aucun bilan de santé depuis plusieurs années alors qu’un bilan annuel est préconisé… À cela s’ajoute le fait que ces personnes prennent parfois des neuroleptiques depuis plusieurs années et développent des effets secondaires, également sources de comportements problèmes. Il est donc important pour les professionnels d’être très vigilants lorsqu’une personne prend des médicaments, de connaître l’hygiène de vie à mettre en place et en parallèle de bien connaître la personne et son handicap pour pouvoir l’accompagner au mieux.</p><p><strong>Pourriez-vous nous donner votre point de vue sur ces différents sujets au regard du secteur médico-social ?</strong></p><ul><li><strong> La modernisation du secteur médico-social</strong><br /> C’est un sujet très large dans lequel je vais évoquer plus particulièrement certains points.<br /> <strong>&#8211; L’habitat</strong> connaît actuellement un vrai tournant. À travers nos recommandations sur l’autisme, nous préconisons de créer des habitations prévues pour 4 à 5 personnes. À l’époque où l’on a pensé la collectivité, dans les années 1970, on a créé de grands établissements pour le handicap avec d’immenses baies vitrées… et finalement on ne sait pas si cette architecture correspond à un endroit où les gens ont envie de vivre, s’y sentent bien qu’ils aient ou non un handicap.<br /> Aujourd’hui on peut remarquer une évolution positive sur ce point puisque les architectes sur ce type de projet ont travaillé pour essayer de construire :<br /> * soit des unités de petite taille, pour respecter le bien-être et l’intimité ;<br /> * soit des « logements éclatés », pour promouvoir un habitat dans la cité. On parle d’habitat inclusif – au lieu de trouver un foyer médicalisé comme c’était le cas auparavant. Il s’agit de trouver des logements vides, pour lesquels le gestionnaire de l’établissement va signer une convention avec un bailleur social pour disposer de quelques appartements dans un immeuble. Avec cette formule, les éducateurs ne sont plus cantonnés à un établissement, ils se déplacent au domicile des personnes pour leur apporter les services d’accompagnement dont ils ont besoin. Ce changement de paradigme est très important car il signifie que l’on ne voit plus ces personnes uniquement sous l’angle du handicap mais comme des personnes qui ont des capacités, une autodétermination et qui sont capables de vivre dans un appartement où l’on va respecter leur intimité. Il sera tout autant possible de répondre aux attentes des personnes, par exemple en leur apportant des repas lorsqu’elles ne sont pas en mesure de cuisiner, en adaptant un appartement au bruit si la personne le supporte mal… Ce type de démarche permet de personnaliser davantage l’accompagnement et de sortir de l’établissement, ce qui est très positif et qui fonctionne bien à l’étranger (au Québec et en Suède par exemple).<br /> <strong>&#8211; Le secteur de l’emploi</strong> connaît également des changements. Auparavant, notamment pour le handicap psychique, on cherchait surtout à accompagner la personne et mettre en place des choses avant de lui proposer un emploi. Seulement ensuite, une évaluation était réalisée pour savoir si les personnes étaient capables ou non d’intégrer un emploi. On oubliait parfois d’évaluer, en première intention, les capacités d’apprentissage des personnes et leurs aspirations.<br /> Aujourd’hui, on évalue davantage ces deux aspects et on constate que dans certains cas les personnes obtiendront des résultats très positifs si elles intègrent directement un emploi, alors que d’autres auront besoin d’une insertion progressive avec un travail plus long sur la définition de leurs projets.<br /> <strong>&#8211; Le même changement s’observe au niveau de l’école.</strong> Pour certains enfants, on sait qu’à partir d’un certain âge il ne sera pas possible de les scolariser. Mais pour les autres, le fait d’aller à l’école, d’être en interaction avec d’autres enfants, peut être bénéfique aussi bien pour les enfants que pour les professionnels qui peuvent réfléchir à ce qu’ils doivent évaluer dans une classe. L’école plus inclusive est possible et se développe de plus en plus. On observe notamment la création d’unités maternelles pour des enfants autistes, où les professionnels se questionnent sur les aménagements et les accompagnements à mettre en place pour permettre à ces enfants d’aller à l’école et d’intégrer des classes classiques. Une dynamique est en marche et on voit qu’elle fonctionne à l’échelle internationale, avec davantage d’enfants handicapés accueillis dans les écoles chez nos voisins. Un enfant en situation de handicap scolarisé aura certainement une palette d’interactions plus riches et variées dans son quotidien que s’il reste dans un centre. Bien entendu, cela passe également par un travail sur nos représentations sociales, sur le regard que la société française porte sur le handicap. Le développement de la mixité dans les écoles peut également entrainer une évolution de l’entraide et de la solidarité.</li><li><strong> La formation : Les formations des professionnels sont-elles adaptées à la réalité du terrain ?</strong><br /> Il y a beaucoup de professionnels dans le secteur médico-social. Toutefois, certaines choses sont à revoir au niveau de la formation. La littérature existante sur le sujet donne des informations très spécifiques sur l’accompagnement à réaliser, par exemple sur l’addictologie, les personnes traumatisées accueillies dans un établissement… et les professionnels des établissements pour le handicap ne connaissent pas forcément ces informations parfois cruciales. Aujourd’hui, lorsque les professionnels terminent leur cursus de formation, ils manquent d’immersion avec les publics qu’ils vont rencontrer sur le terrain. Il y a donc quelque chose à revoir, soit dans la formation initiale en permettant une meilleure connaissance des différents handicaps ; soit dans la formation continue au moment où une situation spécifique se présente – par exemple lors de l’accueil d’une personne autiste dans un établissement novice en la matière.</li></ul><p>Aujourd’hui, lorsque les professionnels terminent leur cursus de formation, ils manquent d’immersion avec les publics qu’ils vont rencontrer sur le terrain. Il y a donc quelque chose à revoir, soit dans la formation initiale en permettant une meilleure connaissance des différents handicaps ; soit dans la formation continue au moment où une situation spécifique se présente – par exemple lors de l’accueil d’une personne autiste dans un établissement novice en la matière.</p><ul><li><strong> Le vieillissement de la population et ses conséquences sur le secteur médico-social</strong><br /> Depuis plusieurs dizaines d’années, l’espérance de vie des personnes en situation de handicap augmente. Le vieillissement de la population et celui des personnes en situation de handicap est donc une réelle problématique sur laquelle les réflexions et les évaluations sont nécessaires. Les transitions liées à l’âge sont toujours importantes à considérer dans le parcours d’une personne en situation de handicap, notamment lors du passage de l’adolescence à l’âge adulte et lors du vieillissement, périodes durant lesquelles se produisent des ruptures de parcours. Cela implique aux professionnels de se questionner  et d’être vigilants à réaliser des évaluations. A titre d’exemple, pour une personne ayant des troubles cognitifs, il sera nécessaire d’évaluer si ces troubles ont diminué ou se sont aggravés avec le temps. Pour une personne présentant différents troubles qui a travaillé durant sa vie, comment adapter son accompagnement lorsqu’elle sera à la retraite ? Par ailleurs, toutes les personnes âgées en situation de handicap ne pourront pas aller dans des EPHAD car ce type d’accompagnement n’est pas toujours approprié. Ces aspects doivent donc être pris en compte dans le cadre du projet personnalisé élaboré pour chacun. Finalement, selon que les personnes soient enfants, adultes, en âge et en capacité de travailler, vieillissant, etc., les évaluations sont indispensables pour pouvoir adapter leur accompagnement de manière adaptée à leurs besoins. Beaucoup de choses restent à penser, d’autant que les établissements n’ont pas été pensés de cette manière au moment de leur création.</li></ul><p><strong>Ce vieillissement de la population en situation de handicap peut-il booster l’évolution du médico-social ?</strong><br /> Probablement car cela va nécessiter de réadapter, réorganiser et revoir toutes les routines qui ont été mises en place et qui n’ont plus lieu d’être aujourd’hui. Pour accompagner convenablement les personnes, nous devons davantage anticiper et réaliser plus d’évaluations pour prévenir le vieillissement.</p><ul><li><strong> Le quotidien et la vie privée dans les établissements pour le handicap<br /> </strong>Là aussi les choses évoluent. Aujourd’hui, beaucoup d’architectes travaillent sur de nouveaux établissements pour le handicap ou sur leur réaménagement pour mieux répondre aux besoins des personnes. Auparavant, on pouvait avoir deux personnes dans une petite chambre avec deux lits et une salle de bain collective. À présent, on essaye de personnaliser davantage et de mieux respecter les besoins d’espace et d’intimité de chacun. Le concept de petit appartement ou d’unité évoqué plus haut fait partie des réponses qui vont dans ce sens. Pour les grands établissements qui sont encore très nombreux, une réflexion a été menée pour savoir comment les espaces peuvent être pensés pour permettre aux personnes de se retirer, de conserver leur intimité, leurs droits et leur liberté d’aller et venir. Cette problématique de réussir à concilier les espaces collectifs et l’espace privé des personnes est constante pour les professionnels. C’est pourquoi, les recommandations sur ce thème ont été réalisées, thème qui reste en pleine évolution.</li></ul><p><strong>Souhaitez-vous ajouter quelque chose ?</strong><br /> Aujourd’hui, on avance dans une « approche positive » du handicap.  Cette approche nécessite de mieux connaître le handicap et ses spécificité, de mettre en place une réflexion éthique pour accompagner les personnes en respectant leur projet personnalisé. Elle nécessite également un travail sur la posture professionnelle (au niveau de l’attitude et du langage) à adopter envers chaque personne en situation de handicap accompagnée, que ce soit au sein des établissements pour le handicap ou à l&rsquo;extérieur.</p><p>Plus d’infos sur : <a href="http://www.has-sante.fr">www.has-sante.fr</a></p><blockquote><p>En photo : Christiane Jean-Bart, chef de service de la mission handicap pour le secteur social et médico-social au sein de la HAS © DR/HAS</p><p><strong><br /> La Haute Autorité de Santé<br /> </strong>&#8211; La Haute Autorité de santé (HAS) est une autorité publique indépendante à caractère scientifique, créée par la loi du 13 août 2004 relative à l’Assurance maladie. Depuis le 1er avril 2018, son périmètre s’est élargi aux champs social et médico-social avec l’intégration de l’Agence nationale de l’évaluation et de la qualité des établissements et services sociaux et médico-sociaux (Anesm). La HAS envisage ainsi la santé dans sa globalité, y compris sur le plan des établissements pour le handicap.<br /> &#8211; La HAS a pour but d’assurer aux personnes un accès pérenne et équitable à des soins et des accompagnements pertinents, sûrs et efficients.<br /> &#8211; La HAS travaille en liens étroits avec les pouvoirs publics auprès de qui elle a un rôle de conseil, avec des professionnels pour optimiser leurs pratiques et leurs organisations, et au bénéfice des usagers pour renforcer leurs capacités à faire leurs choix.<br /> &#8211; La HAS a trois grandes missions :<br /> <strong>* évaluer</strong> les produits de santé en vue de leur remboursement ;<br /> <strong>* recommander</strong> les bonnes pratiques auprès des professionnels de la santé, du social et du médico-social, recommander des politiques de santé publique ;<br /> <strong>* mesurer et améliorer</strong> la qualité des soins dans les hôpitaux et cliniques, des accompagnements dans les établissements pour le handicap, sociaux et médico-sociaux.<br /> Source : HAS.</p><p><strong>Les recommandations de bonnes pratiques professionnelles de l’Anesm</strong><br /> « Pratiques de coopération et de coordination du parcours de la personne en situation de handicap », mars 2018</p><p>« Qualité de vie : Handicap, les problèmes somatiques et les phénomènes douloureux », avril 2017</p><p>« Les comportements-problèmes » : Prévention et réponses au sein des établissements et services intervenant auprès des enfants et adultes handicapés, décembre 2016</p><p>« Les espaces de calme-retrait et d’apaisement », décembre 2016</p><p>« Trouble du spectre de l’autisme : interventions et parcours de vie de l’adulte », décembre 2017</p><p>« Trouble du spectre de l’autisme : interventions et parcours de vie de l’adulte, guide d’appropriation des recommandations de bonnes pratiques professionnelles », mars 2018</p></blockquote></div></div><div class="entry-after"><div class="rs_skip g1-block-indented"><p class="entry-share entry-share-solid"><span class="entry-share-label">Partager</span><a class="entry-share-item entry-share-item-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.handirect.fr%2Fetablissements-pour-le-handicap%2F&#038;t=%C3%89tablissements%20pour%20le%20handicap%20%3A%20Le%20m%C3%A9dico-social%20conna%C3%AEt%20un%20tournant" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Facebook</span></span></a>, <a class="entry-share-item entry-share-item-twitter" href="http://twitter.com/home?status=%C3%89tablissements%20pour%20le%20handicap%20%3A%20Le%20m%C3%A9dico-social%20conna%C3%AEt%20un%20tournant%20https%3A%2F%2Fwww.handirect.fr%2F%3Fp%3D25631" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Twitter</span></span></a>, <a class="entry-share-item entry-share-item-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.handirect.fr%2Fetablissements-pour-le-handicap%2F" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Google Plus</span></span></a>, <a class="entry-share-item entry-share-item-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.handirect.fr%2Fetablissements-pour-le-handicap%2F&#038;description=%C3%89tablissements%20pour%20le%20handicap%20%3A%20Le%20m%C3%A9dico-social%20conna%C3%AEt%20un%20tournant&#038;media=https%3A%2F%2Fwww.handirect.fr%2Fwp-content%2Fuploads%2F2019%2F03%2FChristiane-Jean-Bart-%C2%A9-DR-HAS-WEB-e1552898203101-92x85.jpg" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Pinterest</span></span></a>, <a class="entry-share-item entry-share-item-email" href="mailto:?subject=%C3%89tablissements%20pour%20le%20handicap%20%3A%20Le%20m%C3%A9dico-social%20conna%C3%AEt%20un%20tournant&#038;body=https%3A%2F%2Fwww.handirect.fr%2Fetablissements-pour-le-handicap%2F" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Email</span></span></a></p></div><div class="rs_skip"><nav class="g1-nav-single"><div class="g1-nav-single-inner"><p class="g1-single-nav-label">See more</p><ul class="g1-nav-single-links"><li class="g1-nav-single-prev"><a href="https://www.handirect.fr/jeux-mondiaux-special-olympics/" rel="prev"><strong>Article précédent</strong> <span class="g1-delta">Jeux Mondiaux Special Olympics : Du 14 au 21 mars à Abu Dhabi</span></a></li><li class="g1-nav-single-back"><a class="g1-nav-single-back" href="#" title="See all entries"><strong>Back</strong> <span class="g1-delta">All Entries</span></a></li><li class="g1-nav-single-next"></li></ul></div></nav><aside class="g1-related-entries"><div class="g1-related-entries-inner"><h2 class="g1-gamma g1-gamma-2nd g1-related-entries-title">Vous aimerez aussi <span rel="g1-related-collection" class="g1-posts-nav g1-posts-nav-alignright" id="g1-posts-nav-1"  data-g1-type="arrows_coins"><span class="g1-posts-nav-inner"></span></span></h2><div id="g1-related-collection" class="g1-posts g1-custom-posts g1-posts-ajax-carousel" data-max="6" data-max-visible="2" data-autoplay="none" data-item-selector=".g1-collection-item" data-shortcode="g1_posts" data-shortcode-atts="{&quot;id&quot;:&quot;g1-related-collection&quot;,&quot;nav&quot;:&quot;none&quot;,&quot;type&quot;:&quot;custom&quot;,&quot;template&quot;:&quot;grid_1of3&quot;,&quot;entry_ids&quot;:&quot;24454,23106,22667,25617,25638,25611&quot;,&quot;columns&quot;:&quot;2&quot;,&quot;max&quot;:&quot;6&quot;,&quot;view&quot;:&quot;carousel&quot;,&quot;autoplay&quot;:&quot;none&quot;,&quot;hide&quot;:&quot;summary, more_button&quot;}" data-nonce="e90567b16a"><div class="g1-collection g1-collection-columns-2"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item g1-collection-item-grid_1of3 g1-carousel-item"><div class="entry-content entry-content-rows" itemprop="articleBody"><article class=" entry-grid-mqxs entry-grid-mqxs-nline entry-grid-mqxs-s-s entry-grid-mqsm entry-grid-mqsm-nline entry-grid-mqsm-s-s entry-grid-mqmd entry-grid-mqmd-nline entry-grid-mqmd-s-s entry-grid-mqlg entry-grid-mqlg-nline entry-grid-mqlg-m-m post-24454 post type-post status-publish format-standard has-post-thumbnail category-emploi-formation-et-handicap tag-medico-social tag-recommandes tag-reseau tag-reseau-social tag-sanitaire-et-social" itemscope="" itemtype="http://schema.org/BlogPosting"><figure class="rs_skip entry-featured-media"><a id="g1-frame-2" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 66%"> <img width="350" height="231" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.handirect.fr/wp-content/uploads/2018/09/Maxime-Duval-LUM1-WEB-350x231.jpg" class="attachment-g1_1of3_landscape size-g1_1of3_landscape wp-post-image" alt="Maxime Duval créateur du réseau social Lum1 pour les professionnels du secteur sanitaire et social" data-lazy-srcset="https://www.handirect.fr/wp-content/uploads/2018/09/Maxime-Duval-LUM1-WEB-350x231.jpg 350w, https://www.handirect.fr/wp-content/uploads/2018/09/Maxime-Duval-LUM1-WEB-539x356.jpg 539w, https://www.handirect.fr/wp-content/uploads/2018/09/Maxime-Duval-LUM1-WEB-254x168.jpg 254w, https://www.handirect.fr/wp-content/uploads/2018/09/Maxime-Duval-LUM1-WEB-125x83.jpg 125w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" /><noscript><img width="350" height="231" src="https://www.handirect.fr/wp-content/uploads/2018/09/Maxime-Duval-LUM1-WEB-350x231.jpg" class="attachment-g1_1of3_landscape size-g1_1of3_landscape wp-post-image" alt="Maxime Duval créateur du réseau social Lum1 pour les professionnels du secteur sanitaire et social" srcset="https://www.handirect.fr/wp-content/uploads/2018/09/Maxime-Duval-LUM1-WEB-350x231.jpg 350w, https://www.handirect.fr/wp-content/uploads/2018/09/Maxime-Duval-LUM1-WEB-539x356.jpg 539w, https://www.handirect.fr/wp-content/uploads/2018/09/Maxime-Duval-LUM1-WEB-254x168.jpg 254w, https://www.handirect.fr/wp-content/uploads/2018/09/Maxime-Duval-LUM1-WEB-125x83.jpg 125w" sizes="(max-width: 350px) 100vw, 350px" /></noscript> </span></a></figure><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><div class="entry-before-title"><div class="entry-categories"><div class="rs_skip entry-terms-wrapper" style="border-color: #e36500; background-color: #e36500; color: #ffffff; padding: 2px 5px 2px 5px;"><p class="entry-terms-label">Posted in:</p>Emploi-Formation et handicap</div></div></div><h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/professionnels-du-secteur-sanitaire-et-social/" title="Professionnels du secteur sanitaire et social : Un réseau social dédié" >Professionnels du secteur sanitaire et social : Un réseau social dédié</a></h3></div><p class="entry-meta entry-meta-s"> <span class="entry-author"><span class="entry-meta-label">by</span> <a href="https://www.handirect.fr/author/handiadmin/" title="Articles par handiadmin" rel="author">handiadmin</a></span> <time class="entry-date" datetime="2018-09-24T17:51:51" itemprop="datePublished">24 septembre 2018</time> <span class="entry-comments-link entry-comments-link-0"> <a href="https://www.handirect.fr/professionnels-du-secteur-sanitaire-et-social/#respond"><strong itemprop="commentCount">0</strong> <span>Comments</span></a> </span></p></header><div class="entry-delimiter"></div></div></article></li><li class="g1-collection-item g1-collection-item-grid_1of3 g1-carousel-item"><div class="entry-content entry-content-rows" itemprop="articleBody"><article class=" entry-grid-mqxs entry-grid-mqxs-nline entry-grid-mqxs-s-s entry-grid-mqsm entry-grid-mqsm-nline entry-grid-mqsm-s-s entry-grid-mqmd entry-grid-mqmd-nline entry-grid-mqmd-s-s entry-grid-mqlg entry-grid-mqlg-nline entry-grid-mqlg-m-m post-23106 post type-post status-publish format-standard has-post-thumbnail category-autonomie-et-handicap tag-dys tag-has tag-recommandes" itemscope="" itemtype="http://schema.org/BlogPosting"><figure class="rs_skip entry-featured-media"><a id="g1-frame-3" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 66%"> <img width="350" height="231" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.handirect.fr/wp-content/uploads/2018/02/Troubles-dys-350x231.jpg" class="attachment-g1_1of3_landscape size-g1_1of3_landscape wp-post-image" alt="Troubles dys journée de sensibilisation" data-lazy-srcset="https://www.handirect.fr/wp-content/uploads/2018/02/Troubles-dys-350x231.jpg 350w, https://www.handirect.fr/wp-content/uploads/2018/02/Troubles-dys-127x85.jpg 127w, https://www.handirect.fr/wp-content/uploads/2018/02/Troubles-dys-539x356.jpg 539w, https://www.handirect.fr/wp-content/uploads/2018/02/Troubles-dys-254x169.jpg 254w, https://www.handirect.fr/wp-content/uploads/2018/02/Troubles-dys-125x83.jpg 125w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" /><noscript><img width="350" height="231" src="https://www.handirect.fr/wp-content/uploads/2018/02/Troubles-dys-350x231.jpg" class="attachment-g1_1of3_landscape size-g1_1of3_landscape wp-post-image" alt="Troubles dys journée de sensibilisation" srcset="https://www.handirect.fr/wp-content/uploads/2018/02/Troubles-dys-350x231.jpg 350w, https://www.handirect.fr/wp-content/uploads/2018/02/Troubles-dys-127x85.jpg 127w, https://www.handirect.fr/wp-content/uploads/2018/02/Troubles-dys-539x356.jpg 539w, https://www.handirect.fr/wp-content/uploads/2018/02/Troubles-dys-254x169.jpg 254w, https://www.handirect.fr/wp-content/uploads/2018/02/Troubles-dys-125x83.jpg 125w" sizes="(max-width: 350px) 100vw, 350px" /></noscript> </span></a></figure><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><div class="entry-before-title"><div class="entry-categories"><div class="rs_skip entry-terms-wrapper" style="border-color: #e36500; background-color: #e36500; color: #ffffff; padding: 2px 5px 2px 5px;"><p class="entry-terms-label">Posted in:</p>Autonomie et handicap</div></div></div><h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/dys-guide-parcours-de-sante-has/" title="Dys : Un guide « Parcours de santé » édité par la HAS" >Dys : Un guide « Parcours de santé » édité par la HAS</a></h3></div><p class="entry-meta entry-meta-s"> <span class="entry-author"><span class="entry-meta-label">by</span> <a href="https://www.handirect.fr/author/handiadmin/" title="Articles par handiadmin" rel="author">handiadmin</a></span> <time class="entry-date" datetime="2018-02-28T08:00:16" itemprop="datePublished">28 février 2018</time> <span class="entry-comments-link entry-comments-link-0"> <a href="https://www.handirect.fr/dys-guide-parcours-de-sante-has/#respond"><strong itemprop="commentCount">0</strong> <span>Comments</span></a> </span></p></header><div class="entry-delimiter"></div></div></article></li><li class="g1-carousel-item g1-collection-item g1-collection-item-fake"></li><li class="g1-carousel-item g1-collection-item g1-collection-item-fake"></li><li class="g1-carousel-item g1-collection-item g1-collection-item-fake"></li><li class="g1-carousel-item g1-collection-item g1-collection-item-fake"></li></ul></div></div></div></div></aside></div></div><div class="rs_skip"><section id="comments" class="comments-area" itemscope itemtype="http://schema.org/UserComments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title g1-beta g1-beta-2nd">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/etablissements-pour-le-handicap/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.handirect.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="g1-fake-avatar"></div><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" placeholder="Comment*" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"><p>J’ai lu et accepte la politique de confidentialité de ce site</p></div><p class="comment-form-policy"> <label for="policy" style="display:block !important"> <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">J’ai lu et j’accepte le/la <a href="https://www.handirect.fr/politique-de-confidentialite/" target="_blank" class="comment-form-policy__see-more-link">Politique de confidentialité</a><span class="comment-form-policy__required required"> *</span> </label></p> <span class="cerber-form-marker"></span><div class="g-recaptcha" data-sitekey="6LejaosUAAAAAHvSPd_C-rXeFd07iJhQg66dddKq" data-callback="form_button_enabler" id="cerber-recaptcha"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit g1-button g1-button-m g1-button-solid" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='25631' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></section></div></article></div></div></div><div id="secondary" class="g1-column g1-column-1of3 widget-area" role="complementary" itemscope itemtype="http://schema.org/WPSideBar" itemref="page"><div class="g1-column-inner"><aside id="search-2" class="widget widget_search"><form method="get" class="g1-searchform-tpl-default g1-form-s search-form" action="https://www.handirect.fr/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Rechercher" value="" name="s" title="Search for:" /> </label> <input type="submit" class="search-submit" value="Rechercher" /></form></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><header><h2 class="g1-delta g1-delta-2nd widgettitle">FLASH ACTU</h2></header><div class="menu-flash-actu-container"><ul id="menu-flash-actu" class="menu"><li id="menu-item-25388" class="menu-item menu-item-type-post_type menu-item-object-ajde_events menu-item-25388"><a href="https://www.handirect.fr/evenement/mieux-orienter-et-conseiller-les-personnes-vulnerables/">Mieux orienter et conseiller les personnes vulnérables</a></li><li id="menu-item-25645" class="menu-item menu-item-type-post_type menu-item-object-ajde_events menu-item-25645"><a href="https://www.handirect.fr/evenement/ouverture-du-vote-pour-le-concours-tous-hanscene-a-vous-de-jouer/">Ouverture du vote pour le concours Tous Hanscène, a vous de jouer</a></li><li id="menu-item-25575" class="menu-item menu-item-type-post_type menu-item-object-ajde_events menu-item-25575"><a href="https://www.handirect.fr/evenement/la-journee-nationale-du-sport-et-du-handicap/">La  Journée Nationale du Sport et du Handicap</a></li><li id="menu-item-25384" class="menu-item menu-item-type-post_type menu-item-object-ajde_events menu-item-25384"><a href="https://www.handirect.fr/evenement/parcoursup-pour-les-candidats-en-situation-de-handicap/">« Parcoursup pour les candidats en situation de handicap »</a></li><li id="menu-item-25043" class="menu-item menu-item-type-post_type menu-item-object-ajde_events menu-item-25043"><a href="https://www.handirect.fr/evenement/salon-du-travail-et-de-la-mobilite-professionnelle/">Salon du Travail et de la Mobilité Professionnelle</a></li><li id="menu-item-25039" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-25039"><a href="https://www.handirect.fr/recherche-demploi-avec-un-handicap/">Recherche d’emploi avec un handicap : Soignez vos candidatures</a></li><li id="menu-item-25044" class="menu-item menu-item-type-post_type menu-item-object-ajde_events menu-item-25044"><a href="https://www.handirect.fr/evenement/journee-detude-rencontres-nationales-du-livre-numerique-accessible/">Journée d&rsquo;étude : Rencontres nationales du livre numérique accessible</a></li></ul></div></aside><aside id="recent-posts-2" class="widget widget_recent_entries"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Articles récents</h2></header><ul><li> <a href="https://www.handirect.fr/etablissements-pour-le-handicap/">Établissements pour le handicap : Le médico-social connaît un tournant</a></li><li> <a href="https://www.handirect.fr/jeux-mondiaux-special-olympics/">Jeux Mondiaux Special Olympics : Du 14 au 21 mars à Abu Dhabi</a></li><li> <a href="https://www.handirect.fr/conference-des-ministres-europeens-charges-du-handicap/">Conférence des ministres européens chargés du handicap</a></li><li> <a href="https://www.handirect.fr/journee-nationale-de-laudition/">Journée nationale de l&rsquo;audition : JNA publie les résultats de son enquête</a></li><li> <a href="https://www.handirect.fr/salon-du-tourisme-et-des-loisirs/">Salon du tourisme et des loisirs de Vannes : Du 22 au 24 mars 2019</a></li></ul></aside><aside id="text-11" class="widget widget_text"><div class="textwidget"><header><h2 class="g1-delta g1-delta-2nd widgettitle" style="text-align: center;"><a href="https://www.handirect.fr/produit/dossier-alternance-et-handicap/">TÉLÉCHARGEZ NOTRE DERNIER NUMÉRO</a></h2></header><a href="https://www.handirect.fr/produit/dossier-alternance-et-handicap/"><img class="aligncenter wp-image-21169 size-medium" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.handirect.fr/wp-content/uploads/2019/03/Couv177-WEB.jpg" alt="abonnement magazine" width="211" height="300" /><noscript><img class="aligncenter wp-image-21169 size-medium" src="https://www.handirect.fr/wp-content/uploads/2019/03/Couv177-WEB.jpg" alt="abonnement magazine" width="211" height="300" /></noscript></a><p style="text-align: center;"><a href="https://www.handirect.fr/produit/dossier-alternance-et-handicap/">disponible en pdf et format papier</a></p></div></aside><aside id="g1_socials-7" class="widget widget_g1_socials"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Suivez-nous</h2></header><ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/handirect" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-dark g1-socials-item-icon-facebook"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-linkedin"> <a class="g1-socials-item-link" href="https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110?trk=nav_responsive_tab_profile_pic" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-dark g1-socials-item-icon-linkedin"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-pinterest"> <a class="g1-socials-item-link" href="https://fr.pinterest.com/magazinehandire/" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-dark g1-socials-item-icon-pinterest"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/handirect" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-dark g1-socials-item-icon-twitter"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-youtube"> <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=10" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-dark g1-socials-item-icon-youtube"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li></ul></aside></div></div></div></div></div></div><div class="g1-row g1-row-default g1-row-bottom-0 g1-semi-dark g1-row-mailchimp"><div class="g1-row-inner"><div class="g1-column"><div class="g1-column-inner"><h3 class="g1-delta g1-delta-2nd">Inscription à notre newsletter</h3><div id="g1-mailchimp-counter-1" class="g1-mailchimp g1-mailchimp-m g1-form-m g1-mailchimp-tpl-horizontal "><div class="g1-mailchimp-intro"></div><p class="g1-mailchimp-subscription-status"></p><form action="/index.php" method="post"> <input type="hidden" name="g1_mailing_list" value="d354ddb335" /><div class="g1-row"><div class="g1-row-inner"><div class="g1-column g1-column-1of3"><div class="g1-column-inner"><p class="g1-mailchimp-name"> <label for="g1-subscriber-name-1">Votre nom</label> <input id="g1-subscriber-name-1" type="text" name="g1_subscriber_name" placeholder="Votre nom&hellip;" /></p></div></div><div class="g1-column g1-column-1of3"><div class="g1-column-inner"><p class="g1-mailchimp-email"> <label for="g1-subscriber-email-1">Votre nom</label> <input id="g1-subscriber-email-1" type="text" name="g1_subscriber_email" placeholder="Votre email&hellip;" /></p></div></div><div class="g1-column g1-column-1of3"><div class="g1-column-inner"><p class="g1-mailchimp-actions"> <input type="submit" value="S'inscrire" /></p></div></div></div></div></form></div></div></div></div><div class="g1-row-background"></div></div><aside class="g1-prefooter"><div  class="g1-prefooter-widget-area"><div class="g1-row g1-row-default"><div class="g1-row-inner"><div class="g1-column g1-column-1of2"><div class="g1-column-inner"><aside id="g1_socials-5" class="widget widget_g1_socials"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Suivez–nous sur nos différents réseaux </h2></header><ul id="g1-social-icons-3" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/handirect" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-facebook"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-linkedin"> <a class="g1-socials-item-link" href="https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110?trk=nav_responsive_tab_profile_pic" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-linkedin"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-pinterest"> <a class="g1-socials-item-link" href="https://fr.pinterest.com/magazinehandire/" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-pinterest"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/handirect" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-twitter"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-youtube"> <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=10" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-youtube"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li></ul></aside><aside id="text-8" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Vous avez la parole</h2></header><div class="textwidget"><p>Vous aimez écrire, vous avez des choses à dire, un témoignage à partager ou des conseils à proposer, n’hésitez pas à nous envoyer  votre rédactionnel par mail au format Word. Si celui-ci est sélectionné par la rédaction, nous le diffuserons sur le site www.handirect.fr. Ecrivez-nous à cette adresse <a href="mailto:caroline@handirect.fr">caroline@handirect.fr</a></p><p>(Un accord préalable vous sera demandé)</p></div></aside><aside id="text-9" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Annonceurs</h2></header><div class="textwidget"><p>Vous souhaitez être vu sur Handirect.fr, nous avons une offre visibilité pour tous les budgets et tous les besoins. Contactez-nous à cette adresse : <a href="mailto:info@handirect.fr">info@handirect.fr</a></p></div></aside></div></div><div class="g1-column g1-column-1of2"><div class="g1-column-inner"></div></div></div></div></div></aside><footer class="g1-row g1-row-default g1-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="g1-row-inner"><div class="g1-column g1-column-1of2"><div class="g1-column-inner"><p id="g1-footer-text">© 2015-2018. Tous droits réservés Handirect</p></div></div><div class="g1-column g1-column-1of2"><div class="g1-column-inner"><nav class="mtm mtm-hoverable mtm-hlist mtm-align-right mtm-61"><style type="text/css">.mtm-61 .mtm-item-lvl-0>a>.mtm-link-text>.mtm-link-title{text-transform:none}.mtm-61>.mtm-bar>.mtm-bar-inner>.mtm-items>.mtm-item>.mtm-link{padding-left:10px;padding-right:10px}.mtm-61 .mtm-item-lvl-1>.mtm-link>.mtm-link-text>.mtm-link-title{text-transform:none}.mtm-61 .mtm-item-lvl-2>.mtm-link>.mtm-link-text>.mtm-link-title{text-transform:none}#menu-item-2739>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2739 .mtm-item-lvl-1>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2739 .mtm-items .mtm-items .mtm-item>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2736>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2736 .mtm-item-lvl-1>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2736 .mtm-items .mtm-items .mtm-item>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-23982>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-23982 .mtm-item-lvl-1>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-23982 .mtm-items .mtm-items .mtm-item>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-23983>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-23983 .mtm-item-lvl-1>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-23983 .mtm-items .mtm-items .mtm-item>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2432>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2432 .mtm-item-lvl-1>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2432 .mtm-items .mtm-items .mtm-item>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}</style><div class="mtm-config" data-mtm-mobile-config='[{"type":"list","behavior":"move_to_canvas","breakpoint":"767px"}]' data-mtm-desktop-config='{"behavior":"","type":"regular"}'></div> <a class="mtm-skip">Skip navigation</a> <a class="mtm-button-toggle  mtm-button-toggle-hidden" title="Toggle"><span class="mtm-button-toggle-icon"></span><span class="mtm-button-toggle-label">Menu</span></a><div class="mtm-bar"><div class="mtm-bar-inner"><ul id="menu-footernavigationmenu" class="mtm-items"><li id="menu-item-2739" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-2739 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/handirect-qui-sommes-nous/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Qui sommes-nous ?</span> </span> </a></li><li id="menu-item-2736" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-2736 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/mentions-legales/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Mentions légales</span> </span> </a></li><li id="menu-item-23982" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-23982 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/politique-de-confidentialite/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Politique de confidentialité</span> </span> </a></li><li id="menu-item-23983" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-23983 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/droit-de-retractation/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Droit de rétractation</span> </span> </a></li><li id="menu-item-2432" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-2432 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/page-snippets-2/contact/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Contact</span> </span> </a></li></ul></div></div></nav></div></div></div><div class="g1-row-background"></div></footer><div class="g1-row g1-row-default g1-row-bottom-0 g1-semi-dark g1-row-mailchimp"><div class="g1-row-inner"><p style="text-align: center; width: 100%">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<img src="" alt="" style="height:70px; width: auto ; margin: 5px 20px;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<img title="ogo handirectemplo" src="https://www.handirect.fr/wp-content/uploads/2017/01/logo-sncf-recrutement.jpg" alt="sncf recrutement handicap" style="height:70px; width: auto ; margin: 5px 20px;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<img src="https://www.handirect.fr/wp-content/uploads/2017/01/logo-apec.jpg" alt="" style="height:70px; width: auto ; margin: 5px 20px;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<img title="logo audiens" src="https://www.handirect.fr/wp-content/uploads/2017/01/logo-audiens.jpg" alt="logo audiens" style="height:70px; width: auto ; margin: 5px 20px;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<img style="height:70px; width: auto ; margin: 5px 20px;" src="https://www.handirect.fr/wp-content/uploads/2018/03/logo-ladap.jpg" alt="logo ladap " >&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<img style="height:70px; width: auto ; margin: 5px 20px;" src="https://www.handirect.fr/wp-content/uploads/2017/01/logo-handi-sup-auvergne.png" alt="handi sup auvergne" ></p></div></div><a href="#page" class="g1-back-to-top">Back to Top</a></div></div>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69709000-1', 'auto');
  ga('send', 'pageview');</script> <div style="top: 1px; left: 1px;" class="festi-cart-products"><div style="" class="festi-cart-products-content"><div class="festi-cart-error-message"></div><div id="festi-cart-products-list-body"><table class="festi-cart-list"><tr class="festi-cart-empty"><td class="festi-cart-empty"> Aucun article</td></tr></table></div></div></div><div class='evo_lightboxes' style='display:block'><div class='evo_lightbox eventcard eventon_events_list' id='' ><div class="evo_content_in"><div class="evo_content_inin"><div class="evo_lightbox_content"> <a class='evolbclose '>X</a><div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div></div></div></div></div></div><style id='wppas_php_style-inline-css' type='text/css'>.wppaszone img{max-width:100%;height:auto}.wppaszone{overflow:hidden;visibility:visible!important;display:inherit!important}.pas_fly_in .wppaszone{visibility:hidden!important}.pas_fly_in.showing .wppaszone{visibility:visible!important}.wppasrotate,.wppaszone li{margin:0;padding:0;list-style:none}.rotating_paszone>.pasli{visibility:hidden}.wppaszone .jshowoff .wppasrotate .pasli{visibility:inherit}</style> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.handirect.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var g1_mtm_i18n = {"menu":{"go_to":"Go to <span class=\"mtm-item-helper-title\">%%title%%<\/span>"}}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var fesiWooCart = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","imagesUrl":"\/\/www.handirect.fr\/wp-content\/plugins\/woocommerce-woocart-pro\/static\/images\/","isMobile":"","isEnabledPopUp":"","productListAligment":"right"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.handirect.fr\/cart\/","is_cart":"","cart_redirect_after_add":"yes"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_0f92c86824e373dfa964482b07d98228","fragment_name":"wc_fragments_0f92c86824e373dfa964482b07d98228"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var g1_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.handirect.fr\\\/wp-admin\\\/admin-ajax.php\",\"i18n\":[]}"; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var the_ajax_script = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","postnonce":"362a760212"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wppas_ajax_script = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var g1_mailchimp_config = "{\"ajax_url\":\"https:\\\/\\\/www.handirect.fr\\\/wp-admin\\\/admin-ajax.php\",\"i18n\":{\"error_missing_email\":\"Merci de remplir le champ Email\",\"error_missing_name\":\"Merci de remplir le champ Nom\",\"error_missing_mailing_list\":\"You have not set mailing list. Please check your Mailchimp widget (save it once again) and clear page cache (if used).\",\"subscription_success\":\"Votre adresse a \\u00e9t\\u00e9 enregistr\\u00e9e avec succ\\u00e8s !\",\"subscription_error\":\"Une erreur s'est produite lors de l'ajout\"}}"; /* ]]> */</script> <script src = "https://www.google.com/recaptcha/api.js?hl=fr" async defer></script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #213b86;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Je refuse</a><a href="https://www.handirect.fr/politique-de-confidentialite/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Politique de confidentialité</a></div><div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Revoke cookies</a></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.handirect.fr/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://www.handirect.fr/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );

	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };

	observer.observe(b, config);
}, false);</script><script src="https://www.handirect.fr/wp-content/cache/min/1/84e26837a4d9c7181d77073e71a09408.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source%20Sans%20Pro%3A400%7COswald%3A400%2C300%7COswald%3A400%2C300%7COpen%20Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&subset=" /></noscript><noscript><link rel="stylesheet" href="https://www.handirect.fr/wp-content/cache/min/1/47525271bcedb78fccf4ccf384296f73.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.handirect.fr/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.5.6.css' type='text/css' media='only screen and (max-width: 768px)' /></noscript><noscript><link rel='stylesheet' id='g1-main-css'  href='https://www.handirect.fr/wp-content/themes/chirps/css/main.css?ver=1.3.1' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='g1-print-css'  href='https://www.handirect.fr/wp-content/cache/busting/1/wp-content/themes/chirps/css/print-1.3.1.css' type='text/css' media='print' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1552927046 -->