﻿<!DOCTYPE html> <!--[if IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8" id="ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"><![endif]--> <!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" id="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"><![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" id="ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"><![endif]--> <!--[if !IE]><!--><html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><meta charset="UTF-8" /><meta name="keywords" lang="fr" content="handicap" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.handirect.fr/xmlrpc.php" /><title>Santé, bien-être et handicap - Handirect</title><style id="rocket-critical-css">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</style><meta name="viewport" content="initial-scale=1.0, width=device-width" /><meta name="description" content="A lire sur Handirect.fr, notre sélection d&#039;articles sur le thème, Santé, bien-être et handicap"/><link rel="canonical" href="https://www.handirect.fr/category/sante-bien-etre-et-handicap/page/8/" /><link rel="prev" href="https://www.handirect.fr/category/sante-bien-etre-et-handicap/page/7/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="object" /><meta property="og:title" content="Santé, bien-être et handicap - Handirect" /><meta property="og:description" content="A lire sur Handirect.fr, notre sélection d&#039;articles sur le thème, Santé, bien-être et handicap" /><meta property="og:url" content="https://www.handirect.fr/category/sante-bien-etre-et-handicap/page/8/" /><meta property="og:site_name" content="Media expert handicap" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="A lire sur Handirect.fr, notre sélection d&#039;articles sur le thème, Santé, bien-être et handicap" /><meta name="twitter:title" content="Santé, bien-être et handicap - Handirect" /><meta name="twitter:site" content="@handirect" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.handirect.fr\/","sameAs":["https:\/\/www.facebook.com\/handirect","https:\/\/www.linkedin.com\/in\/jean-marc-maillet-contoz-99415110?trk=nav_responsive_tab_profile_pic","https:\/\/www.youtube.com\/channel\/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=1","https:\/\/fr.pinterest.com\/magazinehandire\/","https:\/\/twitter.com\/handirect"],"@id":"https:\/\/www.handirect.fr\/#organization","name":"Handirect Magazine","logo":"https:\/\/www.handirect.fr\/wp-content\/uploads\/2015\/09\/logoHandirect.png"}</script> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.handirect.fr\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.handirect.fr\/category\/sante-bien-etre-et-handicap\/","name":"Sant\u00e9, bien-\u00eatre et handicap"}}]}</script> <link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel="alternate" type="application/rss+xml" title="Media expert handicap &raquo; Flux" href="https://www.handirect.fr/feed/" /><link rel="alternate" type="application/rss+xml" title="Media expert handicap &raquo; Flux des commentaires" href="https://www.handirect.fr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Media expert handicap &raquo; Flux de la catégorie Santé, bien-être et handicap" href="https://www.handirect.fr/category/sante-bien-etre-et-handicap/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='css-0-css'  href='https://www.handirect.fr/wp-content/mmr/06491c07-1529582627.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='css-1-css'  href='https://www.handirect.fr/wp-content/mmr/5fcc19d7-1521731420.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' /><link rel='preload' id='css-2-css'  href='https://www.handirect.fr/wp-content/mmr/86f11628-1521731420.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='css-3-css'  href='https://www.handirect.fr/wp-content/mmr/df950ce1-1521731420.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' /><link rel='preload' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='css-4-css'  href='https://www.handirect.fr/wp-content/mmr/a60611a6-1521731420.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' /><link rel='preload' id='css-5-css'  href='https://www.handirect.fr/wp-content/mmr/630719fe-1524743994.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='css-6-css'  href='https://www.handirect.fr/wp-content/mmr/b445127d-1524743994.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='only screen and (max-width: 768px)' /><link rel='preload' id='css-7-css'  href='https://www.handirect.fr/wp-content/mmr/c9241baa-1524743994.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='css-8-css'  href='https://www.handirect.fr/wp-content/mmr/a5580b2d-1521731421.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' /><link rel='preload' id='css-9-css'  href='https://www.handirect.fr/wp-content/mmr/ba1a0b81-1521731421.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='css-10-css'  href='https://www.handirect.fr/wp-content/mmr/c6620c09-1521731421.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' /><link rel='preload' id='css-11-css'  href='https://www.handirect.fr/wp-content/mmr/33a90f1f-1527253278.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='g1-google-3959e053-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400&#038;subset=latin%2Clatin-ext&#038;ver=4.9.8' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' /><link rel='preload' id='g1-google-06e91909-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=4.9.8' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' /><link rel='preload' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=4.9.8' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' /><link rel='preload' id='css-12-css'  href='https://www.handirect.fr/wp-content/mmr/afec7323-1532609113.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var fesiWooCartInMenu = {"cartContent":"<li style=\"list-style: none;\">\n     \n    \n\n<a id=\"festi-cart\" \n    class=\"\n        festi-cart\n          \n        festi-cart-menu  \n        festi-cart-hover        woocart-show    \"\n    href=\"https:\/\/www.handirect.fr\/cart\/\"\n>\n    <div style=\" line-height: 20px !important; \" class=\"festi-cart-content\">\n\n        <img class=\"festi-cart-icon\" width=\"20\" height=\"20\"  align=\"absmiddle\" src=\"\/\/www.handirect.fr\/wp-content\/plugins\/woocommerce-woocart-pro\/static\/images\/icons\/user\/icon6.png?1533826662\" \/><img style=\"display: none;\" class=\"festi-cart-icon festi-on-hover\" width=\"20\" height=\"20\"  align=\"absmiddle\" src=\"\/\/www.handirect.fr\/wp-content\/plugins\/woocommerce-woocart-pro\/static\/images\/icons\/user\/on_hover\/icon6.png?1533826662\" \/>\n\n\n    \n        <span\n            class=\"festi-cart-position budgeCounter \">\n            <p>\n                            <\/p>\n        <\/span>\n    \n    <span class=\"festi-cart-text-before-total\">\n                    <\/span>\n            <span class=\"festi-cart-total\">\n            <span class=\"woocommerce-Price-amount amount\">0,00<span class=\"woocommerce-Price-currencySymbol\">\u20ac<\/span><\/span>        <\/span>\n            <span class=\"festi-cart-text-after-total\">\n                    <\/span>\n\n\n        \n<\/div>\n<\/a>    \n<\/li>\n"};var cnArgs = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/mmr/f15676b9-1529582627.min.js' defer></script> <link rel='https://api.w.org/' href='https://www.handirect.fr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.handirect.fr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.handirect.fr/wp-includes/wlwmanifest.xml" /><style>#wp-admin-bar-displayTemplateName .ab-icon:before{font-family:"dashicons"!important;content:"\f100"!important}#wp-admin-bar-displayTemplateName .ab-icon-child:before{font-family:"dashicons"!important;content:"\f345"!important}</style><script type="text/javascript" src="//f1-eu.readspeaker.com/script/9735/webReader/webReader.js?pids=wr" defer></script> <script>var festiCartProductsItems = [];</script> <style type="text/css">.social-ring:after{clear:both}.social-ring:before,.social-ring:after{content:"";display:table}.social-ring{margin:0 0 0.5em!important;padding:0!important;line-height:20px!important;height:auto;font-size:11px}.social-ring-button{float:left!important;height:30px;margin:0 5px 0 0!important;padding:0!important}.social-ring .social-ring-button iframe{max-width:none!important}</style> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.handirect.fr",
                "name": "https://www.handirect.fr/"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.handirect.fr/category/sante-bien-etre-et-handicap/",
                "name": "Santé, bien-être et handicap"
            }
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "EntertainmentBusiness",
    "name": "Handirect Magazine",
    "image": "https://www.handirect.fr/wp-content/uploads/2018/02/media-expert-handicap.jpg",
    "url": "https://www.handirect.fr/",
    "telephone": "+33-4-37-64-16-52",
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "5 rue de la Claire",
        "addressLocality": "Lyon",
        "postalCode": "69009",
        "addressCountry": "ISO 3166-2: FR"
    },
    "geo": {
        "@type": "GeoCoordinates",
        "latitude": "45.780235",
        "longitude": "4.8078800000001"
    },
    "openingHours": [
        "Mo-Fr 09:00-12:00",
        "Mo-Th 14:00-18:00",
        "Fr 12:00-18:00"
    ],
    "priceRange": "EUR"
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Handirect Magazine",
    "url": "https://www.handirect.fr/",
    "logo": "https://www.handirect.fr/wp-content/uploads/2018/02/media-expert-handicap.jpg",
    "contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+33-4-37-64-16-52",
            "contactType": "customer service",
            "email": "info@handirect.fr",
            "areaServed": [
                "fr"
            ],
            "contactOption": [
                "HearingImpairedSupported",
                "TollFree"
            ],
            "availableLanguage": [
                "French"
            ]
        }
    ],
    "sameAs": [
        "https://www.facebook.com/handirect",
        "https://twitter.com/handirect",
        "https://plus.google.com/115120940426513346736",
        "https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=10",
        "https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110/",
        "https://www.pinterest.fr/magazinehandire/"
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Person",
    "name": "Handirect Magazine",
    "url": "https://www.handirect.fr/",
    "homeLocation": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "addressCountry": "France"
        }
    },
    "sameAs": [
        "https://www.handirect.fr/",
        "https://twitter.com/handirect",
        "https://plus.google.com/115120940426513346736",
        "https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=10",
        "https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110/",
        "https://www.pinterest.fr/magazinehandire/"
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "SiteNavigationElement",
    "name": [
        "Rubriques ",
        "Cliquez sur une rubrique",
        "FLASH ACTU",
        "Sclérose en plaques : Six rendez-vous à ne pas manquer",
        "Droit et handicap : Un site officiel pour les aides !",
        "Moto et handicap : Première mondiale au circuit du Mans",
        "Handicap et élections : Macron et Le Pen qualifiés",
        "Rencontre Handicap et alternance à IGS Lyon",
        "Salon Rehab : Rendez-vous à Karlsruhe pour l'édition 2017!",
        "Fin de vie : Un ouvrage pour aider à mieux accompagner",
        "Lombalgie chronique : un handicap invisible au travail",
        "Fourchette creuse : Manger devient un jeu d'enfants",
        "Qualité de vie au travail : Le sport au bureau valorisé",
        "Cap emploi : De nouveaux chiffres dévoilés par Cheops",
        "Grandir avec un handicap : Des analyses et repères",
        "Handicap et élections au Royaume-Uni : Perspectives",
        "Derniers articles",
        "Dossiers",
        "Accessibilité et handicap",
        "Aidants et handicap",
        "Autisme",
        "Coin lecture du handicap",
        "Sexualité et handicap",
        "Enfants et handicap",
        "Transports, mobilité et handicap",
        "Vie à domicile et handicap",
        "Infos pratiques",
        "Les partenaires de Handirect",
        "Agenda des événements",
        "Emploi",
        "Rechercher",
        "Nous suivre",
        "Abonnez-vous"
    ],
    "url": [
        "https://www.handirect.fr/home/",
        "#",
        "http://HY",
        "https://www.handirect.fr/sclerose-en-plaques/",
        "https://www.handirect.fr/droit-et-handicap-mes-aides/",
        "https://www.handirect.fr/moto-et-handicap-mans/",
        "https://www.handirect.fr/handicap-et-elections-macron-le-pen/",
        "https://www.handirect.fr/rencontre-handicap-et-alternance/",
        "https://www.handirect.fr/salon-rehab-rehabilitation-handicap/",
        "https://www.handirect.fr/fin-de-vie-ouvrage-aider-accompagner/",
        "https://www.handirect.fr/lombalgie-chronique-travail/",
        "https://www.handirect.fr/fourchette-creuse-daniel-jeandot/",
        "https://www.handirect.fr/qualite-de-vie-au-travail-sport/",
        "https://www.handirect.fr/cap-emploi-chiffres-cheops/",
        "https://www.handirect.fr/grandir-avec-un-handicap/",
        "https://www.handirect.fr/handicap-et-elections-au-royaume-uni/",
        "#",
        "#",
        "https://www.handirect.fr/category/accessibilite-handicap/",
        "https://www.handirect.fr/category/aidants-et-handicap/",
        "https://www.handirect.fr/category/autisme/",
        "https://www.handirect.fr/category/coin-lecture-du-handicap/",
        "https://www.handirect.fr/category/sexualite-et-handicap/",
        "https://www.handirect.fr/category/enfants-et-handicap/",
        "https://www.handirect.fr/category/transports-mobilite-et-handicap/",
        "https://www.handirect.fr/category/vie-a-domicile-et-handicap/",
        "https://www.handirect.fr/informations-pratiques/",
        "https://www.handirect.fr/les-partenaires-de-handirect/",
        "https://www.handirect.fr/evenements/",
        "https://www.handirect.fr/handicap-emploi/",
        "https://www.handirect.fr",
        "http://www.bringthepixel.com",
        "https://www.handirect.fr/produit/abonnement/"
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Handirect Magazine",
    "alternateName": "Media expert du handicap",
    "url": "https://www.handirect.fr/",
    "potentialAction": [
        {
            "@type": "SearchAction",
            "target": "https://www.handirect.fr/?s=search_term_string{search_term_string}",
            "query-input": "required name=search_term_string"
        }
    ]
}</script> <link rel="shortcut icon" href="http://handirect.br-solutions.fr/wp-content/uploads/2015/09/favicon.png" /> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><meta name="generator" content="EventON 2.6.9" /><link rel="shortcut icon" href="https://www.handirect.fr/wp-content/uploads/2016/11/favicon-HANDIRECT.jpg" /><link rel="icon" href="https://www.handirect.fr/wp-content/uploads/2016/11/favicon-HANDIRECT.jpg" type="image/gif"/><link rel="icon" href="https://www.handirect.fr/wp-content/uploads/2016/11/favicon-HANDIRECT.jpg" type="image/png"/><link rel="apple-touch-icon" href="https://www.handirect.fr/wp-content/uploads/2016/11/favicon-HANDIRECT.jpg" /><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <link rel='preload'  href='https://www.handirect.fr/wp-content/cache/min/1/wp-content/themes/chirps-child-theme/style-8a93b9e1a94c71c7a6d457a579b7d467.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1"  type='text/css' media='all' /> <script src="//f1-eu.readspeaker.com/script/9735/webReader/webReader.js?pids=wr" type="text/javascript" defer></script> <script type="text/javascript">window.rsConf = { ui: { disableDetachment: true }};</script> <style>#readspeakerTable{width:100%;margin-left:60%}.rsbtn.toolsopen .rsbtn_toolpanel .rsbtn_tools,.rs_addtools.toolsopen .rsbtn_toolpanel .rsbtn_tools{z-index:99}</style></head><body class="archive paged category category-sante-bien-etre-et-handicap category-5 paged-8 category-paged-8 cookies-not-set"><div class="mtm-body-inner"><div id="page" itemscope itemtype="http://schema.org/WebPage"><h2 class="top-parag"> Handicap, accédez à une information complète et actualisée en temps réel sur Handirect Magazine  </h2><div class="g1-top"><div class="g1-header g1-header-01" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="g1-row g1-row-default g1-row-top-0"><div class="g1-row-inner"> !<div class="g1-column"><div class="g1-column-inner"><div class="g1-primary-bar"><div class="g1-base"> <a class="mtm-toggle mtm-toggle-hide " href=""><span class="mtm-toggle-icon"></span><span class="mtm-toggle-label">Menu</span></a><div id="g1-id" class="g1-id" itemscope itemtype="http://schema.org/Organization"><p class="g1-alpha g1-alpha-2nd site-title"> <a class="g1-logo-wrapper" href="https://www.handirect.fr/" rel="home" itemprop="url"> <img itemprop="logo" class="g1-logo g1-logo-default" width="298" height="90" src="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg" srcset="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg 2x" alt="Media expert handicap" /><img class="g1-logo g1-logo-light" width="298" height="90" src="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg" srcset="/wp-content/uploads/2014/11/theme_logo_1_light_2x.png 2x" alt="" /> </a></p></div><div class="g1-banner"><div  class="paszone_container paszone-container-13891   " id="paszonecont_13891" style="overflow:hidden; max-width:728px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone test_a proadszone-13891 " id="13891" style="overflow:hidden; width:728px; height:90px;  "><div class="wppasrotate   proadszoneholder-13891" style="" ><div class="pasli pasli-18339 "   duration="5000" bid="18339" aid="13891"><a class="wpproaddlink" href="https://www.handirect.fr?pasID=MTgzMzk=&amp;pasZONE=MTM4OTE=" target="_blank" ><img src="https://www.handirect.fr/wp-content/uploads/2016/07/bannière-sncf-juillet-2016.gif?pas=12547724381808091457" alt="SNCF Emploi recrutement" border="0"  /></a><div></div></div></div></div></div></div></div><nav id="g1-primary-nav" class="mtm mtm-hoverable mtm-hlist mtm-align-left-right mtm-62 mtm-primary-preset"><style type="text/css">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</style><div class="mtm-config" data-mtm-mobile-config='[{"type":"list","behavior":"move_to_canvas","breakpoint":"767px"}]' data-mtm-desktop-config='{"behavior":"","type":"regular"}'></div> <a class="mtm-skip">Skip navigation</a> <a class="mtm-button-toggle  mtm-button-toggle-hidden" title="Toggle"><span class="mtm-button-toggle-icon"></span><span class="mtm-button-toggle-label">Menu</span></a><div class="mtm-bar"><div class="mtm-bar-inner"><ul id="g1-primary-nav-menu" class="mtm-items"><li id="menu-item-2371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children mtm-item menu-item-2371 mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-columns mtm-drop-align-body-center mtm-item-lvl-0 mtm-item-drop-full-width mtm-mega-preset"> <a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="https://www.handirect.fr/home/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Rubriques <span class="mtm-link-toggle"></span></span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items"><li id="menu-item-2483" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2483 menu-item-has-children mtm-below mtm-below-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of3 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="#" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Cliquez sur une rubrique</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content">Dans les rubriques de ce site retrouvez les informations qui vous aiderons au quotidien et vous informerons sur  les thèmes de l’actualité qu’il est nécessaire de connaître. Handirect est pour vous une source d’informations fiable et ciblée<aside id="tag_cloud-11" class="widget widget_tag_cloud"><div class="tagcloud"><a href="https://www.handirect.fr/category/autonomie-et-handicap/" class="tag-cloud-link tag-link-384 tag-link-position-1" style="font-size: 17.25321888412pt;" aria-label="Autonomie et handicap (68 éléments)">Autonomie et handicap</a> <a href="https://www.handirect.fr/category/culture-et-handicap/" class="tag-cloud-link tag-link-72 tag-link-position-2" style="font-size: 20.978540772532pt;" aria-label="Culture et handicap (286 éléments)">Culture et handicap</a> <a href="https://www.handirect.fr/category/emploi-formation-et-handicap/" class="tag-cloud-link tag-link-106 tag-link-position-3" style="font-size: 20.257510729614pt;" aria-label="Emploi-Formation et handicap (216 éléments)">Emploi-Formation et handicap</a> <a href="https://www.handirect.fr/category/handisport/" class="tag-cloud-link tag-link-886 tag-link-position-4" style="font-size: 15.991416309013pt;" aria-label="Handisport (42 éléments)">Handisport</a> <a href="https://www.handirect.fr/category/humanitaire-et-handicap/" class="tag-cloud-link tag-link-869 tag-link-position-5" style="font-size: 8pt;" aria-label="Humanitaire et handicap (1 élément)">Humanitaire et handicap</a> <a href="https://www.handirect.fr/category/image-de-soi-et-handicap/" class="tag-cloud-link tag-link-855 tag-link-position-6" style="font-size: 10.884120171674pt;" aria-label="Image de soi et handicap (5 éléments)">Image de soi et handicap</a> <a href="https://www.handirect.fr/category/le-handicap-en-grande-bretagne/" class="tag-cloud-link tag-link-544 tag-link-position-7" style="font-size: 12.68669527897pt;" aria-label="Le handicap en Grande-Bretagne (11 éléments)">Le handicap en Grande-Bretagne</a> <a href="https://www.handirect.fr/category/loisir-tourisme-et-handicap/" class="tag-cloud-link tag-link-7 tag-link-position-8" style="font-size: 21.038626609442pt;" aria-label="Loisir, tourisme et handicap (293 éléments)">Loisir, tourisme et handicap</a> <a href="https://www.handirect.fr/category/maladies-rares-ou-meconnues/" class="tag-cloud-link tag-link-1005 tag-link-position-9" style="font-size: 13.407725321888pt;" aria-label="Maladies rares ou méconnues (15 éléments)">Maladies rares ou méconnues</a> <a href="https://www.handirect.fr/category/mode-beaute-et-handicap/" class="tag-cloud-link tag-link-105 tag-link-position-10" style="font-size: 14.128755364807pt;" aria-label="Mode, beauté et handicap (20 éléments)">Mode, beauté et handicap</a> <a href="https://www.handirect.fr/category/politiques-et-handicap/" class="tag-cloud-link tag-link-1017 tag-link-position-11" style="font-size: 13.587982832618pt;" aria-label="Politiques et handicap (16 éléments)">Politiques et handicap</a> <a href="https://www.handirect.fr/category/ressources-et-vie-quotidienne/" class="tag-cloud-link tag-link-2 tag-link-position-12" style="font-size: 20.437768240343pt;" aria-label="Ressources et vie quotidienne (235 éléments)">Ressources et vie quotidienne</a> <a href="https://www.handirect.fr/category/sante-bien-etre-et-handicap/" class="tag-cloud-link tag-link-5 tag-link-position-13" style="font-size: 17.793991416309pt;" aria-label="Santé, bien-être et handicap (85 éléments)">Santé, bien-être et handicap</a> <a href="https://www.handirect.fr/category/scolarite-et-handicap/" class="tag-cloud-link tag-link-937 tag-link-position-14" style="font-size: 9.8025751072961pt;" aria-label="Scolarité et handicap (3 éléments)">Scolarité et handicap</a> <a href="https://www.handirect.fr/category/sensibilisation-au-handicap/" class="tag-cloud-link tag-link-104 tag-link-position-15" style="font-size: 16.652360515021pt;" aria-label="Sensibilisation au handicap (54 éléments)">Sensibilisation au handicap</a> <a href="https://www.handirect.fr/category/sports-loisirs-et-handicap/" class="tag-cloud-link tag-link-4 tag-link-position-16" style="font-size: 22pt;" aria-label="Sports, loisirs et handicap (425 éléments)">Sports, loisirs et handicap</a> <a href="https://www.handirect.fr/category/temoignages-et-portraits/" class="tag-cloud-link tag-link-1777 tag-link-position-17" style="font-size: 13.587982832618pt;" aria-label="Témoignages et portraits (16 éléments)">Témoignages et portraits</a> <a href="https://www.handirect.fr/category/vos-droits/" class="tag-cloud-link tag-link-74 tag-link-position-18" style="font-size: 18.695278969957pt;" aria-label="Vos droits (120 éléments)">Vos droits</a> <a href="https://www.handirect.fr/category/a-vos-questions/" class="tag-cloud-link tag-link-385 tag-link-position-19" style="font-size: 10.884120171674pt;" aria-label="À vos questions (5 éléments)">À vos questions</a></div></aside><aside id="text-5" class="widget widget_text"><div class="textwidget"><p>Découvrez tous nos articles par thème.</p></div></aside></div><ul class="mtm-items"></ul></div></div></li><li id="menu-item-20595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mtm-item menu-item-20595 mtm-below mtm-below-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of1"> <a class="mtm-link mtm-link-comp-04" href="http://HY" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">FLASH ACTU<span class="mtm-link-toggle"></span></span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items"><li id="menu-item-20597" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20597 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/sclerose-en-plaques/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Sclérose en plaques : Six rendez-vous à ne pas manquer</span> </span> </a></li><li id="menu-item-20598" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20598 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/droit-et-handicap-mes-aides/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Droit et handicap : Un site officiel pour les aides !</span> </span> </a></li><li id="menu-item-20599" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20599 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/moto-et-handicap-mans/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Moto et handicap : Première mondiale au circuit du Mans</span> </span> </a></li><li id="menu-item-20600" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20600 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/handicap-et-elections-macron-le-pen/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Handicap et élections : Macron et Le Pen qualifiés</span> </span> </a></li><li id="menu-item-20601" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20601 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/rencontre-handicap-et-alternance/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Rencontre Handicap et alternance à IGS Lyon</span> </span> </a></li><li id="menu-item-20602" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20602 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/salon-rehab-rehabilitation-handicap/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Salon Rehab : Rendez-vous à Karlsruhe pour l&rsquo;édition 2017!</span> </span> </a></li><li id="menu-item-20604" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20604 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/fin-de-vie-ouvrage-aider-accompagner/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Fin de vie : Un ouvrage pour aider à mieux accompagner</span> </span> </a></li><li id="menu-item-20605" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20605 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/lombalgie-chronique-travail/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Lombalgie chronique : un handicap invisible au travail</span> </span> </a></li><li id="menu-item-20606" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20606 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/fourchette-creuse-daniel-jeandot/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Fourchette creuse : Manger devient un jeu d&rsquo;enfants</span> </span> </a></li><li id="menu-item-20607" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20607 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/qualite-de-vie-au-travail-sport/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Qualité de vie au travail : Le sport au bureau valorisé</span> </span> </a></li><li id="menu-item-20608" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20608 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/cap-emploi-chiffres-cheops/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Cap emploi : De nouveaux chiffres dévoilés par Cheops</span> </span> </a></li><li id="menu-item-20609" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20609 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/grandir-avec-un-handicap/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Grandir avec un handicap : Des analyses et repères</span> </span> </a></li><li id="menu-item-20610" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20610 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/handicap-et-elections-au-royaume-uni/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Handicap et élections au Royaume-Uni : Perspectives</span> </span> </a></li></ul></div></div></li><li id="menu-item-2703" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2703 menu-item-has-children mtm-below mtm-below-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of3 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04" href="#" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Derniers articles</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"><div id="g1-posts-counter-1" class="g1-posts g1-recent-posts" data-nonce="4c95e5944e"><div class="g1-collection g1-collection-columns-1"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item g1-collection-item-grid_1of3"><div class="entry-content entry-content-rows" itemprop="articleBody"><article class=" entry-grid-mqxs entry-grid-mqsm entry-grid-mqmd entry-grid-mqlg post-24177 post type-post status-publish format-standard has-post-thumbnail category-emploi-formation-et-handicap tag-entreprise-adaptee tag-recommandes tag-sabooj" itemscope="" itemtype="http://schema.org/BlogPosting"><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/sabooj-entreprise-adaptee/" title="Sabooj : 1re agence de com entreprise adaptée en France" >Sabooj : 1re agence de com entreprise adaptée en France</a></h3></div></header><div class="entry-delimiter"></div></div></article></li><li class="g1-collection-item g1-collection-item-grid_1of3"><div class="entry-content entry-content-rows" itemprop="articleBody"><article class=" entry-grid-mqxs entry-grid-mqsm entry-grid-mqmd entry-grid-mqlg post-24136 post type-post status-publish format-standard has-post-thumbnail category-loisir-tourisme-et-handicap tag-cantal tag-chalets-accessibles tag-gites-bon-air tag-recommandes tag-st-flour" itemscope="" itemtype="http://schema.org/BlogPosting"><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/chalets-accessibles-a-st-flour/" title="Chalets accessibles à St-Flour : Les Gîtes Bon Air" >Chalets accessibles à St-Flour : Les Gîtes Bon Air</a></h3></div></header><div class="entry-delimiter"></div></div></article></li><li class="g1-collection-item g1-collection-item-grid_1of3"><div class="entry-content entry-content-rows" itemprop="articleBody"><article class=" entry-grid-mqxs entry-grid-mqsm entry-grid-mqmd entry-grid-mqlg post-24171 post type-post status-publish format-standard has-post-thumbnail category-temoignages-et-portraits tag-aller-voir-ailleurs tag-cessite tag-jean-pierre-brouillaud tag-recommandes tag-voyageur-aveugle" itemscope="" itemtype="http://schema.org/BlogPosting"><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/jean-pierre-brouillaud-voyageur/" title="Jean-Pierre Brouillaud, voyageur aveugle mais invétéré" >Jean-Pierre Brouillaud, voyageur aveugle mais invétéré</a></h3></div></header><div class="entry-delimiter"></div></div></article></li></ul></div></div></div></div><ul class="mtm-items"></ul></div></div></li></ul></div></div></li><li id="menu-item-2626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mtm-item menu-item-2626 mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-vlist mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="#" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Dossiers<span class="mtm-link-toggle"></span></span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items"><li id="menu-item-14063" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14063 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/accessibilite-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Accessibilité et handicap</span> </span> </a></li><li id="menu-item-14065" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14065 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/aidants-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Aidants et handicap</span> </span> </a></li><li id="menu-item-14429" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14429 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/autisme/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Autisme</span> </span> </a></li><li id="menu-item-14145" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14145 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/coin-lecture-du-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Coin lecture du handicap</span> </span> </a></li><li id="menu-item-14430" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14430 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/sexualite-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Sexualité et handicap</span> </span> </a></li><li id="menu-item-14432" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14432 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/enfants-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Enfants et handicap</span> </span> </a></li><li id="menu-item-14433" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14433 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/transports-mobilite-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Transports, mobilité et handicap</span> </span> </a></li><li id="menu-item-14434" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14434 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/vie-a-domicile-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Vie à domicile et handicap</span> </span> </a></li></ul></div></div></li><li id="menu-item-2627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mtm-item menu-item-2627 mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-vlist mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/informations-pratiques/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Infos pratiques<span class="mtm-link-toggle"></span></span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items"><li id="menu-item-14209" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-14209 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/les-partenaires-de-handirect/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Les partenaires de Handirect</span> </span> </a></li></ul></div></div></li><li id="menu-item-13824" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-13824 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/evenements/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Agenda des événements</span> </span> </a></li><li id="menu-item-2625" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2625 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" target="_blank" href="https://www.handirect.fr/handicap-emploi/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Emploi</span> </span> </a></li></ul><ul class="mtm-items"><li id="menu-item-2341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mtm-item menu-item-2341 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropdown mtm-vlist mtm-drop-align-body-center mtm-item-lvl-0 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="https://www.handirect.fr" data-mtm-canvas="left" data-mtm-extra-content-class="g1-semi-dark" data-mtm-extra-content-background-color="#8224e3" data-mtm-item-level="0"> <span class="mtm-link-icon mtm-link-icon-1x fa fa-search"></span> <span class="mtm-link-text"> <span class="mtm-link-title">Rechercher</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="g1-semi-dark mtm-extra-content"><form method="get" class="g1-searchform-tpl-default g1-form-l  search-form" action="https://www.handirect.fr/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Rechercher" value="" name="s" title="Search for:" /> </label> <input type="submit" class="search-submit" value="Rechercher" /></form></div><ul class="mtm-items"></ul></div></div></li><li id="menu-item-2342" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2342 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-vlist mtm-drop-align-parent-right mtm-item-lvl-0 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04" href="http://www.bringthepixel.com" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Nous suivre</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"><ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/handirect" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-facebook"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-linkedin"> <a class="g1-socials-item-link" href="https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110?trk=nav_responsive_tab_profile_pic" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-linkedin"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-pinterest"> <a class="g1-socials-item-link" href="https://fr.pinterest.com/magazinehandire/" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-pinterest"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/handirect" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-twitter"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-youtube"> <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=10" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-youtube"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-googleplus"> <a class="g1-socials-item-link" href="https://plus.google.com/104611364939887422290" > <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-googleplus"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li></ul></div><ul class="mtm-items"></ul></div></div></li><li id="menu-item-21156" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-21156 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/produit/abonnement/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Abonnez-vous</span> </span> </a></li></ul></div></div></nav></div></div></div></div></div><div class="g1-background"></div></div></div><div class="g1-content"><div class="g1-background"></div><div class="g1-content-area"><div class="g1-row g1-row-default g1-row-header g1-page-tools"><div class="g1-row-inner"><div class="g1-column"><div class="g1-column-inner"><nav class="g1-breadcrumbs g1-meta"><p class="g1-breadcrumbs-label">You are here:</p><ol><li class="g1-breadcrumbs-item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.handirect.fr/"><span itemprop="title">Accueil</span></a></li><li class="g1-breadcrumbs-item">Santé, bien-être et handicap</li></ol></nav></div></div></div><div class="g1-row-background"></div></div><div id="primary"><div id="content" role="main"><header class="g1-row g1-row-default g1-row-header archive-header"><div class="g1-row-inner"><div class="g1-column g1-column-1of1"><div class="g1-column-inner"><div class="archive-header-main"><h1 class="g1-beta g1-beta-2nd archive-title">Santé, bien-être et handicap</h1></div><p class="archive-tools"> <a class="archive-tool archive-tool-random-entry" href="https://www.handirect.fr/?g1-random-post">Random entry</a> <a class="archive-tool archive-tool-rss" href="https://www.handirect.fr/category/sante-bien-etre-et-handicap/feed/">RSS</a></p></div></div></div><div class="g1-row-background"></div></header><div class="g1-row g1-row-default"><div class="g1-row-inner"><div class="g1-column g1-column-2of3"><div class="g1-column-inner"> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/min/1/wp-content/themes/chirps/js/jquery.isotope/isotope.pkgd-10e9b619b8d54442632c5ce3c43d4820.js' data-minify="1" defer></script> <div class="g1-collection g1-collection-columns-2 g1-collection-isotope g1-masonry"><div class="g1-collection-viewport"><ul id="g1-collection-items" class="g1-collection-items"><li class="g1-collection-item g1-collection-item-grid_1of3"><div class="entry-content entry-content-rows" itemprop="articleBody"><article class=" entry-grid-mqxs entry-grid-mqxs-nline entry-grid-mqxs-s-s entry-grid-mqsm entry-grid-mqsm-nline entry-grid-mqsm-s-s entry-grid-mqmd entry-grid-mqmd-nline entry-grid-mqmd-s-s entry-grid-mqlg entry-grid-mqlg-nline entry-grid-mqlg-m-m post-2590 post type-post status-publish format-standard has-post-thumbnail category-sante-bien-etre-et-handicap tag-a-ne-pas-manquer tag-calendrier tag-derniers-articles tag-emploi tag-handicap tag-seeph" itemscope="" itemtype="http://schema.org/BlogPosting"><figure class="rs_skip entry-featured-media"><a id="g1-frame-1" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 74.571428571429%"> <img width="350" height="261" src="https://www.handirect.fr/wp-content/uploads/2015/10/IMG_0669-350x261.jpeg" class="attachment-g1_1of3_fluid size-g1_1of3_fluid wp-post-image" alt="" srcset="https://www.handirect.fr/wp-content/uploads/2015/10/IMG_0669-350x261.jpeg 350w, https://www.handirect.fr/wp-content/uploads/2015/10/IMG_0669-600x448.jpeg 600w, https://www.handirect.fr/wp-content/uploads/2015/10/IMG_0669-300x224.jpeg 300w, https://www.handirect.fr/wp-content/uploads/2015/10/IMG_0669-1024x765.jpeg 1024w, https://www.handirect.fr/wp-content/uploads/2015/10/IMG_0669-1110x829.jpeg 1110w, https://www.handirect.fr/wp-content/uploads/2015/10/IMG_0669-730x545.jpeg 730w, https://www.handirect.fr/wp-content/uploads/2015/10/IMG_0669-539x403.jpeg 539w, https://www.handirect.fr/wp-content/uploads/2015/10/IMG_0669-254x190.jpeg 254w, https://www.handirect.fr/wp-content/uploads/2015/10/IMG_0669-125x93.jpeg 125w, https://www.handirect.fr/wp-content/uploads/2015/10/IMG_0669-800x598.jpeg 800w" sizes="(max-width: 350px) 100vw, 350px" /> </span></a></figure><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/le-calendrier-des-evenements/" title="SEEPH : Le calendrier des événements" >SEEPH : Le calendrier des événements</a></h3></div></header><div class="entry-delimiter"></div></div></article></li></ul></div></div><nav class="g1-pagination"><p class="g1-pagination-label"><strong>Pages</strong></p><ul><li class="g1-pagination-item-prev"><a href="https://www.handirect.fr/category/sante-bien-etre-et-handicap/page/7/">Précédant</a></li><li><a href="https://www.handirect.fr/category/sante-bien-etre-et-handicap/page/5/">5</a></li><li><a href="https://www.handirect.fr/category/sante-bien-etre-et-handicap/page/6/">6</a></li><li><a href="https://www.handirect.fr/category/sante-bien-etre-et-handicap/page/7/">7</a></li><li class="g1-pagination-item-current"><strong>8</strong></li></ul></nav></div></div><div id="secondary" class="g1-column g1-column-1of3 widget-area" role="complementary" itemscope itemtype="http://schema.org/WPSideBar" itemref="page"><div class="g1-column-inner"><aside id="search-2" class="widget widget_search"><form method="get" class="g1-searchform-tpl-default g1-form-s search-form" action="https://www.handirect.fr/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Rechercher" value="" name="s" title="Search for:" /> </label> <input type="submit" class="search-submit" value="Rechercher" /></form></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><header><h2 class="g1-delta g1-delta-2nd widgettitle">FLASH ACTU</h2></header><div class="menu-flash-actu-container"><ul id="menu-flash-actu" class="menu"><li id="menu-item-23752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23752"><a href="http://sggif.fr/">« Mieux vieillir ensemble » : Lancement d&rsquo;une campagne d&rsquo;information auprès du grand public</a></li><li id="menu-item-24017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24017"><a href="http://www.quaibranly.fr/fr/expositions-evenements/au-musee/spectacles-fetes-et-evenements/fetes-et-evenements/details-de-levenement/e/festival-hip-hop-collections-37933/">Festival Hip Hop Collections les 7 et 8 juillet au Musée du Quai Branly &#8211; Paris</a></li><li id="menu-item-24038" class="menu-item menu-item-type-post_type menu-item-object-ajde_events menu-item-24038"><a href="https://www.handirect.fr/evenement/course-de-la-diversite-2eme-edition-le-12-octobre/">Course de la Diversité 2ème édition le 12 octobre</a></li><li id="menu-item-24016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24016"><a href="http://www.theatredeloulle.com/marx-et-la-poupee/">« Marx et la poupée » : Lecture musicale bilingue du 9 au 11 juillet à Avignon</a></li><li id="menu-item-23750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23750"><a href="http://www.semainedelamemoire.fr/">« Semaine de la mémoire » du 17 au 21 septembre</a></li></ul></div></aside><aside id="recent-posts-2" class="widget widget_recent_entries"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Articles récents</h2></header><ul><li> <a href="https://www.handirect.fr/sabooj-entreprise-adaptee/">Sabooj : 1re agence de com entreprise adaptée en France</a></li><li> <a href="https://www.handirect.fr/chalets-accessibles-a-st-flour/">Chalets accessibles à St-Flour : Les Gîtes Bon Air</a></li><li> <a href="https://www.handirect.fr/jean-pierre-brouillaud-voyageur/">Jean-Pierre Brouillaud, voyageur aveugle mais invétéré</a></li><li> <a href="https://www.handirect.fr/loi-travail-et-handicap/">Loi travail et handicap, Muriel Pénicaud nous dit tout</a></li><li> <a href="https://www.handirect.fr/journees-hopitech-hopital-de-demain/">Journées Hopitech : Co-construisons l’hôpital de demain</a></li></ul></aside><aside id="text-11" class="widget widget_text"><div class="textwidget"><header><h2 class="g1-delta g1-delta-2nd widgettitle" style="text-align: center;"><a href="https://www.handirect.fr/produit/handirect-173-intimite-sexualite-et-handicap/">TÉLÉCHARGEZ NOTRE DERNIER NUMÉRO</a></h2></header><a href="https://www.handirect.fr/produit/handirect-173-intimite-sexualite-et-handicap/"><img class="aligncenter wp-image-21169 size-medium" src="https://www.handirect.fr/wp-content/uploads/2018/07/Couv173-WEB.jpg" alt="abonnement magazine" width="211" height="300" /></a><p style="text-align: center;"><a href="https://www.handirect.fr/produit/handirect-173-intimite-sexualite-et-handicap/">disponible en pdf et format papier</a></p></div></aside><aside id="g1_socials-7" class="widget widget_g1_socials"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Suivez-nous</h2></header><ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/handirect" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-dark g1-socials-item-icon-facebook"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-linkedin"> <a class="g1-socials-item-link" href="https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110?trk=nav_responsive_tab_profile_pic" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-dark g1-socials-item-icon-linkedin"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-pinterest"> <a class="g1-socials-item-link" href="https://fr.pinterest.com/magazinehandire/" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-dark g1-socials-item-icon-pinterest"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/handirect" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-dark g1-socials-item-icon-twitter"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-youtube"> <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=10" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-dark g1-socials-item-icon-youtube"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-googleplus"> <a class="g1-socials-item-link" href="https://plus.google.com/104611364939887422290" > <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-dark g1-socials-item-icon-googleplus"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li></ul></aside></div></div></div></div></div></div></div></div><div class="g1-row g1-row-default g1-row-bottom-0 g1-semi-dark g1-row-mailchimp"><div class="g1-row-inner"><div class="g1-column"><div class="g1-column-inner"><h3 class="g1-delta g1-delta-2nd">Inscription à notre newsletter</h3><div id="g1-mailchimp-counter-1" class="g1-mailchimp g1-mailchimp-m g1-form-m g1-mailchimp-tpl-horizontal "><div class="g1-mailchimp-intro"></div><p class="g1-mailchimp-subscription-status"></p><form action="/index.php" method="post"> <input type="hidden" name="g1_mailing_list" value="d354ddb335" /><div class="g1-row"><div class="g1-row-inner"><div class="g1-column g1-column-1of3"><div class="g1-column-inner"><p class="g1-mailchimp-name"> <label for="g1-subscriber-name-1">Votre nom</label> <input id="g1-subscriber-name-1" type="text" name="g1_subscriber_name" placeholder="Votre nom&hellip;" /></p></div></div><div class="g1-column g1-column-1of3"><div class="g1-column-inner"><p class="g1-mailchimp-email"> <label for="g1-subscriber-email-1">Votre nom</label> <input id="g1-subscriber-email-1" type="text" name="g1_subscriber_email" placeholder="Votre email&hellip;" /></p></div></div><div class="g1-column g1-column-1of3"><div class="g1-column-inner"><p class="g1-mailchimp-actions"> <input type="submit" value="S'inscrire" /></p></div></div></div></div></form></div></div></div></div><div class="g1-row-background"></div></div><aside class="g1-prefooter"><div  class="g1-prefooter-widget-area"><div class="g1-row g1-row-default"><div class="g1-row-inner"><div class="g1-column g1-column-1of2"><div class="g1-column-inner"><aside id="g1_socials-5" class="widget widget_g1_socials"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Suivez–nous sur nos différents réseaux </h2></header><ul id="g1-social-icons-3" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/handirect" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-facebook"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-linkedin"> <a class="g1-socials-item-link" href="https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110?trk=nav_responsive_tab_profile_pic" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-linkedin"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-pinterest"> <a class="g1-socials-item-link" href="https://fr.pinterest.com/magazinehandire/" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-pinterest"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/handirect" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-twitter"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-youtube"> <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=10" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-youtube"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-googleplus"> <a class="g1-socials-item-link" href="https://plus.google.com/104611364939887422290" > <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-googleplus"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li></ul></aside><aside id="text-8" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Vous avez la parole</h2></header><div class="textwidget"><p>Vous aimez écrire, vous avez des choses à dire, un témoignage à partager ou des conseils à proposer, n’hésitez pas à nous envoyer  votre rédactionnel par mail au format Word. Si celui-ci est sélectionné par la rédaction, nous le diffuserons sur le site www.handirect.fr. Ecrivez-nous à cette adresse <a href="mailto:caroline@handirect.fr">caroline@handirect.fr</a></p><p>(Un accord préalable vous sera demandé)</p></div></aside><aside id="text-9" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Annonceurs</h2></header><div class="textwidget"><p>Vous souhaitez être vu sur Handirect.fr, nous avons une offre visibilité pour tous les budgets et tous les besoins. Contactez-nous à cette adresse : <a href="mailto:info@handirect.fr">info@handirect.fr</a></p></div></aside></div></div><div class="g1-column g1-column-1of2"><div class="g1-column-inner"></div></div></div></div></div></aside><footer class="g1-row g1-row-default g1-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="g1-row-inner"><div class="g1-column g1-column-1of2"><div class="g1-column-inner"><p id="g1-footer-text">© 2015-2018. Tous droits réservés Handirect</p></div></div><div class="g1-column g1-column-1of2"><div class="g1-column-inner"><nav class="mtm mtm-hoverable mtm-hlist mtm-align-right mtm-61"><style type="text/css">.mtm-61 .mtm-item-lvl-0>a>.mtm-link-text>.mtm-link-title{text-transform:none}.mtm-61>.mtm-bar>.mtm-bar-inner>.mtm-items>.mtm-item>.mtm-link{padding-left:10px;padding-right:10px}.mtm-61 .mtm-item-lvl-1>.mtm-link>.mtm-link-text>.mtm-link-title{text-transform:none}.mtm-61 .mtm-item-lvl-2>.mtm-link>.mtm-link-text>.mtm-link-title{text-transform:none}#menu-item-2739>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2739 .mtm-item-lvl-1>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2739 .mtm-items .mtm-items .mtm-item>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2736>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2736 .mtm-item-lvl-1>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2736 .mtm-items .mtm-items .mtm-item>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-23982>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-23982 .mtm-item-lvl-1>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-23982 .mtm-items .mtm-items .mtm-item>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-23983>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-23983 .mtm-item-lvl-1>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-23983 .mtm-items .mtm-items .mtm-item>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2432>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2432 .mtm-item-lvl-1>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}#menu-item-2432 .mtm-items .mtm-items .mtm-item>.mtm-link>.mtm-link-text>.mtm-link-title{font-size:nonepx}</style><div class="mtm-config" data-mtm-mobile-config='[{"type":"list","behavior":"move_to_canvas","breakpoint":"767px"}]' data-mtm-desktop-config='{"behavior":"","type":"regular"}'></div> <a class="mtm-skip">Skip navigation</a> <a class="mtm-button-toggle  mtm-button-toggle-hidden" title="Toggle"><span class="mtm-button-toggle-icon"></span><span class="mtm-button-toggle-label">Menu</span></a><div class="mtm-bar"><div class="mtm-bar-inner"><ul id="menu-footernavigationmenu" class="mtm-items"><li id="menu-item-2739" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-2739 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/handirect-qui-sommes-nous/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Qui sommes-nous ?</span> </span> </a></li><li id="menu-item-2736" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-2736 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/mentions-legales/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Mentions légales</span> </span> </a></li><li id="menu-item-23982" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-23982 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/politique-de-confidentialite/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Politique de confidentialité</span> </span> </a></li><li id="menu-item-23983" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-23983 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/droit-de-retractation/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Droit de rétractation</span> </span> </a></li><li id="menu-item-2432" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-2432 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/page-snippets-2/contact/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Contact</span> </span> </a></li></ul></div></div></nav></div></div></div><div class="g1-row-background"></div></footer><div class="g1-row g1-row-default g1-row-bottom-0 g1-semi-dark g1-row-mailchimp"><div class="g1-row-inner"><p style="text-align: center; width: 100%">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<img src="" alt="" style="height:70px; width: auto ; margin: 5px 20px;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<img title="ogo handirectemplo" src="https://www.handirect.fr/wp-content/uploads/2017/01/logo-sncf-recrutement.jpg" alt="sncf recrutement handicap" style="height:70px; width: auto ; margin: 5px 20px;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<img src="https://www.handirect.fr/wp-content/uploads/2017/01/logo-apec.jpg" alt="" style="height:70px; width: auto ; margin: 5px 20px;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<img title="logo audiens" src="https://www.handirect.fr/wp-content/uploads/2017/01/logo-audiens.jpg" alt="logo audiens" style="height:70px; width: auto ; margin: 5px 20px;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<img style="height:70px; width: auto ; margin: 5px 20px;" src="https://www.handirect.fr/wp-content/uploads/2018/03/logo-ladap.jpg" alt="logo ladap " >&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<img style="height:70px; width: auto ; margin: 5px 20px;" src="https://www.handirect.fr/wp-content/uploads/2017/01/logo-handi-sup-auvergne.png" alt="handi sup auvergne" ></p></div></div><a href="#page" class="g1-back-to-top">Back to Top</a></div></div>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69709000-1', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript" alt='evo_map_styles'>/* <![CDATA[ */ /*<![CDATA[*/
		var gmapstyles = 'default'; /* ]]> */</script> <div style="top: 1px; left: 1px;" class="festi-cart-products"><div style="" class="festi-cart-products-content"><div class="festi-cart-error-message"></div><div id="festi-cart-products-list-body"><table class="festi-cart-list"><tr class="festi-cart-empty"><td class="festi-cart-empty"> Aucun article</td></tr></table></div></div></div><script>window._popup_data = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/category\/sante-bien-etre-et-handicap\/page\/8\/"}};</script><script>var fesiWooCartAdditional = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","imagesUrl":"\/\/www.handirect.fr\/wp-content\/plugins\/woocommerce-woocart-pro\/static\/images\/","isMobile":false,"isEnabledPopUp":false,"productListAligment":"right"};</script><div class='evo_lightboxes' style='display:block'><div class='evo_lightbox eventcard eventon_events_list' id='' ><div class="evo_content_in"><div class="evo_content_inin"><div class="evo_lightbox_content"> <a class='evolbclose '>X</a><div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div></div></div></div></div></div><link rel='preload' id='css-16-css'  href='https://www.handirect.fr/wp-content/cache/min/1/wp-content/mmr/3bf40fc6-1521731421-9ef5e4696ca8545eb309ec6698e1a90b.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1"  type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var _wpcf7 = {"loaderUrl":"https:\/\/www.handirect.fr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"sending":"Envoi en cours...","cached":"1"};var g1_mtm_i18n = {"menu":{"go_to":"Go to <span class=\"mtm-item-helper-title\">%%title%%<\/span>"}};var fesiWooCart = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","imagesUrl":"\/\/www.handirect.fr\/wp-content\/plugins\/woocommerce-woocart-pro\/static\/images\/","isMobile":"","isEnabledPopUp":"","productListAligment":"right"};var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.handirect.fr\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_ce05688e4351e60d2d22cad4d623b290","fragment_name":"wc_fragments_ce05688e4351e60d2d22cad4d623b290"};var g1_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.handirect.fr\\\/wp-admin\\\/admin-ajax.php\",\"i18n\":[]}";var the_ajax_script = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","postnonce":"2c72053ff7"};var wppas_ajax_script = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php"};var g1_mailchimp_config = "{\"ajax_url\":\"https:\\\/\\\/www.handirect.fr\\\/wp-admin\\\/admin-ajax.php\",\"i18n\":{\"error_missing_email\":\"Merci de remplir le champ Email\",\"error_missing_name\":\"Merci de remplir le champ Nom\",\"error_missing_mailing_list\":\"You have not set mailing list. Please check your Mailchimp widget (save it once again) and clear page cache (if used).\",\"subscription_success\":\"Votre adresse a \\u00e9t\\u00e9 enregistr\\u00e9e avec succ\\u00e8s !\",\"subscription_error\":\"Une erreur s'est produite lors de l'ajout\"}}"; /* ]]> */</script> <script type='text/javascript' src='https://www.handirect.fr/wp-content/cache/min/1/wp-content/mmr/41f1af07-1527588451-cdfe69ae25d42c99502bdfa0114a90e9.js' data-minify="1" defer></script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #213b86;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Je refuse</a><a href="https://www.handirect.fr/politique-de-confidentialite/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Politique de confidentialité</a></div><div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Revoke cookies</a></div></div><noscript><link rel='stylesheet' id='css-0-css'  href='https://www.handirect.fr/wp-content/mmr/06491c07-1529582627.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='css-1-css'  href='https://www.handirect.fr/wp-content/mmr/5fcc19d7-1521731420.min.css' type='text/css' media='screen' /></noscript><noscript><link rel='stylesheet' id='css-2-css'  href='https://www.handirect.fr/wp-content/mmr/86f11628-1521731420.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='css-3-css'  href='https://www.handirect.fr/wp-content/mmr/df950ce1-1521731420.min.css' type='text/css' media='screen' /></noscript><noscript><link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='css-4-css'  href='https://www.handirect.fr/wp-content/mmr/a60611a6-1521731420.min.css' type='text/css' media='screen' /></noscript><noscript><link rel='stylesheet' id='css-5-css'  href='https://www.handirect.fr/wp-content/mmr/630719fe-1524743994.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='css-6-css'  href='https://www.handirect.fr/wp-content/mmr/b445127d-1524743994.min.css' type='text/css' media='only screen and (max-width: 768px)' /></noscript><noscript><link rel='stylesheet' id='css-7-css'  href='https://www.handirect.fr/wp-content/mmr/c9241baa-1524743994.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='css-8-css'  href='https://www.handirect.fr/wp-content/mmr/a5580b2d-1521731421.min.css' type='text/css' media='screen' /></noscript><noscript><link rel='stylesheet' id='css-9-css'  href='https://www.handirect.fr/wp-content/mmr/ba1a0b81-1521731421.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='css-10-css'  href='https://www.handirect.fr/wp-content/mmr/c6620c09-1521731421.min.css' type='text/css' media='print' /></noscript><noscript><link rel='stylesheet' id='css-11-css'  href='https://www.handirect.fr/wp-content/mmr/33a90f1f-1527253278.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='g1-google-3959e053-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400&#038;subset=latin%2Clatin-ext&#038;ver=4.9.8' type='text/css' media='screen' /></noscript><noscript><link rel='stylesheet' id='g1-google-06e91909-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=4.9.8' type='text/css' media='screen' /></noscript><noscript><link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=4.9.8' type='text/css' media='screen' /></noscript><noscript><link rel='stylesheet' id='css-12-css'  href='https://www.handirect.fr/wp-content/mmr/afec7323-1532609113.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet'  href='https://www.handirect.fr/wp-content/cache/min/1/wp-content/themes/chirps-child-theme/style-8a93b9e1a94c71c7a6d457a579b7d467.css' data-minify="1"  type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='css-16-css'  href='https://www.handirect.fr/wp-content/cache/min/1/wp-content/mmr/3bf40fc6-1521731421-9ef5e4696ca8545eb309ec6698e1a90b.css' data-minify="1"  type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->