<!DOCTYPE html> <!--[if IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8" id="ie7" lang="fr-FR"><![endif]--> <!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" id="ie8" lang="fr-FR"><![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" id="ie9" lang="fr-FR"><![endif]--> <!--[if !IE]><!--><html class="no-js" lang="fr-FR"><!--<![endif]--><head><meta charset="UTF-8" /><link rel="alternate" href="https://handirect.fr" hreflang="fr-fr" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.handirect.fr/xmlrpc.php" /> <!-- Google Tag Manager --> <!-- End Google Tag Manager --> <script src="//cdn1.readspeaker.com/script/9735/webReader/webReader.js?pids=wr" type="text/javascript"></script> <!-- <link type="text/css" media="all" href="https://www.handirect.fr/wp-content/cache/autoptimize/css/autoptimize_401ea663ad233f9f1b7ac90585146ddb.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.handirect.fr/wp-content/cache/wpfc-minified/fi4pjz1b/7qd1v.css" media="all"/><!-- <link type="text/css" media="screen" href="https://www.handirect.fr/wp-content/cache/autoptimize/css/autoptimize_894e1b6d0b3c954548d6c1100913ff0b.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.handirect.fr/wp-content/cache/wpfc-minified/310xuj6/5y1vs.css" media="screen"/><!-- <link type="text/css" media="only screen and (max-width: 768px)" href="https://www.handirect.fr/wp-content/cache/autoptimize/css/autoptimize_dcb2de333eec7ab4ae31385ed8d6a393.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.handirect.fr/wp-content/cache/wpfc-minified/qlzqhh0c/247kf.css" media="only screen and (max-width: 768px)"/><!-- <link type="text/css" media="print" href="https://www.handirect.fr/wp-content/cache/autoptimize/css/autoptimize_1d6c87f64e300c5b082a838988d5e157.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.handirect.fr/wp-content/cache/wpfc-minified/7li4h0o8/247kf.css" media="print"/><title>Les aides sociales accordées aux personnes handicapées</title><meta name="viewport" content="initial-scale=1.0, width=device-width" /><link rel='preload' href='' as='style' /> <!-- This site is optimized with the Yoast SEO Premium plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Fin 2018, le nombre d’aides sociales accordées aux personnes handicapées s’établit à 545 800, en augmentation de 100% depuis 2000."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.handirect.fr/aides-sociales-accordees-aux-personnes-handicapees/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Les aides sociales accordées aux personnes handicapées" /><meta property="og:description" content="Fin 2018, le nombre d’aides sociales accordées aux personnes handicapées s’établit à 545 800, en augmentation de 100% depuis 2000." /><meta property="og:url" content="https://www.handirect.fr/aides-sociales-accordees-aux-personnes-handicapees/" /><meta property="og:site_name" content="Handicap : Suivez l&#039;actualité en temps réel" /><meta property="article:tag" content="A ne pas manquer" /><meta property="article:tag" content="Recommandés" /><meta property="article:section" content="Vos droits" /><meta property="article:published_time" content="2019-10-15T04:00:31+00:00" /><meta property="article:modified_time" content="2019-10-14T16:24:06+00:00" /><meta property="og:updated_time" content="2019-10-14T16:24:06+00:00" /><meta property="og:image" content="https://www.handirect.fr/wp-content/uploads/2019/10/tableau-des-aides-sociales-accordées-aux-personnes-handicapées-2018.jpg" /><meta property="og:image:secure_url" content="https://www.handirect.fr/wp-content/uploads/2019/10/tableau-des-aides-sociales-accordées-aux-personnes-handicapées-2018.jpg" /><meta property="og:image:width" content="724" /><meta property="og:image:height" content="854" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Fin 2018, le nombre d’aides sociales accordées aux personnes handicapées s’établit à 545 800, en augmentation de 100% depuis 2000." /><meta name="twitter:title" content="Les aides sociales accordées aux personnes handicapées" /><meta name="twitter:image" content="https://www.handirect.fr/wp-content/uploads/2019/10/tableau-des-aides-sociales-accordées-aux-personnes-handicapées-2018.jpg" /> <!-- / Yoast SEO Premium plugin. --><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link href='https://cdn1.readspeaker.com' rel='preconnect' /><link href='https://maxcdn.bootstrapcdn.com' rel='preconnect' /><link href='https://www.google.com' rel='preconnect' /><link href='https://maps.googleapis.com' rel='preconnect' /><link href='https://www.gstatic.com' rel='preconnect' /><link href='https://www.googletagmanager.com' rel='preconnect' /><link href='https://static.hotjar.com' rel='preconnect' /><link href='https://script.hotjar.com' rel='preconnect' /><link href='https://var.hotjar.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Handicap : Suivez l&#039;actualité en temps réel &raquo; Flux" href="https://www.handirect.fr/feed/" /><link rel="alternate" type="application/rss+xml" title="Handicap : Suivez l&#039;actualité en temps réel &raquo; Flux des commentaires" href="https://www.handirect.fr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Handicap : Suivez l&#039;actualité en temps réel &raquo; Les aides sociales accordées aux personnes handicapées Flux des commentaires" href="https://www.handirect.fr/aides-sociales-accordees-aux-personnes-handicapees/feed/" /><link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' /><!-- <link rel='stylesheet' id='-fontsomgf-css'  href='https://www.handirect.fr/wp-content/cache/autoptimize/css/autoptimize_single_6505cc630a8d0873840d7202070e4d8a.css' type='text/css' media='all' /> --> <!--[if !IE 8]><!--><!-- <link rel='stylesheet' id='g1-main-css'  href='https://www.handirect.fr/wp-content/themes/chirps/css/main.css' type='text/css' media='all' /> --> <!--<![endif]--><!-- <link rel='stylesheet' id='g1-dynamic-style-css'  href='https://www.handirect.fr/wp-content/cache/autoptimize/css/autoptimize_single_20c7f233ca11eb694ef515b84ddef934.css?respondjs=no&#038;ver=1.4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.handirect.fr/wp-content/cache/wpfc-minified/eeak77jr/247kf.css" media="all"/> <!--[if IE 9]> <script type='text/javascript' src='https://www.handirect.fr/wp-content/themes/chirps/js/jquery.placeholder/placeholders.jquery.min.js'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.handirect.fr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.handirect.fr/xmlrpc.php?rsd" /><link rel='shortlink' href='https://www.handirect.fr/?p=29511' /><link rel="alternate" type="application/json+oembed" href="https://www.handirect.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.handirect.fr%2Faides-sociales-accordees-aux-personnes-handicapees%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.handirect.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.handirect.fr%2Faides-sociales-accordees-aux-personnes-handicapees%2F&#038;format=xml" /> <script type="application/ld+json" data-schema="29511-post-Default">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</script> <script type="application/ld+json" data-schema="Breadcrumb">{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.handirect.fr\/#breadcrumbitem","name":"Handicap : Suivez l&#039;actualit\u00e9 en temps r\u00e9el"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.handirect.fr\/aides-sociales-accordees-aux-personnes-handicapees\/#breadcrumbitem","name":"Les aides sociales accord\u00e9es aux personnes handicap\u00e9es"}}]}</script> <link rel="shortcut icon" href="https://www.handirect.fr/wp-content/uploads/2016/11/favicon-HANDIRECT.jpg" /><link rel="apple-touch-icon" href="https://www.handirect.fr/wp-content/uploads/2016/11/favicon-HANDIRECT.jpg" /> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript> <!-- EventON Version --><meta name="generator" content="EventON 2.6.17" /> <!-- Ads on this site are served by Adning v1.4.1 - adning.com --> <!-- / Adning. --> <script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://handirect.fr/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://query.handirect.fr/search?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-29511 single-format-standard theme-chirps cookies-not-set woocommerce-no-js"> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TM4QSZL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --><div class="mtm-body-inner"><div id="page"><div class="g1-top"><div class="g1-preheader g1-preheader-collapsed"><div class="g1-row g1-row-default g1-preheader-bar"><div class="g1-row-inner"><div class="g1-column"><div class="g1-column-inner"> <!-- BEGIN .g1-secondary-nav --><p style="text-align: center; font-size: 19px;">Handicap , accédez à une information complète et actualisée en temps réel sur Handirect Magazine</p> <!-- END .g1-secondary-nav --></div></div></div><div class="g1-row-background"></div></div><!-- .g1-row --><div class="g1-row g1-row-default g1-preheader-widget-area"><div class="g1-row-inner"><div class="g1-column g1-column-1of3"><div class="g1-column-inner"></div></div><!-- .g1-column --><div class="g1-column g1-column-1of3"><div class="g1-column-inner"></div></div><!-- .g1-column --><div class="g1-column g1-column-1of3"><div class="g1-column-inner"></div></div><!-- .g1-column --></div><div class="g1-row-background"></div></div><div class="g1-background"></div></div><!-- .g1-preheader --> <!-- BEGIN .g1-header --><div class="g1-header g1-header-01" role="banner"><div class="g1-row g1-row-default g1-row-top-0"><div class="g1-row-inner"><div class="g1-column"><div class="g1-column-inner"><div class="g1-primary-bar"><div class="g1-base"> <a class="mtm-toggle mtm-toggle-hide " href=""><span class="mtm-toggle-icon"></span><span class="mtm-toggle-label">Menu</span></a><div id="g1-id" class="g1-id"><p class="g1-alpha g1-alpha-2nd site-title"> <a class="g1-logo-wrapper" href="https://www.handirect.fr/" rel="home"> <noscript><img class="g1-logo g1-logo-default" width="298" height="90" src="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg" srcset="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg 2x" alt="Handicap : Suivez l&#039;actualité en temps réel" /></noscript><img class="lazyload g1-logo g1-logo-default" width="298" height="90" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20298%2090%22%3E%3C/svg%3E' data-src="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg" data-srcset="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg 2x" alt="Handicap : Suivez l&#039;actualité en temps réel" /><noscript><img class="g1-logo g1-logo-light" width="298" height="90" src="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg" srcset="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg 2x" alt="" /></noscript><img class="lazyload g1-logo g1-logo-light" width="298" height="90" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20298%2090%22%3E%3C/svg%3E' data-src="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg" data-srcset="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg 2x" alt="" /> </a></p></div><!-- .g1-id --><div class="g1-banner"><div id="g1-ad-1" class="g1-ad g1-ad-byimg g1-ad-simple g1-ad-align-center aligncenter "> <a class="g1-ad-media" href="https://www.avh.asso.fr/fr?utm_source=avh.asso.fr&#038;utm_medium=banner&#038;utm_campaign=Handirect" > <noscript><img class="g1-ad-media-image g1-ad-media-all" src="https://www.handirect.fr/wp-content/uploads/2019/09/Valentin-Hauy-728x90-2.jpg" width="768" height="90" alt="Pub" /></noscript><img class="lazyload g1-ad-media-image g1-ad-media-all" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20768%2090%22%3E%3C/svg%3E' data-src="https://www.handirect.fr/wp-content/uploads/2019/09/Valentin-Hauy-728x90-2.jpg" width="768" height="90" alt="Pub" /> </a></div></div></div> <!-- BEGIN .g1-primary-nav --><nav id="g1-primary-nav" class="mtm mtm-hoverable mtm-hlist mtm-align-left-right mtm-62 mtm-primary-preset"><div class="mtm-config" data-mtm-mobile-config='[{"type":"list","behavior":"move_to_canvas","breakpoint":"767px"}]' data-mtm-desktop-config='{"behavior":"","type":"regular"}'></div> <a class="mtm-skip">Skip navigation</a> <a class="mtm-button-toggle  mtm-button-toggle-hidden" title="Toggle"><span class="mtm-button-toggle-icon"></span><span class="mtm-button-toggle-label">Menu</span></a><div class="mtm-bar"><div class="mtm-bar-inner"><ul id="g1-primary-nav-menu" class="mtm-items"><li id="menu-item-29312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mtm-item menu-item-29312 mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-columns mtm-drop-align-body-center mtm-item-lvl-0 mtm-item-drop-full-width mtm-mega-preset"> <a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="#" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Rubriques<span class="mtm-link-toggle"></span></span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items"><li id="menu-item-2483" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2483 menu-item-has-children mtm-below mtm-below-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of3 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="#" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Cliquez sur une rubrique</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content">Dans les rubriques de ce site retrouvez les informations qui vous aiderons au quotidien et vous informerons sur  les thèmes de l’actualité qu’il est nécessaire de connaître. Handirect est pour vous une source d’informations fiable et ciblée<aside id="tag_cloud-175" class="widget widget_tag_cloud"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Étiquettes</h2></header><div class="tagcloud"><a href="https://www.handirect.fr/tag/accessibilite/" class="tag-cloud-link tag-link-230 tag-link-position-1" style="font-size: 13.241025641026pt;" aria-label="accessibilité (64 éléments)">accessibilité</a> <a href="https://www.handirect.fr/tag/accessible/" class="tag-cloud-link tag-link-392 tag-link-position-2" style="font-size: 9.8666666666667pt;" aria-label="accessible (21 éléments)">accessible</a> <a href="https://www.handirect.fr/tag/aidants/" class="tag-cloud-link tag-link-712 tag-link-position-3" style="font-size: 11.230769230769pt;" aria-label="aidants (33 éléments)">aidants</a> <a href="https://www.handirect.fr/tag/a-ne-pas-manquer/" class="tag-cloud-link tag-link-26 tag-link-position-4" style="font-size: 16.25641025641pt;" aria-label="A ne pas manquer (167 éléments)">A ne pas manquer</a> <a href="https://www.handirect.fr/tag/application/" class="tag-cloud-link tag-link-181 tag-link-position-5" style="font-size: 8.5025641025641pt;" aria-label="application (13 éléments)">application</a> <a href="https://www.handirect.fr/tag/autisme/" class="tag-cloud-link tag-link-596 tag-link-position-6" style="font-size: 10.010256410256pt;" aria-label="autisme (22 éléments)">autisme</a> <a href="https://www.handirect.fr/tag/autonomie/" class="tag-cloud-link tag-link-342 tag-link-position-7" style="font-size: 9.2923076923077pt;" aria-label="autonomie (17 éléments)">autonomie</a> <a href="https://www.handirect.fr/tag/auvergne/" class="tag-cloud-link tag-link-516 tag-link-position-8" style="font-size: 8.5025641025641pt;" aria-label="auvergne (13 éléments)">auvergne</a> <a href="https://www.handirect.fr/tag/barreau/" class="tag-cloud-link tag-link-939 tag-link-position-9" style="font-size: 8.5025641025641pt;" aria-label="Barreau (13 éléments)">Barreau</a> <a href="https://www.handirect.fr/tag/cancer/" class="tag-cloud-link tag-link-518 tag-link-position-10" style="font-size: 8pt;" aria-label="cancer (11 éléments)">cancer</a> <a href="https://www.handirect.fr/tag/cinema/" class="tag-cloud-link tag-link-485 tag-link-position-11" style="font-size: 8.5025641025641pt;" aria-label="cinéma (13 éléments)">cinéma</a> <a href="https://www.handirect.fr/tag/culture/" class="tag-cloud-link tag-link-228 tag-link-position-12" style="font-size: 9.5794871794872pt;" aria-label="culture (19 éléments)">culture</a> <a href="https://www.handirect.fr/tag/droits/" class="tag-cloud-link tag-link-508 tag-link-position-13" style="font-size: 8.2153846153846pt;" aria-label="droits (12 éléments)">droits</a> <a href="https://www.handirect.fr/tag/ea/" class="tag-cloud-link tag-link-400 tag-link-position-14" style="font-size: 8pt;" aria-label="EA (11 éléments)">EA</a> <a href="https://www.handirect.fr/tag/emploi/" class="tag-cloud-link tag-link-154 tag-link-position-15" style="font-size: 14.892307692308pt;" aria-label="emploi (109 éléments)">emploi</a> <a href="https://www.handirect.fr/tag/enfant/" class="tag-cloud-link tag-link-426 tag-link-position-16" style="font-size: 8.8615384615385pt;" aria-label="enfant (15 éléments)">enfant</a> <a href="https://www.handirect.fr/tag/enfants/" class="tag-cloud-link tag-link-161 tag-link-position-17" style="font-size: 11.948717948718pt;" aria-label="Enfants (42 éléments)">Enfants</a> <a href="https://www.handirect.fr/tag/festival/" class="tag-cloud-link tag-link-386 tag-link-position-18" style="font-size: 8.2153846153846pt;" aria-label="festival (12 éléments)">festival</a> <a href="https://www.handirect.fr/tag/formation/" class="tag-cloud-link tag-link-194 tag-link-position-19" style="font-size: 8.7179487179487pt;" aria-label="formation (14 éléments)">formation</a> <a href="https://www.handirect.fr/tag/guide/" class="tag-cloud-link tag-link-595 tag-link-position-20" style="font-size: 9.5794871794872pt;" aria-label="guide (19 éléments)">guide</a> <a href="https://www.handirect.fr/tag/handicap/" class="tag-cloud-link tag-link-192 tag-link-position-21" style="font-size: 13.384615384615pt;" aria-label="handicap (67 éléments)">handicap</a> <a href="https://www.handirect.fr/tag/handisport/" class="tag-cloud-link tag-link-145 tag-link-position-22" style="font-size: 12.810256410256pt;" aria-label="handisport (55 éléments)">handisport</a> <a href="https://www.handirect.fr/tag/hopital/" class="tag-cloud-link tag-link-219 tag-link-position-23" style="font-size: 8.2153846153846pt;" aria-label="hôpital (12 éléments)">hôpital</a> <a href="https://www.handirect.fr/tag/livre/" class="tag-cloud-link tag-link-160 tag-link-position-24" style="font-size: 11.589743589744pt;" aria-label="Livre (37 éléments)">Livre</a> <a href="https://www.handirect.fr/tag/loisirs/" class="tag-cloud-link tag-link-391 tag-link-position-25" style="font-size: 8.2153846153846pt;" aria-label="loisirs (12 éléments)">loisirs</a> <a href="https://www.handirect.fr/tag/lyon/" class="tag-cloud-link tag-link-347 tag-link-position-26" style="font-size: 10.512820512821pt;" aria-label="Lyon (26 éléments)">Lyon</a> <a href="https://www.handirect.fr/tag/mode/" class="tag-cloud-link tag-link-149 tag-link-position-27" style="font-size: 8pt;" aria-label="mode (11 éléments)">mode</a> <a href="https://www.handirect.fr/tag/musee/" class="tag-cloud-link tag-link-443 tag-link-position-28" style="font-size: 8.5025641025641pt;" aria-label="musée (13 éléments)">musée</a> <a href="https://www.handirect.fr/tag/paralympiques/" class="tag-cloud-link tag-link-864 tag-link-position-29" style="font-size: 10.010256410256pt;" aria-label="paralympiques (22 éléments)">paralympiques</a> <a href="https://www.handirect.fr/tag/paris/" class="tag-cloud-link tag-link-444 tag-link-position-30" style="font-size: 10.65641025641pt;" aria-label="Paris (27 éléments)">Paris</a> <a href="https://www.handirect.fr/tag/recommandes/" class="tag-cloud-link tag-link-22 tag-link-position-31" style="font-size: 22pt;" aria-label="Recommandés (1 073 éléments)">Recommandés</a> <a href="https://www.handirect.fr/tag/retraite/" class="tag-cloud-link tag-link-1102 tag-link-position-32" style="font-size: 8pt;" aria-label="retraite (11 éléments)">retraite</a> <a href="https://www.handirect.fr/tag/sante/" class="tag-cloud-link tag-link-344 tag-link-position-33" style="font-size: 11.087179487179pt;" aria-label="santé (31 éléments)">santé</a> <a href="https://www.handirect.fr/tag/sensibilisation/" class="tag-cloud-link tag-link-339 tag-link-position-34" style="font-size: 8.2153846153846pt;" aria-label="sensibilisation (12 éléments)">sensibilisation</a> <a href="https://www.handirect.fr/tag/sexualite/" class="tag-cloud-link tag-link-552 tag-link-position-35" style="font-size: 8.2153846153846pt;" aria-label="sexualité (12 éléments)">sexualité</a> <a href="https://www.handirect.fr/tag/sncf/" class="tag-cloud-link tag-link-383 tag-link-position-36" style="font-size: 9.2923076923077pt;" aria-label="SNCF (17 éléments)">SNCF</a> <a href="https://www.handirect.fr/tag/sorties/" class="tag-cloud-link tag-link-295 tag-link-position-37" style="font-size: 8.8615384615385pt;" aria-label="sorties (15 éléments)">sorties</a> <a href="https://www.handirect.fr/tag/sport/" class="tag-cloud-link tag-link-144 tag-link-position-38" style="font-size: 11.517948717949pt;" aria-label="sport (36 éléments)">sport</a> <a href="https://www.handirect.fr/tag/tourisme/" class="tag-cloud-link tag-link-293 tag-link-position-39" style="font-size: 10.512820512821pt;" aria-label="Tourisme (26 éléments)">Tourisme</a> <a href="https://www.handirect.fr/tag/travail/" class="tag-cloud-link tag-link-234 tag-link-position-40" style="font-size: 8.8615384615385pt;" aria-label="travail (15 éléments)">travail</a> <a href="https://www.handirect.fr/tag/vacances/" class="tag-cloud-link tag-link-667 tag-link-position-41" style="font-size: 9.5794871794872pt;" aria-label="vacances (19 éléments)">vacances</a> <a href="https://www.handirect.fr/tag/verro/" class="tag-cloud-link tag-link-549 tag-link-position-42" style="font-size: 9.4358974358974pt;" aria-label="Verro (18 éléments)">Verro</a> <a href="https://www.handirect.fr/tag/voyages/" class="tag-cloud-link tag-link-833 tag-link-position-43" style="font-size: 8pt;" aria-label="voyages (11 éléments)">voyages</a> <a href="https://www.handirect.fr/tag/ecole/" class="tag-cloud-link tag-link-359 tag-link-position-44" style="font-size: 8.2153846153846pt;" aria-label="école (12 éléments)">école</a> <a href="https://www.handirect.fr/tag/elections/" class="tag-cloud-link tag-link-1018 tag-link-position-45" style="font-size: 9.2923076923077pt;" aria-label="élections (17 éléments)">élections</a></div></aside></div><ul class="mtm-items"></ul></div></div></li><li id="menu-item-20595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mtm-item menu-item-20595 mtm-below mtm-below-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of3"> <a class="mtm-link mtm-link-comp-04" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">FLASH ACTU<span class="mtm-link-toggle"></span></span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items"><li id="menu-item-20597" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20597 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/sclerose-en-plaques/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Sclérose en plaques : Six rendez-vous à ne pas manquer</span> </span> </a></li><li id="menu-item-20598" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20598 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/droit-et-handicap-mes-aides/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Droit et handicap : Un site officiel pour les aides !</span> </span> </a></li><li id="menu-item-20599" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20599 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/moto-et-handicap-mans/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Moto et handicap : Première mondiale au circuit du Mans</span> </span> </a></li><li id="menu-item-20600" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20600 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/handicap-et-elections-macron-le-pen/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Handicap et élections : Macron et Le Pen qualifiés</span> </span> </a></li><li id="menu-item-20601" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20601 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/rencontre-handicap-et-alternance/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Rencontre Handicap et alternance à IGS Lyon</span> </span> </a></li><li id="menu-item-20602" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20602 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/salon-rehab-rehabilitation-handicap/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Salon Rehab : Rendez-vous à Karlsruhe pour l&#8217;édition 2017!</span> </span> </a></li><li id="menu-item-20604" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20604 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/fin-de-vie-ouvrage-aider-accompagner/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Fin de vie : Un ouvrage pour aider à mieux accompagner</span> </span> </a></li><li id="menu-item-20605" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20605 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/lombalgie-chronique-travail/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Lombalgie chronique : un handicap invisible au travail</span> </span> </a></li><li id="menu-item-20606" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20606 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/fourchette-creuse-daniel-jeandot/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Fourchette creuse : Manger devient un jeu d&#8217;enfants</span> </span> </a></li><li id="menu-item-20607" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20607 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/qualite-de-vie-au-travail-sport/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Qualité de vie au travail : Le sport au bureau valorisé</span> </span> </a></li><li id="menu-item-20608" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20608 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/cap-emploi-chiffres-cheops/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Cap emploi : De nouveaux chiffres dévoilés par Cheops</span> </span> </a></li><li id="menu-item-20609" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20609 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/grandir-avec-un-handicap/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Grandir avec un handicap : Des analyses et repères</span> </span> </a></li><li id="menu-item-20610" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20610 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/handicap-et-elections-au-royaume-uni/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Handicap et élections au Royaume-Uni : Perspectives</span> </span> </a></li></ul></div></div></li><li id="menu-item-2703" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2703 menu-item-has-children mtm-below mtm-below-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of3 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04" href="#" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Derniers articles</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"><div id="g1-posts-counter-1" class="g1-posts g1-recent-posts" data-nonce="79afe9439c"><div class="g1-collection g1-collection-columns-1"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item g1-collection-item-grid_1of3"><article class=" entry-grid-mqxs entry-grid-mqsm entry-grid-mqmd entry-grid-mqlg post-29502 post type-post status-publish format-standard has-post-thumbnail category-aidants-et-handicap tag-aidants tag-aide-aux-aidants tag-metropole-aidante tag-recommandes"><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><h3 class="entry-title"><a href="https://www.handirect.fr/aide-aux-aidants-lancement-dune-plateforme/" title="Aide aux aidants : Lancement de la plateforme Métropole aidante" >Aide aux aidants : Lancement de la plateforme Métropole aidante</a></h3></div></header><div class="entry-delimiter"></div></div></article></li><li class="g1-collection-item g1-collection-item-grid_1of3"><article class=" entry-grid-mqxs entry-grid-mqsm entry-grid-mqmd entry-grid-mqlg post-29511 post type-post status-publish format-standard has-post-thumbnail category-vos-droits tag-a-ne-pas-manquer tag-recommandes"><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><h3 class="entry-title"><a href="https://www.handirect.fr/aides-sociales-accordees-aux-personnes-handicapees/" title="Les aides sociales accordées aux personnes handicapées" >Les aides sociales accordées aux personnes handicapées</a></h3></div></header><div class="entry-delimiter"></div></div></article></li><li class="g1-collection-item g1-collection-item-grid_1of3"><article class=" entry-grid-mqxs entry-grid-mqsm entry-grid-mqmd entry-grid-mqlg post-29499 post type-post status-publish format-standard has-post-thumbnail category-emploi-formation-et-handicap tag-emploi tag-ladapt tag-recommandes tag-reseau-des-reussites"><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><h3 class="entry-title"><a href="https://www.handirect.fr/ladapt-recherche-des-benevoles/" title="LADAPT recherche des bénévoles pour son Réseau des Réussites" >LADAPT recherche des bénévoles pour son Réseau des Réussites</a></h3></div></header><div class="entry-delimiter"></div></div></article></li></ul></div></div></div></div><ul class="mtm-items"></ul></div></div></li></ul></div></div></li><li id="menu-item-2626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mtm-item menu-item-2626 mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-vlist mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="#" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Dossiers<span class="mtm-link-toggle"></span></span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items"><li id="menu-item-14063" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14063 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/accessibilite-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Accessibilité et handicap</span> </span> </a></li><li id="menu-item-14065" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14065 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/aidants-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Aidants et handicap</span> </span> </a></li><li id="menu-item-14429" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14429 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/autisme/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Autisme</span> </span> </a></li><li id="menu-item-14145" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14145 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/coin-lecture-du-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Coin lecture du handicap</span> </span> </a></li><li id="menu-item-14430" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14430 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/sexualite-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Sexualité et handicap</span> </span> </a></li><li id="menu-item-14432" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14432 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/enfants-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Enfants et handicap</span> </span> </a></li><li id="menu-item-14433" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14433 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/transports-mobilite-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Transports, mobilité et handicap</span> </span> </a></li><li id="menu-item-14434" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14434 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/vie-a-domicile-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Vie à domicile et handicap</span> </span> </a></li></ul></div></div></li><li id="menu-item-2625" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2625 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" target="_blank" href="https://www.handirect.fr/emploi/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Emploi</span> </span> </a></li><li id="menu-item-13824" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-13824 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/evenements/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Agenda des événements</span> </span> </a></li></ul><ul class="mtm-items"><li id="menu-item-2341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mtm-item menu-item-2341 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropdown mtm-vlist mtm-drop-align-body-center mtm-item-lvl-0 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="https://www.handirect.fr" data-mtm-canvas="left" data-mtm-extra-content-class="g1-semi-dark" data-mtm-extra-content-background-color="#8224e3" data-mtm-item-level="0"> <span class="mtm-link-icon mtm-link-icon-1x fa fa-search"></span> <span class="mtm-link-text"> <span class="mtm-link-title">Rechercher</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="g1-semi-dark mtm-extra-content"><form role="search" method="get" class="g1-searchform-tpl-default g1-form-l  search-form" action="https://www.handirect.fr/"> <label> <span class="screen-reader-text">Recherher pour :</span> <input type="search" class="search-field" placeholder="Rechercher" value="" name="s" title="Recherher pour :" /> </label> <input type="submit" class="search-submit" value="Rechercher" /></form></div><ul class="mtm-items"></ul></div></div></li><li id="menu-item-2342" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2342 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-vlist mtm-drop-align-parent-right mtm-item-lvl-0 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Nous suivre</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"><ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/handirect"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-facebook"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-linkedin"> <a class="g1-socials-item-link" href="https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110?trk=nav_responsive_tab_profile_pic"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-linkedin"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-pinterest"> <a class="g1-socials-item-link" href="https://fr.pinterest.com/magazinehandire/"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-pinterest"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/handirect"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-twitter"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-youtube"> <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=10"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-youtube"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li></ul></div><ul class="mtm-items"></ul></div></div></li><li id="menu-item-21156" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-21156 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/produit/abonnement/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Abonnez-vous</span> </span> </a></li></ul></div></div></nav> <!-- END .g1-primary-nav --></div> <!-- END .g1-primary-bar --></div></div><!-- .g1-column --></div></div><!-- .g1-row --><div class="g1-background"></div></div> <!-- END .g1-header --></div><!-- .g1-top --> <!-- BEGIN #g1-content --><div class="g1-content"><div class="g1-background"></div><div class="g1-content-area"><div class="g1-row g1-row-default g1-row-header g1-page-tools"><div class="g1-row-inner"><div class="g1-column"><div class="g1-column-inner"><nav class="g1-breadcrumbs g1-meta"><p class="g1-breadcrumbs-label">Vous êtes ici</p><ol><li class="g1-breadcrumbs-item"><a href="https://www.handirect.fr/"><span>Home</span></a></li><li class="g1-breadcrumbs-item"><a href="https://www.handirect.fr/category/vos-droits/"><span>Vos droits</span></a></li><li class="g1-breadcrumbs-item">Les aides sociales accordées aux personnes handicapées</li></ol></nav></div></div><!-- .g1-column --></div><div class="g1-row-background"></div></div><!-- .g1-row --><div class="g1-row g1-row-default g1-row-reversed"><div class="g1-row-inner"><div id="primary" class="g1-column g1-column-2of3"><div id="content" class="g1-column-inner" role="main"><article class="entry-tpl-classic post-29511 post type-post status-publish format-standard has-post-thumbnail category-vos-droits tag-a-ne-pas-manquer tag-recommandes"><header class="entry-header entry-header-overlapped"><div class="entry-header-inner"><div class="entry-before-title"><div class="entry-tools"><p class="entry-share entry-share-simple"><span class="entry-share-label">Partager</span><a class="entry-share-item entry-share-item-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.handirect.fr%2Faides-sociales-accordees-aux-personnes-handicapees%2F&#038;t=Les%20aides%20sociales%20accord%C3%A9es%20aux%20personnes%20handicap%C3%A9es" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Facebook</span></span></a>, <a class="entry-share-item entry-share-item-twitter" href="http://twitter.com/home?status=Les%20aides%20sociales%20accord%C3%A9es%20aux%20personnes%20handicap%C3%A9es%20https%3A%2F%2Fwww.handirect.fr%2F%3Fp%3D29511" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Twitter</span></span></a>, <a class="entry-share-item entry-share-item-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.handirect.fr%2Faides-sociales-accordees-aux-personnes-handicapees%2F" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Google Plus</span></span></a>, <a class="entry-share-item entry-share-item-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.handirect.fr%2Faides-sociales-accordees-aux-personnes-handicapees%2F&#038;description=Les%20aides%20sociales%20accord%C3%A9es%20aux%20personnes%20handicap%C3%A9es&#038;media=https%3A%2F%2Fwww.handirect.fr%2Fwp-content%2Fuploads%2F2019%2F10%2Ftableau-des-aides-sociales-accord%C3%A9es-aux-personnes-handicap%C3%A9es-2018-72x85.jpg" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Pinterest</span></span></a>, <a class="entry-share-item entry-share-item-email" href="mailto:?subject=Les%20aides%20sociales%20accord%C3%A9es%20aux%20personnes%20handicap%C3%A9es&#038;body=https%3A%2F%2Fwww.handirect.fr%2Faides-sociales-accordees-aux-personnes-handicapees%2F" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Email</span></span></a></p><div><div class="angwp_29258 _ning_cont _ning_hidden _ning_outer _align_center responsive" data-size="728x90" data-bid="29258" data-aid="0" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://www.handirect.fr?_dnlink=29258&t=1571152588" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><noscript><img src="https://www.handirect.fr/wp-content/uploads/2019/09/Banniere-coloplast-728x90.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.handirect.fr/wp-content/uploads/2019/09/Banniere-coloplast-728x90.png" /></div></div></div><div class="clear"></div></div> <!-- g1-inline-space --></div><div class="entry-categories"><div class="entry-terms-wrapper"><p class="entry-terms-label">Posted in:</p><ul class="entry-category-items"><li class="entry-category-item entry-category-item-74 title-cat">Vos droits</li></ul></div></div></div><!-- .entry-before-title --><h1 class="g1-mega g1-mega-1st entry-title">Les aides sociales accordées aux personnes handicapées</h1><p class="entry-meta entry-meta-with-avatar g1-block-indented"> <time class="entry-date" datetime="2019-10-15T06:00:31">15 octobre 2019, 6 h 00 min</time> <span class="entry-comments-link entry-comments-link-0"> <a href="https://www.handirect.fr/aides-sociales-accordees-aux-personnes-handicapees/#respond"><rong>0</strong> <span>Commentaire</span></a> </span></p></div></header><figure class="entry-featured-media entry-featured-media-boxed"><noscript><img width="724" height="854" src="https://www.handirect.fr/wp-content/uploads/2019/10/tableau-des-aides-sociales-accordées-aux-personnes-handicapées-2018.jpg" class="attachment-g1_2of3_fluid size-g1_2of3_fluid wp-post-image" alt="tableau des aides sociales accordées aux personnes handicapées 2018" srcset="https://www.handirect.fr/wp-content/uploads/2019/10/tableau-des-aides-sociales-accordées-aux-personnes-handicapées-2018.jpg 724w, https://www.handirect.fr/wp-content/uploads/2019/10/tableau-des-aides-sociales-accordées-aux-personnes-handicapées-2018-72x85.jpg 72w, https://www.handirect.fr/wp-content/uploads/2019/10/tableau-des-aides-sociales-accordées-aux-personnes-handicapées-2018-254x300.jpg 254w, https://www.handirect.fr/wp-content/uploads/2019/10/tableau-des-aides-sociales-accordées-aux-personnes-handicapées-2018-600x708.jpg 600w, https://www.handirect.fr/wp-content/uploads/2019/10/tableau-des-aides-sociales-accordées-aux-personnes-handicapées-2018-539x636.jpg 539w, https://www.handirect.fr/wp-content/uploads/2019/10/tableau-des-aides-sociales-accordées-aux-personnes-handicapées-2018-350x413.jpg 350w, https://www.handirect.fr/wp-content/uploads/2019/10/tableau-des-aides-sociales-accordées-aux-personnes-handicapées-2018-125x147.jpg 125w" sizes="(max-width: 724px) 100vw, 724px" /></noscript><img width="724" height="854" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20724%20854%22%3E%3C/svg%3E' data-src="https://www.handirect.fr/wp-content/uploads/2019/10/tableau-des-aides-sociales-accordées-aux-personnes-handicapées-2018.jpg" class="lazyload attachment-g1_2of3_fluid size-g1_2of3_fluid wp-post-image" alt="tableau des aides sociales accordées aux personnes handicapées 2018" data-srcset="https://www.handirect.fr/wp-content/uploads/2019/10/tableau-des-aides-sociales-accordées-aux-personnes-handicapées-2018.jpg 724w, https://www.handirect.fr/wp-content/uploads/2019/10/tableau-des-aides-sociales-accordées-aux-personnes-handicapées-2018-72x85.jpg 72w, https://www.handirect.fr/wp-content/uploads/2019/10/tableau-des-aides-sociales-accordées-aux-personnes-handicapées-2018-254x300.jpg 254w, https://www.handirect.fr/wp-content/uploads/2019/10/tableau-des-aides-sociales-accordées-aux-personnes-handicapées-2018-600x708.jpg 600w, https://www.handirect.fr/wp-content/uploads/2019/10/tableau-des-aides-sociales-accordées-aux-personnes-handicapées-2018-539x636.jpg 539w, https://www.handirect.fr/wp-content/uploads/2019/10/tableau-des-aides-sociales-accordées-aux-personnes-handicapées-2018-350x413.jpg 350w, https://www.handirect.fr/wp-content/uploads/2019/10/tableau-des-aides-sociales-accordées-aux-personnes-handicapées-2018-125x147.jpg 125w" data-sizes="(max-width: 724px) 100vw, 724px" /></figure><div class="g1-block-indented"></div><div class="entry-content g1-block-indented g1-text-l"><div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve"> <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Ecoutez le texte avec ReadSpeaker webReader" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=9735&amp;lang=fr_fr&amp;voice=Benoit&amp;readclass=entry-content&amp;url=https://www.handirect.fr/aides-sociales-accordees-aux-personnes-handicapees/"> <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Ecouter</span></span></span> <span class="rsbtn_right rsimg rsplay rspart"></span> </a></div><h2>Données chiffrées en volume sur les aides sociales accordées aux personnes handicapées</h2><h3>545 800 prestations ont été accordées par les départements aux personnes handicapées en 2018</h3><p>Fin 2018, le nombre d’aides sociales accordées aux personnes handicapées s’établit à 545 800. <strong>Depuis 2000, l’aide sociale aux personnes handicapées augmente de façon soutenue, le nombre de prestations ayant été multiplié par deux.</strong> Cette hausse s’explique par l’élargissement de la prise en compte des conséquences du handicap et la mise en place de la prestation de compensation du handicap (PCH) en 2006 (loi du 11 février 2005), qui se substitue progressivement à l’allocation compensatrice pour tierce personne (ACTP). Elle est aussi due à l’accroisse- ment des aides à l’accueil, lié en partie au développement de l’offre en établissements médico-sociaux.</p><p>Bien que la hausse du nombre d’aides sociales accordées aux personnes handicapées se poursuive en 2018 (+2,7 %), elle est relativement moins soutenue depuis 2015 qu’au cours des années précédentes (+2,6 % par an en moyenne entre 2015 et 2018, contre 4,9 % entre 2000 et 2015).</p><p>Fin 2018, la PCH représente 58 % des aides sociales aux personnes handicapées : elle est accordée à 314 800 personnes (+5,5 % en un an), soit cinq fois plus que le nombre de bénéficiaires de l’ACTP (57 900 bénéficiaires, soit 11 % des aides dispensées aux personnes handicapées en établissement ou à domicile). Au total, deux tiers des aides accordées aux personnes handicapées relèvent de l’une ou l’autre de ces deux prestations.</p><p><span style="font-size: 14pt;"><strong>Personnes handicapées : plus de deux aides sociales sur trois sont des aides à domicile</strong></span><br /> Parmi l’ensemble des aides allouées aux personnes handicapées, plus des deux tiers sont des aides à domicile. En 2018, la croissance se maintient au même rythme qu’en 2016 et 2017 (+3,4 % en un an), cette hausse étant due à celle du nombre de bénéficiaires de la PCH. Fin 2018, la PCH et l’ACTP rassemblent 95 % des aides à domicile, qui peuvent également prendre la forme d’une aide ménagère. Cette aide peut être financière ou accordée en nature sous forme de services ménagers. Le nombre de ses bénéficiaires diminue en 2018 et atteint 20 900 au 31 décembre.</p><p>Les personnes handicapées peuvent percevoir des aides départementales pour un accompagnement en structure médico-sociale avec ou sans hébergement, ou chez des particuliers. Un tiers des aides aux personnes handicapées y sont consacrées. Ces aides progressent de 0,9 % en 2018, pour atteindre 161 700.</p><p>L’aide sociale à l’hébergement (ASH) constitue 82 % des aides à l’accueil attribuées aux personnes handicapées. Elle finance, en partie ou en totalité, l’hébergement en établissement ou chez des particuliers. Parmi les bénéficiaires de l’ASH, 35% vivent ainsi en foyer occupationnel,</p><p><strong><span style="font-size: 18pt;">Les aides sociales accordées aux personnes handicapées par le département :</span></strong></p><p><strong>Les aides spécifiques aux personnes handicapées</strong></p><ul><li>ACTP (allocation compensatrice pour tierce personne) : cette allocation permet d’assumer les frais occasionnés par l’emploi d’une tierce personne pour aider le bénéficiaire en situation de handicap dans les actes du Elle a été remplacée le 1er janvier 2006 par la prestation de compensation du handicap (PCH), mais les personnes disposant avant cette date de l’ACTP peuvent continuer à en bénéficier au moment du renouvellement de leurs droits.</li><li>PCH (prestation de compensation du handicap) : cette prestation en nature permet de financer un ou plusieurs types de prises en charge pour les personnes en situation de Depuis 2008, la PCH est ouverte aux personnesde moins de 20 ans et elle peut se substituer au complément de l’allocation d’éducation de l’enfant handicapé (AEEH).</li></ul><p><strong>Les aides sociales aux personnes âgées ou handicapées</strong></p><ul><li>ASH (aide sociale à l’hébergement) : cette aide sert à acquitter tout ou partie du tarif « hébergement » des établissements pour les personnes handicapées ou les personnes âgées à faibles ressources. Pour que l’ASH soit accordée, ces établissements doivent disposer de places habilitées à l’aide sociale. L’ASH peut également servir à rémunérer des accueillants familiaux et est cumulable avec l’APA. Elle est attribuée sous condition de ressources. L’ASH destinée aux personnes âgées est récupérable auprès des obligés alimentaires et sur Celle pour les personnes handicapées est récupérable sur succession uniquement et auprès des héritiers du bénéficiaire qui ne sont pas « son conjoint, ses enfants, ses parents ou la personne qui a assumé, de façon effective et constante, la charge du handicapé » (article L. 344-5 du CASF).</li><li>Aides ménagères (ou allocation représentative de services ménagers) : cette aide est financière ou accordée en nature, sous forme de services ménagers. Pour les personnes âgées, elle dépend des ressources du bénéficiaire, est récupérable auprès des obligés alimentaires et sur succession, n’est pas cumulable avec l’APA, et vise un public moins dépendant que cette dernière. Pour les personnes handicapées, cette dernière aide est délivrée aux personnes dont la situation nécessite une aide pour certaines activités qu’elles ne peuvent réaliser seules et qui ne sont prises en charge dans le cadre de la PCH. Son attribution est soumise à conditions de ressources et elle est cumulable avec la PCH ou l’ACTP.</li></ul></div><div class="entry-after"><div class="g1-block-indented"><p class="entry-share entry-share-solid"><span class="entry-share-label">Partager</span><a class="entry-share-item entry-share-item-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.handirect.fr%2Faides-sociales-accordees-aux-personnes-handicapees%2F&#038;t=Les%20aides%20sociales%20accord%C3%A9es%20aux%20personnes%20handicap%C3%A9es" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Facebook</span></span></a>, <a class="entry-share-item entry-share-item-twitter" href="http://twitter.com/home?status=Les%20aides%20sociales%20accord%C3%A9es%20aux%20personnes%20handicap%C3%A9es%20https%3A%2F%2Fwww.handirect.fr%2F%3Fp%3D29511" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Twitter</span></span></a>, <a class="entry-share-item entry-share-item-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.handirect.fr%2Faides-sociales-accordees-aux-personnes-handicapees%2F" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Google Plus</span></span></a>, <a class="entry-share-item entry-share-item-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.handirect.fr%2Faides-sociales-accordees-aux-personnes-handicapees%2F&#038;description=Les%20aides%20sociales%20accord%C3%A9es%20aux%20personnes%20handicap%C3%A9es&#038;media=https%3A%2F%2Fwww.handirect.fr%2Fwp-content%2Fuploads%2F2019%2F10%2Ftableau-des-aides-sociales-accord%C3%A9es-aux-personnes-handicap%C3%A9es-2018-72x85.jpg" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Pinterest</span></span></a>, <a class="entry-share-item entry-share-item-email" href="mailto:?subject=Les%20aides%20sociales%20accord%C3%A9es%20aux%20personnes%20handicap%C3%A9es&#038;body=https%3A%2F%2Fwww.handirect.fr%2Faides-sociales-accordees-aux-personnes-handicapees%2F" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Email</span></span></a></p></div><nav class="g1-nav-single"><div class="g1-nav-single-inner"><p class="g1-single-nav-label">See more</p><ul class="g1-nav-single-links"><li class="g1-nav-single-prev"><a href="https://www.handirect.fr/ladapt-recherche-des-benevoles/" rel="prev"><strong>Article précédent</strong> <span class="g1-delta">LADAPT recherche des bénévoles pour son Réseau des Réussites</span></a></li><li class="g1-nav-single-back"><a class="g1-nav-single-back" href="#" title="See all entries"><strong>Back</strong> <span class="g1-delta">All Entries</span></a></li><li class="g1-nav-single-next"><a href="https://www.handirect.fr/aide-aux-aidants-lancement-dune-plateforme/" rel="next"><strong>Article suivant</strong> <span class="g1-delta">Aide aux aidants : Lancement de la plateforme Métropole aidante</span></a></li></ul></div></nav><aside class="g1-related-entries"><div class="g1-related-entries-inner"><h2 class="g1-gamma g1-gamma-2nd g1-related-entries-title">Vous pouvez aimer aussi <span rel="g1-related-collection" class="g1-posts-nav g1-posts-nav-alignright" id="g1-posts-nav-1"  data-g1-type="arrows_coins"><span class="g1-posts-nav-inner"></span></span></h2><div id="g1-related-collection" class="g1-posts g1-custom-posts g1-posts-ajax-carousel" data-max="6" data-max-visible="2" data-autoplay="none" data-item-selector=".g1-collection-item" data-shortcode="g1_posts" data-shortcode-atts="{&quot;id&quot;:&quot;g1-related-collection&quot;,&quot;nav&quot;:&quot;none&quot;,&quot;type&quot;:&quot;custom&quot;,&quot;template&quot;:&quot;grid_1of3&quot;,&quot;entry_ids&quot;:&quot;29486,29271,29229,29111,29107,29043&quot;,&quot;columns&quot;:&quot;2&quot;,&quot;max&quot;:&quot;6&quot;,&quot;view&quot;:&quot;carousel&quot;,&quot;autoplay&quot;:&quot;none&quot;,&quot;hide&quot;:&quot;summary, more_button&quot;}" data-nonce="79afe9439c"><div class="g1-collection g1-collection-columns-2"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item g1-collection-item-grid_1of3 g1-carousel-item"><article class=" entry-grid-mqxs entry-grid-mqxs-nline entry-grid-mqxs-s-s entry-grid-mqsm entry-grid-mqsm-nline entry-grid-mqsm-s-s entry-grid-mqmd entry-grid-mqmd-nline entry-grid-mqmd-s-s entry-grid-mqlg entry-grid-mqlg-nline entry-grid-mqlg-m-m post-29486 post type-post status-publish format-standard has-post-thumbnail category-emploi-formation-et-handicap tag-a-ne-pas-manquer tag-recommandes"><figure class="entry-featured-media"><a href="https://www.handirect.fr/activateur-de-progres/" id="g1-frame-1" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 66%"> <noscript><img width="350" height="231" src="https://www.handirect.fr/wp-content/uploads/2019/10/activateur-de-progrès-2-web-350x231.jpg" class="attachment-g1_1of3_landscape size-g1_1of3_landscape wp-post-image" alt="logo-activateur-de-progrès" srcset="https://www.handirect.fr/wp-content/uploads/2019/10/activateur-de-progrès-2-web-350x231.jpg 350w, https://www.handirect.fr/wp-content/uploads/2019/10/activateur-de-progrès-2-web-539x356.jpg 539w, https://www.handirect.fr/wp-content/uploads/2019/10/activateur-de-progrès-2-web-254x168.jpg 254w, https://www.handirect.fr/wp-content/uploads/2019/10/activateur-de-progrès-2-web-125x83.jpg 125w" sizes="(max-width: 350px) 100vw, 350px" /></noscript><img width="350" height="231" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20350%20231%22%3E%3C/svg%3E' data-src="https://www.handirect.fr/wp-content/uploads/2019/10/activateur-de-progrès-2-web-350x231.jpg" class="lazyload attachment-g1_1of3_landscape size-g1_1of3_landscape wp-post-image" alt="logo-activateur-de-progrès" data-srcset="https://www.handirect.fr/wp-content/uploads/2019/10/activateur-de-progrès-2-web-350x231.jpg 350w, https://www.handirect.fr/wp-content/uploads/2019/10/activateur-de-progrès-2-web-539x356.jpg 539w, https://www.handirect.fr/wp-content/uploads/2019/10/activateur-de-progrès-2-web-254x168.jpg 254w, https://www.handirect.fr/wp-content/uploads/2019/10/activateur-de-progrès-2-web-125x83.jpg 125w" data-sizes="(max-width: 350px) 100vw, 350px" /> </span></a></figure><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><div class="entry-before-title"><div class="entry-categories"><div class="entry-terms-wrapper"><p class="entry-terms-label">Posted in:</p><ul class="entry-category-items"><li class="entry-category-item entry-category-item-106 title-cat">Emploi-Formation et handicap</li></ul></div></div></div><h3 class="entry-title"><a href="https://www.handirect.fr/activateur-de-progres/" title="Soyez activateur de progrès avec l’Agefiph pour la SEEPH" >Soyez activateur de progrès avec l’Agefiph pour la SEEPH</a></h3></div><p class="entry-meta entry-meta-s"> <span class="entry-author"><span class="entry-meta-label">par</span> <a href="https://www.handirect.fr/author/adjmmc/" title="Articles par JM MAILLET CONTOZ" rel="author">JM MAILLET CONTOZ</a></span> <time class="entry-date" datetime="2019-10-11T12:07:42">11 octobre 2019</time> <span class="entry-comments-link entry-comments-link-0"> <a href="https://www.handirect.fr/activateur-de-progres/#respond"><rong>0</strong> <span>Commentaire</span></a> </span></p></header><div class="entry-delimiter"></div></div></article></li><li class="g1-collection-item g1-collection-item-grid_1of3 g1-carousel-item"><article class=" entry-grid-mqxs entry-grid-mqxs-nline entry-grid-mqxs-s-s entry-grid-mqsm entry-grid-mqsm-nline entry-grid-mqsm-s-s entry-grid-mqmd entry-grid-mqmd-nline entry-grid-mqmd-s-s entry-grid-mqlg entry-grid-mqlg-nline entry-grid-mqlg-m-m post-29271 post type-post status-publish format-standard has-post-thumbnail category-sante-bien-etre-et-handicap tag-a-ne-pas-manquer tag-recommandes"><figure class="entry-featured-media"><a href="https://www.handirect.fr/speedicath-compact-set-quand-la-rentree-rime-avec-sortez/" id="g1-frame-2" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 62%"> <noscript><img width="350" height="217" src="https://www.handirect.fr/wp-content/uploads/2019/09/Set_de_sondage_SpeediCath_Compact_Set_topbanner_768x217-350x217.png" class="attachment-g1_1of3_landscape size-g1_1of3_landscape wp-post-image" alt="" /></noscript><img width="350" height="217" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20350%20217%22%3E%3C/svg%3E' data-src="https://www.handirect.fr/wp-content/uploads/2019/09/Set_de_sondage_SpeediCath_Compact_Set_topbanner_768x217-350x217.png" class="lazyload attachment-g1_1of3_landscape size-g1_1of3_landscape wp-post-image" alt="" /> </span></a></figure><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><div class="entry-before-title"><div class="entry-categories"><div class="entry-terms-wrapper"><p class="entry-terms-label">Posted in:</p><ul class="entry-category-items"><li class="entry-category-item entry-category-item-5 title-cat">Santé, bien-être et handicap</li></ul></div></div></div><h3 class="entry-title"><a href="https://www.handirect.fr/speedicath-compact-set-quand-la-rentree-rime-avec-sortez/" title="SpeediCath® Compact Set, quand la rentrée rime avec sortez !" >SpeediCath® Compact Set, quand la rentrée rime avec sortez !</a></h3></div><p class="entry-meta entry-meta-s"> <span class="entry-author"><span class="entry-meta-label">par</span> <a href="https://www.handirect.fr/author/adjmmc/" title="Articles par JM MAILLET CONTOZ" rel="author">JM MAILLET CONTOZ</a></span> <time class="entry-date" datetime="2019-09-23T18:40:16">23 septembre 2019</time> <span class="entry-comments-link entry-comments-link-0"> <a href="https://www.handirect.fr/speedicath-compact-set-quand-la-rentree-rime-avec-sortez/#respond"><rong>0</strong> <span>Commentaire</span></a> </span></p></header><div class="entry-delimiter"></div></div></article></li><li class="g1-carousel-item g1-collection-item g1-collection-item-fake"></li><li class="g1-carousel-item g1-collection-item g1-collection-item-fake"></li><li class="g1-carousel-item g1-collection-item g1-collection-item-fake"></li><li class="g1-carousel-item g1-collection-item g1-collection-item-fake"></li></ul></div></div></div></div></aside></div><!-- .entry-after --><section id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title g1-beta g1-beta-2nd">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aides-sociales-accordees-aux-personnes-handicapees/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.handirect.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="g1-fake-avatar"></div><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" placeholder="Commentaire*" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p><p id="griwpc-container-id" class="google-recaptcha-container recaptcha-align-left"><span id="griwpc-widget-id" class="g-recaptcha" data-forced="0" ></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit g1-button g1-button-m g1-button-solid" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='29511' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bb5c426232" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="213"/></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></section><!-- #comments --></article><!-- .post-XX --></div><!-- #content --></div><!-- #primary .g1-column --><div id="secondary" class="g1-column g1-column-1of3 widget-area" role="complementary" itemref="page"><div class="g1-column-inner"><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="g1-searchform-tpl-default g1-form-s search-form" action="https://www.handirect.fr/"> <label> <span class="screen-reader-text">Recherher pour :</span> <input type="search" class="search-field" placeholder="Rechercher" value="" name="s" title="Recherher pour :" /> </label> <input type="submit" class="search-submit" value="Rechercher" /></form></aside><aside id="adni_widgets-3" class="widget "><div class="angwp_29330 _ning_cont _ning_hidden _ning_outer _align_center responsive" data-size="custom" data-bid="29330" data-aid="0" style="max-width:400px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://www.handirect.fr?_dnlink=29330&t=1571152588" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><noscript><img src="https://www.handirect.fr/wp-content/uploads/2019/09/Entherprendre-400x600.jpg" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.handirect.fr/wp-content/uploads/2019/09/Entherprendre-400x600.jpg" /></div></div></div><div class="clear"></div></aside><aside id="nav_menu-1" class="widget widget_nav_menu"><header><h2 class="g1-delta g1-delta-2nd widgettitle">FLASH ACTU</h2></header><div class="menu-flash-actu-container"><ul id="menu-flash-actu" class="menu"><li id="menu-item-29440" class="menu-item menu-item-type-post_type menu-item-object-ajde_events menu-item-29440"><a href="https://www.handirect.fr/events/semaine-pour-lemploi-des-personnes-handicapees/">Semaine pour l&#8217;Emploi des Personnes Handicapées</a></li><li id="menu-item-29437" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29437"><a href="https://www.handirect.fr/journee-nationale-des-aidants-aider-sans-sepuiser/">Journée nationale des aidants : Aider mais sans s&#8217;épuiser</a></li><li id="menu-item-29339" class="menu-item menu-item-type-post_type menu-item-object-ajde_events menu-item-29339"><a href="https://www.handirect.fr/events/reforme-de-la-politique-de-lemploi-des-personnes-handicapees/">Réforme de la politique de l&#8217;emploi des personnes handicapées</a></li><li id="menu-item-29338" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29338"><a href="https://www.handirect.fr/consultations-gratuites-droit-et-handicap-a-lyon/">Consultations gratuites droit et handicap à Lyon : Des avocats vous guident</a></li><li id="menu-item-29237" class="menu-item menu-item-type-post_type menu-item-object-ajde_events menu-item-29237"><a href="https://www.handirect.fr/events/preventica-grand-sud-2019-a-marseille/">PRÉVENTICA GRAND-SUD 2019 À MARSEILLE</a></li><li id="menu-item-29438" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29438"><a href="https://www.handirect.fr/crossfit-adapte-association-kondor/">CrossFit Adapté : Une discipline à découvrir avec l&#8217;association Kondor</a></li><li id="menu-item-29439" class="menu-item menu-item-type-post_type menu-item-object-ajde_events menu-item-29439"><a href="https://www.handirect.fr/events/anes-et-handicap/">Ânes et handicap</a></li><li id="menu-item-29441" class="menu-item menu-item-type-post_type menu-item-object-ajde_events menu-item-29441"><a href="https://www.handirect.fr/events/une-souris-verte-fete-ses-30-ans/">Une Souris Verte… fête ses 30 ans !</a></li></ul></div></aside><aside id="recent-posts-6" class="widget widget_recent_entries"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Articles récents</h2></header><ul><li> <a href="https://www.handirect.fr/aide-aux-aidants-lancement-dune-plateforme/">Aide aux aidants : Lancement de la plateforme Métropole aidante</a></li><li> <a href="https://www.handirect.fr/aides-sociales-accordees-aux-personnes-handicapees/">Les aides sociales accordées aux personnes handicapées</a></li><li> <a href="https://www.handirect.fr/ladapt-recherche-des-benevoles/">LADAPT recherche des bénévoles pour son Réseau des Réussites</a></li><li> <a href="https://www.handirect.fr/les-etablissements-de-sante-dress/">Les établissements de santé : Un nouvel ouvrage de la DRESS</a></li><li> <a href="https://www.handirect.fr/manga-sur-le-handicap-et-lamour/">Manga sur le handicap et les sentiments amoureux : Perfect World</a></li></ul></aside><aside id="text-60" class="widget widget_text"><div class="textwidget"><header><h2 class="g1-delta g1-delta-2nd widgettitle" style="text-align: center;"><a href="https://www.handirect.fr/produit/handirect-180-septembre-octobre-2019-dossier-accessibilite/">TÉLÉCHARGEZ NOTRE DERNIER NUMÉRO</a></h2></header><p><noscript><img class="size-medium wp-image-28700" src="https://www.handirect.fr/wp-content/uploads/2019/09/Couv180-WEB.jpg" alt="Handirect dossier sport et handicap" width="212" height="300" /></noscript><img class="lazyload size-medium wp-image-28700" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20212%20300%22%3E%3C/svg%3E' data-src="https://www.handirect.fr/wp-content/uploads/2019/09/Couv180-WEB.jpg" alt="Handirect dossier sport et handicap" width="212" height="300" /></p><p style="text-align: center;"><a href="https://www.handirect.fr/produit/handirect-180-septembre-octobre-2019-dossier-accessibilite/">disponible en pdf et format papier</a></p></div></aside></div></div><!-- #sidebar .g1-column --></div></div><!-- .g1-row --> </div> <!-- END .g1-content-area --></div> <!-- END .g1-content --><div class="g1-row g1-row-default g1-row-bottom-0 g1-semi-dark g1-row-mailchimp"><div class="g1-row-inner"><div class="g1-column"><div class="g1-column-inner"><h3 class="g1-delta g1-delta-2nd">Souscrire à notre newsletter</h3><div id="g1-mailchimp-counter-1" class="g1-mailchimp g1-mailchimp-m g1-form-m g1-mailchimp-tpl-horizontal "><div class="g1-mailchimp-intro"></div><p class="g1-mailchimp-subscription-status"></p><form action="/index.php" method="post"> <input type="hidden" name="g1_mailing_list" value="" /><div class="g1-row"><div class="g1-row-inner"><div class="g1-column g1-column-1of3"><div class="g1-column-inner"><p class="g1-mailchimp-name"> <label for="g1-subscriber-name-1">Your Name</label> <input id="g1-subscriber-name-1" type="text" name="g1_subscriber_name" placeholder="Votre nom..." /></p></div></div><!-- .g1-column --><div class="g1-column g1-column-1of3"><div class="g1-column-inner"><p class="g1-mailchimp-email"> <label for="g1-subscriber-email-1">Your Email</label> <input id="g1-subscriber-email-1" type="text" name="g1_subscriber_email" placeholder="Votre email..." /></p></div></div><!-- .g1-column --><div class="g1-column g1-column-1of3"><div class="g1-column-inner"><p class="g1-mailchimp-actions"> <input type="submit" value="Souscrire" /><br /> <span class="g1-mailchimp-note">Nous n'acceptons pas les spams</span></p></div></div><!-- .g1-column --></div></div><!-- .g1-row --></form></div></div></div><!-- .g1-column --></div><div class="g1-row-background"></div></div><!-- .g1-row --><!-- BEGIN #g1-prefooter --><aside class="g1-prefooter"> <!-- BEGIN #g1-prefooter-widget-area --><div  class="g1-prefooter-widget-area"><div class="g1-row g1-row-default"><div class="g1-row-inner"><div class="g1-column g1-column-1of2"><div class="g1-column-inner"><aside id="g1_socials-9" class="widget widget_g1_socials"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Suivez–nous sur nos différents réseaux </h2></header><ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/handirect"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-facebook"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-linkedin"> <a class="g1-socials-item-link" href="https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110?trk=nav_responsive_tab_profile_pic"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-linkedin"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-pinterest"> <a class="g1-socials-item-link" href="https://fr.pinterest.com/magazinehandire/"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-pinterest"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/handirect"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-twitter"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-youtube"> <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=10"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-youtube"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li></ul></aside><aside id="text-61" class="widget widget_text"><div class="textwidget"><p>Vous aimez écrire, vous avez des choses à dire, un témoignage à partager ou des conseils à proposer, n’hésitez pas à nous envoyer votre rédactionnel par mail au format Word. Si celui-ci est sélectionné par la rédaction, nous le diffuserons sur le site www.handirect.fr. Ecrivez-nous à cette adresse <a href="mailto:caroline@handirect.fr">caroline@handirect.fr</a></p><p>(Un accord préalable vous sera demandé)</p></div></aside><aside id="text-62" class="widget widget_text"><div class="textwidget"><p>Vous souhaitez être vu sur Handirect.fr, nous avons une offre visibilité pour tous les budgets et tous les besoins. Contactez-nous à cette adresse : <a href="mailto:info@handirect.fr">info@handirect.fr</a></p></div></aside></div></div><!-- .g1-column --><div class="g1-column g1-column-1of2"><div class="g1-column-inner"><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ul class="logo-partenaire"><li><noscript><img src="https://www.handirect.fr/wp-content/uploads/2019/06/logo-LADAPT.jpg" alt="Ladapt" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.handirect.fr/wp-content/uploads/2019/06/logo-LADAPT.jpg" alt="Ladapt" /></li><li><noscript><img src="https://www.handirect.fr/wp-content/uploads/2019/06/audiens.jpg" alt="Audiens" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.handirect.fr/wp-content/uploads/2019/06/audiens.jpg" alt="Audiens" /></li><li><noscript><img src="https://www.handirect.fr/wp-content/uploads/2019/06/logo-sncf.jpg" alt="SNCF" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.handirect.fr/wp-content/uploads/2019/06/logo-sncf.jpg" alt="SNCF" /></li></ul></div></aside></div></div><!-- .g1-column --></div></div><!-- .g1-row --></div> <!-- END #g1-prefooter-widget-area --></aside> <!-- END .g1-prefooter --> <!-- BEGIN .g1-footer --><footer class="g1-row g1-row-default g1-footer" role="contentinfo"><div class="g1-row-inner"><div class="g1-column g1-column-1of2"><div class="g1-column-inner"><p id="g1-footer-text">© 2015-2018. Tous droits réservés Handirect</p></div></div><div class="g1-column g1-column-1of2"><div class="g1-column-inner"><nav class="mtm mtm-hoverable mtm-hlist mtm-align-right mtm-61"><div class="mtm-config" data-mtm-mobile-config='[{"type":"list","behavior":"move_to_canvas","breakpoint":"767px"}]' data-mtm-desktop-config='{"behavior":"","type":"regular"}'></div> <a class="mtm-skip">Skip navigation</a> <a class="mtm-button-toggle  mtm-button-toggle-hidden" title="Toggle"><span class="mtm-button-toggle-icon"></span><span class="mtm-button-toggle-label">Menu</span></a><div class="mtm-bar"><div class="mtm-bar-inner"><ul id="menu-footernavigationmenu" class="mtm-items"><li id="menu-item-2739" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-2739 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/handirect-qui-sommes-nous/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Qui sommes-nous ?</span> </span> </a></li><li id="menu-item-2736" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-2736 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/mentions-legales/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Mentions légales</span> </span> </a></li><li id="menu-item-28958" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-28958 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/cgu-cgv/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">CGU</span> </span> </a></li><li id="menu-item-23982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy mtm-item menu-item-23982 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/politique-de-confidentialite/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Politique de confidentialité</span> </span> </a></li><li id="menu-item-23983" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-23983 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/droit-de-retractation/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Droit de rétractation</span> </span> </a></li><li id="menu-item-2432" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-2432 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/page-snippets-2/contact/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Contact</span> </span> </a></li></ul></div></div></nav></div></div><!-- .g1-column --></div><div class="g1-row-background"></div></footer> <!-- END .g1-footer --> <a href="#page" class="g1-back-to-top">Back to Top</a></div> <!-- END #page --></div> <!-- END .mtm-body-inner --> <!-- This site is running CAOS: Complete Analytics Optimization Suite for Wordpress --> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.handirect.fr/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script> <div class='evo_lightboxes' style='display:block'><div class='evo_lightbox eventcard eventon_events_list' id='' ><div class="evo_content_in"><div class="evo_content_inin"><div class="evo_lightbox_content"> <a class='evolbclose '>X</a><div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div></div></div></div></div></div> <script type='text/javascript'>/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","postnonce":"f12a5e1ef3"};
/* ]]> */</script> <script async type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;ver=5.2.4'></script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></div></div> <!-- Ads on this site are served by Adning v1.4.1 - adning.com --> <!-- / Adning. --> <script type="text/javascript" defer src="https://www.handirect.fr/wp-content/cache/autoptimize/js/autoptimize_28b395ad23d23e762b2d8d0ad5695885.js"></script></body></html><!-- WP Fastest Cache file was created in 0.43493890762329 seconds, on 15-10-19 15:16:28 -->