<!DOCTYPE html> <!--[if IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8" id="ie7" lang="fr-FR"><![endif]--> <!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" id="ie8" lang="fr-FR"><![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" id="ie9" lang="fr-FR"><![endif]--> <!--[if !IE]><!--><html class="no-js" lang="fr-FR"><!--<![endif]--><head><meta charset="UTF-8" /><link rel="alternate" href="https://www.handirect.fr/accompagnement-des-entrepreneurs-handicapes-hup/" hreflang="fr-fr" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.handirect.fr/xmlrpc.php" /> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TM4QSZL');</script> <!-- End Google Tag Manager --> <script src="//cdn1.readspeaker.com/script/9735/webReader/webReader.js?pids=wr" type="text/javascript"></script> <!-- <link media="all" href="https://www.handirect.fr/wp-content/cache/autoptimize/css/autoptimize_82e44cf260d2fd55ef112a640d4e929e.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.handirect.fr/wp-content/cache/wpfc-minified/d31hkq2v/e15kt.css" media="all"/><!-- <link media="screen" href="https://www.handirect.fr/wp-content/cache/autoptimize/css/autoptimize_932d1606c86c331c9d107ea3abed4460.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.handirect.fr/wp-content/cache/wpfc-minified/1myjvi57/2bihh.css" media="screen"/><!-- <link media="only screen and (max-width: 768px)" href="https://www.handirect.fr/wp-content/cache/autoptimize/css/autoptimize_dcb2de333eec7ab4ae31385ed8d6a393.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.handirect.fr/wp-content/cache/wpfc-minified/qlzqhh0c/8hy7p.css" media="only screen and (max-width: 768px)"/><!-- <link media="print" href="https://www.handirect.fr/wp-content/cache/autoptimize/css/autoptimize_1d6c87f64e300c5b082a838988d5e157.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.handirect.fr/wp-content/cache/wpfc-minified/7li4h0o8/8hy7p.css" media="print"/><title>Accompagnement des entrepreneurs handicapés : La campagne d&#039;H&#039;Up</title><style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}</style><meta name="viewport" content="initial-scale=1.0, width=device-width" /> <!-- This site is optimized with the Yoast SEO Premium plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="En cette fin d’année 2019, h’up entrepreneurs lance une campagne de dons pour soutenir l’accompagnement des entrepreneurs handicapés !"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.handirect.fr/accompagnement-des-entrepreneurs-handicapes-hup/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Accompagnement des entrepreneurs handicapés : La campagne d&#039;H&#039;Up" /><meta property="og:description" content="En cette fin d’année 2019, h’up entrepreneurs lance une campagne de dons pour soutenir l’accompagnement des entrepreneurs handicapés !" /><meta property="og:url" content="https://www.handirect.fr/accompagnement-des-entrepreneurs-handicapes-hup/" /><meta property="og:site_name" content="Handicap : Suivez l&#039;actualité en temps réel" /><meta property="article:tag" content="accompagnement des entrepreneurs handicapés" /><meta property="article:tag" content="dons" /><meta property="article:tag" content="entrepreneurs" /><meta property="article:tag" content="H&#039;up" /><meta property="article:section" content="Emploi-Formation et handicap" /><meta property="article:published_time" content="2020-02-18T07:00:18+00:00" /><meta property="article:modified_time" content="2020-02-03T17:02:48+00:00" /><meta property="og:updated_time" content="2020-02-03T17:02:48+00:00" /><meta property="og:image" content="https://www.handirect.fr/wp-content/uploads/2020/02/logo-je-soutiens-h-up-entrepreneurs-.png" /><meta property="og:image:secure_url" content="https://www.handirect.fr/wp-content/uploads/2020/02/logo-je-soutiens-h-up-entrepreneurs-.png" /><meta property="og:image:width" content="610" /><meta property="og:image:height" content="387" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="En cette fin d’année 2019, h’up entrepreneurs lance une campagne de dons pour soutenir l’accompagnement des entrepreneurs handicapés !" /><meta name="twitter:title" content="Accompagnement des entrepreneurs handicapés : La campagne d&#039;H&#039;Up" /><meta name="twitter:image" content="https://www.handirect.fr/wp-content/uploads/2020/02/logo-je-soutiens-h-up-entrepreneurs-.png" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.handirect.fr/#organization","name":"Handirect","url":"https://www.handirect.fr/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.handirect.fr/#logo","url":"https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg","width":298,"height":70,"caption":"Handirect"},"image":{"@id":"https://www.handirect.fr/#logo"}},{"@type":"WebSite","@id":"https://www.handirect.fr/#website","url":"https://www.handirect.fr/","name":"Handicap : Suivez l&#039;actualit\u00e9 en temps r\u00e9el","description":"M\u00e9dia expert Handicap","publisher":{"@id":"https://www.handirect.fr/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.handirect.fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.handirect.fr/accompagnement-des-entrepreneurs-handicapes-hup/#primaryimage","url":"https://www.handirect.fr/wp-content/uploads/2020/02/logo-je-soutiens-h-up-entrepreneurs-.png","width":610,"height":387,"caption":"Accompagnement des entrepreneurs handicap\u00e9s : La campagne d'H'Up"},{"@type":"WebPage","@id":"https://www.handirect.fr/accompagnement-des-entrepreneurs-handicapes-hup/#webpage","url":"https://www.handirect.fr/accompagnement-des-entrepreneurs-handicapes-hup/","inLanguage":"fr-FR","name":"Accompagnement des entrepreneurs handicap\u00e9s : La campagne d&#039;H&#039;Up","isPartOf":{"@id":"https://www.handirect.fr/#website"},"primaryImageOfPage":{"@id":"https://www.handirect.fr/accompagnement-des-entrepreneurs-handicapes-hup/#primaryimage"},"datePublished":"2020-02-18T07:00:18+00:00","dateModified":"2020-02-03T17:02:48+00:00","description":"En cette fin d\u2019ann\u00e9e 2019, h\u2019up entrepreneurs lance une campagne de dons pour soutenir l\u2019accompagnement des entrepreneurs handicap\u00e9s\u00a0!"},{"@type":"NewsArticle","@id":"https://www.handirect.fr/accompagnement-des-entrepreneurs-handicapes-hup/#article","isPartOf":{"@id":"https://www.handirect.fr/accompagnement-des-entrepreneurs-handicapes-hup/#webpage"},"author":{"@id":"https://www.handirect.fr/#/schema/person/0206618224b9f9e63b50318f5803ecfa"},"headline":"Accompagnement des entrepreneurs handicap\u00e9s : La campagne d&#8217;H&#8217;Up","datePublished":"2020-02-18T07:00:18+00:00","dateModified":"2020-02-03T17:02:48+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.handirect.fr/accompagnement-des-entrepreneurs-handicapes-hup/#webpage"},"publisher":{"@id":"https://www.handirect.fr/#organization"},"image":{"@id":"https://www.handirect.fr/accompagnement-des-entrepreneurs-handicapes-hup/#primaryimage"},"keywords":"accompagnement des entrepreneurs handicap\u00e9s,dons,entrepreneurs,H'up","articleSection":"Emploi-Formation et handicap","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.handirect.fr/#organization"}},{"@type":["Person"],"@id":"https://www.handirect.fr/#/schema/person/0206618224b9f9e63b50318f5803ecfa","name":"Caroline Madeuf","sameAs":[]}]}</script> <!-- / Yoast SEO Premium plugin. --><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link href='https://cdn1.readspeaker.com' rel='preconnect' /><link href='https://maxcdn.bootstrapcdn.com' rel='preconnect' /><link href='https://www.google.com' rel='preconnect' /><link href='https://maps.googleapis.com' rel='preconnect' /><link href='https://www.gstatic.com' rel='preconnect' /><link href='https://www.googletagmanager.com' rel='preconnect' /><link href='https://static.hotjar.com' rel='preconnect' /><link href='https://script.hotjar.com' rel='preconnect' /><link href='https://var.hotjar.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Handicap : Suivez l&#039;actualité en temps réel &raquo; Flux" href="https://www.handirect.fr/feed/" /><link rel="alternate" type="application/rss+xml" title="Handicap : Suivez l&#039;actualité en temps réel &raquo; Flux des commentaires" href="https://www.handirect.fr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Handicap : Suivez l&#039;actualité en temps réel &raquo; Accompagnement des entrepreneurs handicapés : La campagne d&#8217;H&#8217;Up Flux des commentaires" href="https://www.handirect.fr/accompagnement-des-entrepreneurs-handicapes-hup/feed/" /> <!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.0 - Using Analytics tracking - https://www.exactmetrics.com/ --> <script type="text/javascript" data-cfasync="false">var mi_version         = '6.0.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-69709000-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-69709000-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <!-- / Google Analytics by ExactMetrics --><link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' /><style id='font-awesome-inline-css' type='text/css'>[data-font="FontAwesome"]:before {font-family: 'FontAwesome' !important;content: attr(data-icon) !important;speak: none !important;font-weight: normal !important;font-variant: normal !important;text-transform: none !important;line-height: 1 !important;font-style: normal !important;-webkit-font-smoothing: antialiased !important;-moz-osx-font-smoothing: grayscale !important;}</style><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required { visibility: visible; }</style><!--[if !IE 8]><!--><!-- <link rel='stylesheet' id='g1-main-css'  href='https://www.handirect.fr/wp-content/themes/chirps/css/main.css' type='text/css' media='all' /> --> <!--<![endif]--><!-- <link rel='stylesheet' id='g1-dynamic-style-css'  href='https://www.handirect.fr/wp-content/uploads/g1-dynamic-style.css?respondjs=no' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.handirect.fr/wp-content/cache/wpfc-minified/793ewgt8/bj6mc.css" media="all"/><style id='griwpc-recaptcha-style-inline-css' type='text/css'>.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}</style><!-- <link rel='stylesheet' id='omgf-fonts-css'  href='https://www.handirect.fr/wp-content/cache/omgf-webfonts/fonts.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.handirect.fr/wp-content/cache/wpfc-minified/m18ulpua/8hy7p.css" media="all"/> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.handirect.fr","hash_tracking":"false"};
/* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */</script> <script type='text/javascript'>var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript'>/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */</script> <!--[if IE 9]> <script type='text/javascript' src='https://www.handirect.fr/wp-content/themes/chirps/js/jquery.placeholder/placeholders.jquery.min.js'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.handirect.fr/wp-json/' /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.handirect.fr/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.handirect.fr/?p=30887' /><link rel="alternate" type="application/json+oembed" href="https://www.handirect.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.handirect.fr%2Faccompagnement-des-entrepreneurs-handicapes-hup%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.handirect.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.handirect.fr%2Faccompagnement-des-entrepreneurs-handicapes-hup%2F&#038;format=xml" /> <script type="text/javascript" src="//cdn1.readspeaker.com/script/9735/webReader/webReader.js?pids=wr"></script> <!-- Markup (JSON-LD) structured in schema.org ver.4.7.0 START --> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.handirect.fr",
                "name": "https://www.handirect.fr/"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.handirect.fr/category/emploi-formation-et-handicap/",
                "name": "Emploi-Formation et handicap"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.handirect.fr/accompagnement-des-entrepreneurs-handicapes-hup/",
                "name": "Accompagnement des entrepreneurs handicapés : La campagne d'H'Up"
            }
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "LocalBusiness",
    "name": "Handirect",
    "image": "https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg",
    "url": "https://www.handirect.fr",
    "telephone": "+33-4-37-64-16-52",
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "5 rue de la Claire",
        "addressLocality": "Lyon",
        "postalCode": "69009",
        "addressCountry": "ISO 3166-2: FR"
    },
    "geo": {
        "@type": "GeoCoordinates",
        "latitude": "45.780235",
        "longitude": "4.805686"
    },
    "openingHours": [
        "Mo-Su 06:00-01:00"
    ],
    "priceRange": "EUR"
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Handirect",
    "url": "https://www.handirect.fr/",
    "logo": "https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg",
    "contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+33-4-37-64-16-52",
            "contactType": "customer service",
            "email": "info@handirect.fr",
            "areaServed": [
                "FR"
            ],
            "contactOption": [
                "HearingImpairedSupported",
                "TollFree"
            ],
            "availableLanguage": [
                "French"
            ]
        }
    ],
    "sameAs": [
        "https://www.facebook.com/handirect/",
        "https://twitter.com/handirect",
        "https://www.instagram.com/magazine_handirect/",
        "https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg"
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Person",
    "name": "Handirect",
    "url": "https://www.handirect.fr/",
    "homeLocation": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "addressCountry": "France"
        }
    },
    "sameAs": [
        "https://www.facebook.com/handirect/",
        "https://twitter.com/handirect",
        "https://www.instagram.com/magazine_handirect/",
        "https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg"
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "SiteNavigationElement",
    "name": [
        "Rubriques",
        "Cliquez sur une rubrique",
        "FLASH ACTU",
        "Sclérose en plaques : Six rendez-vous à ne pas manquer",
        "Droit et handicap : Un site officiel pour les aides !",
        "Moto et handicap : Première mondiale au circuit du Mans",
        "Handicap et élections : Macron et Le Pen qualifiés",
        "Rencontre Handicap et alternance à IGS Lyon",
        "Salon Rehab : Rendez-vous à Karlsruhe pour l'édition 2017!",
        "Fin de vie : Un ouvrage pour aider à mieux accompagner",
        "Lombalgie chronique : un handicap invisible au travail",
        "Fourchette creuse : Manger devient un jeu d'enfants",
        "Qualité de vie au travail : Le sport au bureau valorisé",
        "Cap emploi : De nouveaux chiffres dévoilés par Cheops",
        "Grandir avec un handicap : Des analyses et repères",
        "Handicap et élections au Royaume-Uni : Perspectives",
        "Derniers articles",
        "Dossiers",
        "Accessibilité et handicap",
        "Aidants et handicap",
        "Autisme",
        "Coin lecture du handicap",
        "Sexualité et handicap",
        "Enfants et handicap",
        "Transports, mobilité et handicap",
        "Vie à domicile et handicap",
        "Emploi",
        "Agenda des événements",
        "Rechercher",
        "Nous suivre",
        "Achats et abonnements",
        "Achat au numéro",
        "Tous les abonnements",
        "Abonnements par tacite reconduction",
        "Panier",
        "Mon compte"
    ],
    "url": [
        "#",
        "#",
        "",
        "https://www.handirect.fr/sclerose-en-plaques/",
        "https://www.handirect.fr/droit-et-handicap-mes-aides/",
        "https://www.handirect.fr/moto-et-handicap-mans/",
        "https://www.handirect.fr/handicap-et-elections-macron-le-pen/",
        "https://www.handirect.fr/rencontre-handicap-et-alternance/",
        "https://www.handirect.fr/salon-rehab-rehabilitation-handicap/",
        "https://www.handirect.fr/fin-de-vie-ouvrage-aider-accompagner/",
        "https://www.handirect.fr/lombalgie-chronique-travail/",
        "https://www.handirect.fr/fourchette-creuse-daniel-jeandot/",
        "https://www.handirect.fr/qualite-de-vie-au-travail-sport/",
        "https://www.handirect.fr/cap-emploi-chiffres-cheops/",
        "https://www.handirect.fr/grandir-avec-un-handicap/",
        "https://www.handirect.fr/handicap-et-elections-au-royaume-uni/",
        "#",
        "#",
        "https://www.handirect.fr/category/accessibilite-handicap/",
        "https://www.handirect.fr/category/aidants-et-handicap/",
        "https://www.handirect.fr/category/autisme/",
        "https://www.handirect.fr/category/coin-lecture-du-handicap/",
        "https://www.handirect.fr/category/sexualite-et-handicap/",
        "https://www.handirect.fr/category/enfants-et-handicap/",
        "https://www.handirect.fr/category/transports-mobilite-et-handicap/",
        "https://www.handirect.fr/category/vie-a-domicile-et-handicap/",
        "https://www.handirect.fr/emploi/",
        "https://www.handirect.fr/evenements/",
        "https://www.handirect.fr",
        "",
        "#",
        "https://www.handirect.fr/categorie-produit/produits-a-l-unite/",
        "https://www.handirect.fr/categorie-produit/abonnements/",
        "https://www.handirect.fr/categorie-produit/abonnements/abonnement-par-tacite-reconduction/",
        "https://www.handirect.fr/cart/",
        "https://www.handirect.fr/my-account/"
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Handirect",
    "alternateName": "Handirect media expert handicap",
    "url": "https://www.handirect.fr/",
    "potentialAction": [
        {
            "@type": "SearchAction",
            "target": "https://www.handirect.fr/?s=search_term_string{search_term_string}",
            "query-input": "required name=search_term_string"
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.handirect.fr/accompagnement-des-entrepreneurs-handicapes-hup/"
    },
    "headline": "Accompagnement des entrepreneurs handicapés : La campagne d'H'Up",
    "datePublished": "2020-02-18T08:00:18+0100",
    "dateModified": "2020-02-03T18:02:48+0100",
    "author": {
        "@type": "Person",
        "name": "Caroline Madeuf"
    },
    "description": "H’up accélère la réussite des entrepreneurs handicapésEn cette fin d’année 2019, h’up entrepreneurs lance une ",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.handirect.fr/wp-content/uploads/2020/02/logo-je-soutiens-h-up-entrepreneurs-.png",
        "width": 610,
        "height": 387
    },
    "publisher": {
        "@type": "Organization",
        "name": "Handirect",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg",
            "width": 298,
            "height": 70
        }
    }
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BlogPosting",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.handirect.fr/accompagnement-des-entrepreneurs-handicapes-hup/"
    },
    "headline": "Accompagnement des entrepreneurs handicapés : La campagne d'H'Up",
    "datePublished": "2020-02-18T08:00:18+0100",
    "dateModified": "2020-02-03T18:02:48+0100",
    "author": {
        "@type": "Person",
        "name": "Caroline Madeuf"
    },
    "description": "H’up accélère la réussite des entrepreneurs handicapésEn cette fin d’année 2019, h’up entrepreneurs lance une ",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.handirect.fr/wp-content/uploads/2020/02/logo-je-soutiens-h-up-entrepreneurs-.png",
        "width": 610,
        "height": 387
    },
    "publisher": {
        "@type": "Organization",
        "name": "Handirect",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg",
            "width": 298,
            "height": 70
        }
    }
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "LocalBusiness",
    "name": "Handirect",
    "image": "https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg",
    "url": "https://www.handirect.fr",
    "telephone": "+33-4-37-64-16-52",
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "5 rue de la Claire",
        "addressLocality": "Lyon",
        "postalCode": "69009",
        "addressCountry": "ISO 3166-2: FR"
    },
    "geo": {
        "@type": "GeoCoordinates",
        "latitude": "45.780235",
        "longitude": "4.805686"
    },
    "openingHours": [
        "Mo-Su 06:00-01:00"
    ],
    "priceRange": "EUR"
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.handirect.fr/accompagnement-des-entrepreneurs-handicapes-hup/"
    },
    "headline": "Accompagnement des entrepreneurs handicapés : La campagne d'H'Up",
    "datePublished": "2020-02-18T08:00:18+0100",
    "dateModified": "2020-02-03T18:02:48+0100",
    "author": {
        "@type": "Person",
        "name": "Caroline Madeuf"
    },
    "description": "H’up accélère la réussite des entrepreneurs handicapésEn cette fin d’année 2019, h’up entrepreneurs lance une ",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.handirect.fr/wp-content/uploads/2020/02/logo-je-soutiens-h-up-entrepreneurs-.png",
        "width": 610,
        "height": 387
    },
    "publisher": {
        "@type": "Organization",
        "name": "Handirect",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg",
            "width": 298,
            "height": 70
        }
    }
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Handirect",
    "url": "https://www.handirect.fr/",
    "logo": "https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg",
    "contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+33-4-37-64-16-52",
            "contactType": "customer service",
            "email": "info@handirect.fr",
            "areaServed": [
                "FR"
            ],
            "contactOption": [
                "HearingImpairedSupported",
                "TollFree"
            ],
            "availableLanguage": [
                "French"
            ]
        }
    ],
    "sameAs": [
        "https://www.facebook.com/handirect/",
        "https://twitter.com/handirect",
        "https://www.instagram.com/magazine_handirect/",
        "https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg"
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Person",
    "name": "Handirect",
    "url": "https://www.handirect.fr/",
    "homeLocation": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "addressCountry": "France"
        }
    },
    "sameAs": [
        "https://www.facebook.com/handirect/",
        "https://twitter.com/handirect",
        "https://www.instagram.com/magazine_handirect/",
        "https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg"
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Handirect",
    "alternateName": "Handirect media expert handicap",
    "url": "https://www.handirect.fr/",
    "potentialAction": [
        {
            "@type": "SearchAction",
            "target": "https://www.handirect.fr/?s=search_term_string{search_term_string}",
            "query-input": "required name=search_term_string"
        }
    ]
}</script> <!-- Markup (JSON-LD) structured in schema.org END --><link rel="shortcut icon" href="https://www.handirect.fr/wp-content/uploads/2016/11/favicon-HANDIRECT.jpg" /><link rel="apple-touch-icon" href="https://www.handirect.fr/wp-content/uploads/2016/11/favicon-HANDIRECT.jpg" /> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript> <!-- EventON Version --><meta name="generator" content="EventON 2.6.17" /> <!-- Ads on this site are served by Adning v1.4.5 - adning.com --><style></style><!-- / Adning. --> <script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://handirect.fr/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://query.handirect.fr/search?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-30887 single-format-standard theme-chirps cookies-not-set woocommerce-no-js"> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TM4QSZL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --><div class="mtm-body-inner"><div id="page" itemscope itemtype="http://schema.org/WebPage"><div class="g1-top"><div class="g1-preheader g1-preheader-collapsed"><div class="g1-row g1-row-default g1-preheader-bar"><div class="g1-row-inner"><div class="g1-column"><div class="g1-column-inner"> <!-- BEGIN .g1-secondary-nav --><p style="text-align: center; font-size: 19px;">Handicap , accédez à une information complète et actualisée en temps réel sur Handirect Magazine</p> <!-- END .g1-secondary-nav --></div></div></div><div class="g1-row-background"></div></div><!-- .g1-row --><div class="g1-row g1-row-default g1-preheader-widget-area"><div class="g1-row-inner"><div class="g1-column g1-column-1of3"><div class="g1-column-inner"></div></div><!-- .g1-column --><div class="g1-column g1-column-1of3"><div class="g1-column-inner"></div></div><!-- .g1-column --><div class="g1-column g1-column-1of3"><div class="g1-column-inner"></div></div><!-- .g1-column --></div><div class="g1-row-background"></div></div><div class="g1-background"></div></div><!-- .g1-preheader --> <!-- BEGIN .g1-header --><div class="g1-header g1-header-01" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="g1-row g1-row-default g1-row-top-0"><div class="g1-row-inner"><div class="g1-column"><div class="g1-column-inner"><div class="g1-primary-bar"><div class="g1-base"> <a class="mtm-toggle mtm-toggle-hide " href=""><span class="mtm-toggle-icon"></span><span class="mtm-toggle-label">Menu</span></a><div id="g1-id" class="g1-id" itemscope itemtype="http://schema.org/Organization"><p class="g1-alpha g1-alpha-2nd site-title"> <a class="g1-logo-wrapper" href="https://www.handirect.fr/" rel="home" itemprop="url"> <img itemprop="logo" class="g1-logo g1-logo-default" width="298" height="90" src="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg" srcset="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg 2x" alt="Handicap : Suivez l&#039;actualité en temps réel" /><img class="g1-logo g1-logo-light" width="298" height="90" src="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg" srcset="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg 2x" alt="" /> </a></p></div><!-- .g1-id --><div class="g1-banner"> <!--<div class="_ning_elmt"><img src="https://www.handirect.fr/wp-content/uploads/2019/12/Jobinlive-Bannière_728_90.png" /></div> --><div><div class="angwp_31011 _ning_cont strack_bnr _ning_hidden _ning_outer _align_center responsive" data-size="728x90" data-bid="31011" data-aid="0" data-lid="0" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://www.agefiph-universite-rrh.fr/home/3139/partenaires" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://www.handirect.fr/wp-content/uploads/angwp/items/31011/UNIVERSITE_RRH-bannieres_Logo Le Monde_728x90.jpg" /></div></div></div><div class="clear"></div></div></div></div> <!-- BEGIN .g1-primary-nav --><nav id="g1-primary-nav" class="mtm mtm-hoverable mtm-hlist mtm-align-left-right mtm-62 mtm-primary-preset"><style type="text/css">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</style><div class="mtm-config" data-mtm-mobile-config='[{"type":"list","behavior":"move_to_canvas","breakpoint":"767px"}]' data-mtm-desktop-config='{"behavior":"","type":"regular"}'></div> <a class="mtm-skip">Skip navigation</a> <a class="mtm-button-toggle  mtm-button-toggle-hidden" title="Toggle"><span class="mtm-button-toggle-icon"></span><span class="mtm-button-toggle-label">Menu</span></a><div class="mtm-bar"><div class="mtm-bar-inner"><ul id="g1-primary-nav-menu" class="mtm-items"><li id="menu-item-29312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mtm-item menu-item-29312 mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-columns mtm-drop-align-body-center mtm-item-lvl-0 mtm-item-drop-full-width mtm-mega-preset"> <a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="#" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Rubriques<span class="mtm-link-toggle"></span></span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items"><li id="menu-item-2483" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2483 menu-item-has-children mtm-below mtm-below-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of3 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="#" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Cliquez sur une rubrique</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content">Dans les rubriques de ce site retrouvez les informations qui vous aiderons au quotidien et vous informerons sur  les thèmes de l’actualité qu’il est nécessaire de connaître. Handirect est pour vous une source d’informations fiable et ciblée<aside id="tag_cloud-175" class="widget widget_tag_cloud"><header><p class="g1-delta g1-delta-2nd widgettitle">Étiquettes</p></header><div class="tagcloud"><a href="https://www.handirect.fr/tag/accessibilite/" class="tag-cloud-link tag-link-230 tag-link-position-1" style="font-size: 13.685279187817pt;" aria-label="accessibilité (81 éléments)">accessibilité</a> <a href="https://www.handirect.fr/tag/accessible/" class="tag-cloud-link tag-link-392 tag-link-position-2" style="font-size: 9.6345177664975pt;" aria-label="accessible (21 éléments)">accessible</a> <a href="https://www.handirect.fr/tag/aidants/" class="tag-cloud-link tag-link-712 tag-link-position-3" style="font-size: 11.340101522843pt;" aria-label="aidants (37 éléments)">aidants</a> <a href="https://www.handirect.fr/tag/a-ne-pas-manquer/" class="tag-cloud-link tag-link-26 tag-link-position-4" style="font-size: 16.38578680203pt;" aria-label="A ne pas manquer (193 éléments)">A ne pas manquer</a> <a href="https://www.handirect.fr/tag/application/" class="tag-cloud-link tag-link-181 tag-link-position-5" style="font-size: 8.2842639593909pt;" aria-label="application (13 éléments)">application</a> <a href="https://www.handirect.fr/tag/autisme/" class="tag-cloud-link tag-link-596 tag-link-position-6" style="font-size: 9.9187817258883pt;" aria-label="autisme (23 éléments)">autisme</a> <a href="https://www.handirect.fr/tag/autonomie/" class="tag-cloud-link tag-link-342 tag-link-position-7" style="font-size: 9.2081218274112pt;" aria-label="autonomie (18 éléments)">autonomie</a> <a href="https://www.handirect.fr/tag/auvergne/" class="tag-cloud-link tag-link-516 tag-link-position-8" style="font-size: 8.497461928934pt;" aria-label="auvergne (14 éléments)">auvergne</a> <a href="https://www.handirect.fr/tag/barreau/" class="tag-cloud-link tag-link-939 tag-link-position-9" style="font-size: 8.497461928934pt;" aria-label="Barreau (14 éléments)">Barreau</a> <a href="https://www.handirect.fr/tag/cancer/" class="tag-cloud-link tag-link-518 tag-link-position-10" style="font-size: 8.497461928934pt;" aria-label="cancer (14 éléments)">cancer</a> <a href="https://www.handirect.fr/tag/cinema/" class="tag-cloud-link tag-link-485 tag-link-position-11" style="font-size: 8.8527918781726pt;" aria-label="cinéma (16 éléments)">cinéma</a> <a href="https://www.handirect.fr/tag/culture/" class="tag-cloud-link tag-link-228 tag-link-position-12" style="font-size: 9.3502538071066pt;" aria-label="culture (19 éléments)">culture</a> <a href="https://www.handirect.fr/tag/droits/" class="tag-cloud-link tag-link-508 tag-link-position-13" style="font-size: 8.497461928934pt;" aria-label="droits (14 éléments)">droits</a> <a href="https://www.handirect.fr/tag/emploi/" class="tag-cloud-link tag-link-154 tag-link-position-14" style="font-size: 14.893401015228pt;" aria-label="emploi (120 éléments)">emploi</a> <a href="https://www.handirect.fr/tag/enfant/" class="tag-cloud-link tag-link-426 tag-link-position-15" style="font-size: 8.6395939086294pt;" aria-label="enfant (15 éléments)">enfant</a> <a href="https://www.handirect.fr/tag/enfants/" class="tag-cloud-link tag-link-161 tag-link-position-16" style="font-size: 12.05076142132pt;" aria-label="Enfants (47 éléments)">Enfants</a> <a href="https://www.handirect.fr/tag/festival/" class="tag-cloud-link tag-link-386 tag-link-position-17" style="font-size: 8.2842639593909pt;" aria-label="festival (13 éléments)">festival</a> <a href="https://www.handirect.fr/tag/formation/" class="tag-cloud-link tag-link-194 tag-link-position-18" style="font-size: 8.8527918781726pt;" aria-label="formation (16 éléments)">formation</a> <a href="https://www.handirect.fr/tag/guide/" class="tag-cloud-link tag-link-595 tag-link-position-19" style="font-size: 9.492385786802pt;" aria-label="guide (20 éléments)">guide</a> <a href="https://www.handirect.fr/tag/handicap/" class="tag-cloud-link tag-link-192 tag-link-position-20" style="font-size: 13.116751269036pt;" aria-label="handicap (67 éléments)">handicap</a> <a href="https://www.handirect.fr/tag/handisport/" class="tag-cloud-link tag-link-145 tag-link-position-21" style="font-size: 12.619289340102pt;" aria-label="handisport (56 éléments)">handisport</a> <a href="https://www.handirect.fr/tag/hopital/" class="tag-cloud-link tag-link-219 tag-link-position-22" style="font-size: 8.2842639593909pt;" aria-label="hôpital (13 éléments)">hôpital</a> <a href="https://www.handirect.fr/tag/livre/" class="tag-cloud-link tag-link-160 tag-link-position-23" style="font-size: 11.695431472081pt;" aria-label="Livre (42 éléments)">Livre</a> <a href="https://www.handirect.fr/tag/loisirs/" class="tag-cloud-link tag-link-391 tag-link-position-24" style="font-size: 8pt;" aria-label="loisirs (12 éléments)">loisirs</a> <a href="https://www.handirect.fr/tag/lyon/" class="tag-cloud-link tag-link-347 tag-link-position-25" style="font-size: 10.700507614213pt;" aria-label="Lyon (30 éléments)">Lyon</a> <a href="https://www.handirect.fr/tag/mode/" class="tag-cloud-link tag-link-149 tag-link-position-26" style="font-size: 8.2842639593909pt;" aria-label="mode (13 éléments)">mode</a> <a href="https://www.handirect.fr/tag/musee/" class="tag-cloud-link tag-link-443 tag-link-position-27" style="font-size: 8.2842639593909pt;" aria-label="musée (13 éléments)">musée</a> <a href="https://www.handirect.fr/tag/numerique/" class="tag-cloud-link tag-link-461 tag-link-position-28" style="font-size: 8.2842639593909pt;" aria-label="numérique (13 éléments)">numérique</a> <a href="https://www.handirect.fr/tag/paralympiques/" class="tag-cloud-link tag-link-864 tag-link-position-29" style="font-size: 9.7766497461929pt;" aria-label="paralympiques (22 éléments)">paralympiques</a> <a href="https://www.handirect.fr/tag/paris/" class="tag-cloud-link tag-link-444 tag-link-position-30" style="font-size: 10.629441624365pt;" aria-label="Paris (29 éléments)">Paris</a> <a href="https://www.handirect.fr/tag/recommandes/" class="tag-cloud-link tag-link-22 tag-link-position-31" style="font-size: 22pt;" aria-label="Recommandés (1 206 éléments)">Recommandés</a> <a href="https://www.handirect.fr/tag/sante/" class="tag-cloud-link tag-link-344 tag-link-position-32" style="font-size: 10.842639593909pt;" aria-label="santé (31 éléments)">santé</a> <a href="https://www.handirect.fr/tag/sensibilisation/" class="tag-cloud-link tag-link-339 tag-link-position-33" style="font-size: 8.2842639593909pt;" aria-label="sensibilisation (13 éléments)">sensibilisation</a> <a href="https://www.handirect.fr/tag/sexualite/" class="tag-cloud-link tag-link-552 tag-link-position-34" style="font-size: 8.2842639593909pt;" aria-label="sexualité (13 éléments)">sexualité</a> <a href="https://www.handirect.fr/tag/sncf/" class="tag-cloud-link tag-link-383 tag-link-position-35" style="font-size: 9.2081218274112pt;" aria-label="SNCF (18 éléments)">SNCF</a> <a href="https://www.handirect.fr/tag/sorties/" class="tag-cloud-link tag-link-295 tag-link-position-36" style="font-size: 8.6395939086294pt;" aria-label="sorties (15 éléments)">sorties</a> <a href="https://www.handirect.fr/tag/sourds/" class="tag-cloud-link tag-link-1355 tag-link-position-37" style="font-size: 8pt;" aria-label="sourds (12 éléments)">sourds</a> <a href="https://www.handirect.fr/tag/sport/" class="tag-cloud-link tag-link-144 tag-link-position-38" style="font-size: 11.41116751269pt;" aria-label="sport (38 éléments)">sport</a> <a href="https://www.handirect.fr/tag/tourisme/" class="tag-cloud-link tag-link-293 tag-link-position-39" style="font-size: 10.416243654822pt;" aria-label="Tourisme (27 éléments)">Tourisme</a> <a href="https://www.handirect.fr/tag/travail/" class="tag-cloud-link tag-link-234 tag-link-position-40" style="font-size: 8.8527918781726pt;" aria-label="travail (16 éléments)">travail</a> <a href="https://www.handirect.fr/tag/vacances/" class="tag-cloud-link tag-link-667 tag-link-position-41" style="font-size: 9.492385786802pt;" aria-label="vacances (20 éléments)">vacances</a> <a href="https://www.handirect.fr/tag/verro/" class="tag-cloud-link tag-link-549 tag-link-position-42" style="font-size: 9.492385786802pt;" aria-label="Verro (20 éléments)">Verro</a> <a href="https://www.handirect.fr/tag/voyages/" class="tag-cloud-link tag-link-833 tag-link-position-43" style="font-size: 8.497461928934pt;" aria-label="voyages (14 éléments)">voyages</a> <a href="https://www.handirect.fr/tag/ecole/" class="tag-cloud-link tag-link-359 tag-link-position-44" style="font-size: 8.2842639593909pt;" aria-label="école (13 éléments)">école</a> <a href="https://www.handirect.fr/tag/elections/" class="tag-cloud-link tag-link-1018 tag-link-position-45" style="font-size: 9.0659898477157pt;" aria-label="élections (17 éléments)">élections</a></div></aside></div><ul class="mtm-items"></ul></div></div></li><li id="menu-item-20595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mtm-item menu-item-20595 mtm-below mtm-below-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of3"> <a class="mtm-link mtm-link-comp-04" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">FLASH ACTU<span class="mtm-link-toggle"></span></span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items"><li id="menu-item-20597" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20597 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/sclerose-en-plaques/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Sclérose en plaques : Six rendez-vous à ne pas manquer</span> </span> </a></li><li id="menu-item-20598" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20598 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/droit-et-handicap-mes-aides/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Droit et handicap : Un site officiel pour les aides !</span> </span> </a></li><li id="menu-item-20599" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20599 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/moto-et-handicap-mans/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Moto et handicap : Première mondiale au circuit du Mans</span> </span> </a></li><li id="menu-item-20600" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20600 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/handicap-et-elections-macron-le-pen/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Handicap et élections : Macron et Le Pen qualifiés</span> </span> </a></li><li id="menu-item-20601" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20601 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/rencontre-handicap-et-alternance/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Rencontre Handicap et alternance à IGS Lyon</span> </span> </a></li><li id="menu-item-20602" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20602 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/salon-rehab-rehabilitation-handicap/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Salon Rehab : Rendez-vous à Karlsruhe pour l&#8217;édition 2017!</span> </span> </a></li><li id="menu-item-20604" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20604 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/fin-de-vie-ouvrage-aider-accompagner/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Fin de vie : Un ouvrage pour aider à mieux accompagner</span> </span> </a></li><li id="menu-item-20605" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20605 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/lombalgie-chronique-travail/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Lombalgie chronique : un handicap invisible au travail</span> </span> </a></li><li id="menu-item-20606" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20606 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/fourchette-creuse-daniel-jeandot/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Fourchette creuse : Manger devient un jeu d&#8217;enfants</span> </span> </a></li><li id="menu-item-20607" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20607 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/qualite-de-vie-au-travail-sport/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Qualité de vie au travail : Le sport au bureau valorisé</span> </span> </a></li><li id="menu-item-20608" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20608 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/cap-emploi-chiffres-cheops/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Cap emploi : De nouveaux chiffres dévoilés par Cheops</span> </span> </a></li><li id="menu-item-20609" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20609 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/grandir-avec-un-handicap/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Grandir avec un handicap : Des analyses et repères</span> </span> </a></li><li id="menu-item-20610" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20610 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/handicap-et-elections-au-royaume-uni/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Handicap et élections au Royaume-Uni : Perspectives</span> </span> </a></li></ul></div></div></li><li id="menu-item-2703" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2703 menu-item-has-children mtm-below mtm-below-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of3 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04" href="#" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Derniers articles</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"><div id="g1-posts-counter-1" class="g1-posts g1-recent-posts" data-nonce="a2cff766e8"><div class="g1-collection g1-collection-columns-1"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item g1-collection-item-grid_1of3"><article class=" entry-grid-mqxs entry-grid-mqsm entry-grid-mqmd entry-grid-mqlg post-31026 post type-post status-publish format-standard has-post-thumbnail category-emploi-formation-et-handicap tag-a-ne-pas-manquer" itemscope="" itemtype="http://schema.org/BlogPosting"><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/activateurs-de-progres-universite-du-reseau-des-referents-handicap/" title="Les activateurs de progrès en podcast à écouter ici !" >Les activateurs de progrès en podcast à écouter ici !</a></h3></div></header><div class="entry-delimiter"></div></div></article></li><li class="g1-collection-item g1-collection-item-grid_1of3"><article class=" entry-grid-mqxs entry-grid-mqsm entry-grid-mqmd entry-grid-mqlg post-30887 post type-post status-publish format-standard has-post-thumbnail category-emploi-formation-et-handicap tag-accompagnement-des-entrepreneurs-handicapes tag-dons tag-entrepreneurs tag-hup" itemscope="" itemtype="http://schema.org/BlogPosting"><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/accompagnement-des-entrepreneurs-handicapes-hup/" title="Accompagnement des entrepreneurs handicapés : H&#039;Up lance une campagne de dons" >Accompagnement des entrepreneurs handicapés : H'Up lance une campagne de dons</a></h3></div></header><div class="entry-delimiter"></div></div></article></li><li class="g1-collection-item g1-collection-item-grid_1of3"><article class=" entry-grid-mqxs entry-grid-mqsm entry-grid-mqmd entry-grid-mqlg post-30965 post type-post status-publish format-standard has-post-thumbnail category-mode-beaute-et-handicap tag-beaute tag-belle-et-bien tag-cancer tag-esthetiques tag-maladie tag-mode tag-recommandes tag-soins" itemscope="" itemtype="http://schema.org/BlogPosting"><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/soins-de-beaute-et-maladie-belle-et-bien/" title="Soins de beauté et maladie : Des soins esthétiques proposés aux patientes" >Soins de beauté et maladie : Des soins esthétiques proposés aux patientes</a></h3></div></header><div class="entry-delimiter"></div></div></article></li></ul></div></div></div></div><ul class="mtm-items"></ul></div></div></li></ul></div></div></li><li id="menu-item-2626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mtm-item menu-item-2626 mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-vlist mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="#" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Dossiers<span class="mtm-link-toggle"></span></span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items"><li id="menu-item-14063" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14063 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/accessibilite-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Accessibilité et handicap</span> </span> </a></li><li id="menu-item-14065" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14065 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/aidants-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Aidants et handicap</span> </span> </a></li><li id="menu-item-14429" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14429 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/autisme/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Autisme</span> </span> </a></li><li id="menu-item-14145" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14145 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/coin-lecture-du-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Coin lecture du handicap</span> </span> </a></li><li id="menu-item-14430" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14430 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/sexualite-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Sexualité et handicap</span> </span> </a></li><li id="menu-item-14432" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14432 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/enfants-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Enfants et handicap</span> </span> </a></li><li id="menu-item-14433" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14433 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/transports-mobilite-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Transports, mobilité et handicap</span> </span> </a></li><li id="menu-item-14434" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14434 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/vie-a-domicile-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Vie à domicile et handicap</span> </span> </a></li></ul></div></div></li><li id="menu-item-2625" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2625 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" target="_blank" href="https://www.handirect.fr/emploi/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Emploi</span> </span> </a></li><li id="menu-item-13824" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-13824 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/evenements/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Agenda des événements</span> </span> </a></li></ul><ul class="mtm-items"><li id="menu-item-2341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mtm-item menu-item-2341 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropdown mtm-vlist mtm-drop-align-body-center mtm-item-lvl-0 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="https://www.handirect.fr" data-mtm-canvas="left" data-mtm-extra-content-class="g1-semi-dark" data-mtm-extra-content-background-color="#8224e3" data-mtm-item-level="0"> <span class="mtm-link-icon mtm-link-icon-1x fa fa-search"></span> <span class="mtm-link-text"> <span class="mtm-link-title">Rechercher</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="g1-semi-dark mtm-extra-content"><form role="search" method="get" class="g1-searchform-tpl-default g1-form-l  search-form" action="https://www.handirect.fr/"> <label> <span class="screen-reader-text">Recherher pour :</span> <input type="search" class="search-field" placeholder="Rechercher" value="" name="s" title="Recherher pour :" /> </label> <input type="submit" class="search-submit" value="Rechercher" /></form></div><ul class="mtm-items"></ul></div></div></li><li id="menu-item-2342" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2342 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-vlist mtm-drop-align-parent-right mtm-item-lvl-0 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Nous suivre</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"><ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/handirect"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-facebook"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-linkedin"> <a class="g1-socials-item-link" href="https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110?trk=nav_responsive_tab_profile_pic"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-linkedin"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-pinterest"> <a class="g1-socials-item-link" href="https://fr.pinterest.com/magazinehandire/"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-pinterest"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/handirect"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-twitter"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-youtube"> <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=10"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-youtube"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li></ul></div><ul class="mtm-items"></ul></div></div></li><li id="menu-item-21156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mtm-item menu-item-21156 mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-vlist mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="#" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Achats et abonnements<span class="mtm-link-toggle"></span></span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items"><li id="menu-item-30001" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat mtm-item menu-item-30001 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/categorie-produit/produits-a-l-unite/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Achat au numéro</span> </span> </a></li><li id="menu-item-29876" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat mtm-item menu-item-29876 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/categorie-produit/abonnements/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Tous les abonnements</span> </span> </a></li><li id="menu-item-29875" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat mtm-item menu-item-29875 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/categorie-produit/abonnements/abonnement-par-tacite-reconduction/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Abonnements par tacite reconduction</span> <span class="mtm-link-desc">3 types d’abonnement possible</span> </span> </a></li></ul></div></div></li><li id="menu-item-30651" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-30651 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-vlist mtm-drop-align-parent-left mtm-item-lvl-0 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/cart/" data-mtm-canvas="left" data-mtm-extra-content-class="g1-dark" data-mtm-item-level="0"> <span class="mtm-link-icon mtm-link-icon-1x fa fa-shopping-cart"></span> <span class="mtm-link-text"> <span class="mtm-link-title">Panier</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="g1-dark mtm-extra-content"></div><ul class="mtm-items"></ul></div></div></li><li id="menu-item-30790" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-30790 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/my-account/" data-mtm-item-level="0"> <span class="mtm-link-icon mtm-link-icon-1x fa fa-user"></span> <span class="mtm-link-text"> <span class="mtm-link-title">Mon compte</span> </span> </a></li></ul></div></div></nav> <!-- END .g1-primary-nav --></div> <!-- END .g1-primary-bar --></div></div><!-- .g1-column --></div></div><!-- .g1-row --><div class="g1-background"></div></div> <!-- END .g1-header --></div><!-- .g1-top --> <!-- BEGIN #g1-content --><div class="g1-content"><div class="g1-background"></div><div class="g1-content-area"><div class="g1-row g1-row-default g1-row-header g1-page-tools"><div class="g1-row-inner"><div class="g1-column"><div class="g1-column-inner"><nav class="g1-breadcrumbs g1-meta"><p class="g1-breadcrumbs-label">Vous êtes ici</p><ol><li class="g1-breadcrumbs-item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.handirect.fr/"><span itemprop="title">Home</span></a></li><li class="g1-breadcrumbs-item" itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.handirect.fr/category/emploi-formation-et-handicap/"><span itemprop="title">Emploi-Formation et handicap</span></a></li><li class="g1-breadcrumbs-item">Accompagnement des entrepreneurs handicapés : La campagne d&#8217;H&#8217;Up</li></ol></nav></div></div><!-- .g1-column --></div><div class="g1-row-background"></div></div><!-- .g1-row --><div class="g1-row g1-row-default g1-row-reversed"><div class="g1-row-inner"><div id="primary" class="g1-column g1-column-2of3"><div id="content" class="g1-column-inner" role="main"><article class="entry-tpl-classic post-30887 post type-post status-publish format-standard has-post-thumbnail category-emploi-formation-et-handicap tag-accompagnement-des-entrepreneurs-handicapes tag-dons tag-entrepreneurs tag-hup" itemscope="" itemtype="http://schema.org/BlogPosting"><header class="entry-header entry-header-overlapped"><div class="entry-header-inner"><div class="entry-before-title"><div class="entry-tools"><p class="entry-share entry-share-simple"><span class="entry-share-label">Partager</span><a class="entry-share-item entry-share-item-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.handirect.fr%2Faccompagnement-des-entrepreneurs-handicapes-hup%2F&#038;t=Accompagnement%20des%20entrepreneurs%20handicap%C3%A9s%20%3A%20La%20campagne%20d%26%238217%3BH%26%238217%3BUp" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Facebook</span></span></a>, <a class="entry-share-item entry-share-item-twitter" href="http://twitter.com/home?status=Accompagnement%20des%20entrepreneurs%20handicap%C3%A9s%20%3A%20La%20campagne%20d%26%238217%3BH%26%238217%3BUp%20https%3A%2F%2Fwww.handirect.fr%2F%3Fp%3D30887" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Twitter</span></span></a>, <a class="entry-share-item entry-share-item-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.handirect.fr%2Faccompagnement-des-entrepreneurs-handicapes-hup%2F" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Google Plus</span></span></a>, <a class="entry-share-item entry-share-item-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.handirect.fr%2Faccompagnement-des-entrepreneurs-handicapes-hup%2F&#038;description=Accompagnement%20des%20entrepreneurs%20handicap%C3%A9s%20%3A%20La%20campagne%20d%26%238217%3BH%26%238217%3BUp&#038;media=https%3A%2F%2Fwww.handirect.fr%2Fwp-content%2Fuploads%2F2020%2F02%2Flogo-je-soutiens-h-up-entrepreneurs--130x82.png" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Pinterest</span></span></a>, <a class="entry-share-item entry-share-item-email" href="mailto:?subject=Accompagnement%20des%20entrepreneurs%20handicap%C3%A9s%20%3A%20La%20campagne%20d%26%238217%3BH%26%238217%3BUp&#038;body=https%3A%2F%2Fwww.handirect.fr%2Faccompagnement-des-entrepreneurs-handicapes-hup%2F" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Email</span></span></a></p><div><div class="angwp_29830 _ning_cont strack_bnr _ning_hidden _ning_outer _align_center responsive" data-size="728x90" data-bid="29830" data-aid="0" data-lid="1" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://www.bouygues-es.fr/carrieres" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://www.handirect.fr/wp-content/uploads/2019/11/BANN_BYES_728X90-v2.gif" /></div></div></div><div class="clear"></div></div> <!-- g1-inline-space --></div><div class="entry-categories"><div class="entry-terms-wrapper"><p class="entry-terms-label">Posted in:</p><ul class="entry-category-items"><li class="entry-category-item entry-category-item-106 title-cat">Emploi-Formation et handicap</li></ul></div></div></div><!-- .entry-before-title --><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Accompagnement des entrepreneurs handicapés : La campagne d&#8217;H&#8217;Up</h1><p class="entry-meta entry-meta-with-avatar g1-block-indented"> <time class="entry-date" datetime="2020-02-18T08:00:18" itemprop="datePublished">18 février 2020, 8 h 00 min</time> <span class="entry-comments-link entry-comments-link-0"> <a href="https://www.handirect.fr/accompagnement-des-entrepreneurs-handicapes-hup/#respond"><rong itemprop="commentCount">0</strong> <span>Commentaire</span></a> </span></p></div></header><figure class="entry-featured-media entry-featured-media-boxed"><img itemprop="image" width="610" height="387" src="https://www.handirect.fr/wp-content/uploads/2020/02/logo-je-soutiens-h-up-entrepreneurs-.png" class="attachment-g1_2of3_fluid size-g1_2of3_fluid wp-post-image" alt="Accompagnement des entrepreneurs handicapés : La campagne d&#039;H&#039;Up" srcset="https://www.handirect.fr/wp-content/uploads/2020/02/logo-je-soutiens-h-up-entrepreneurs-.png 610w, https://www.handirect.fr/wp-content/uploads/2020/02/logo-je-soutiens-h-up-entrepreneurs--130x82.png 130w, https://www.handirect.fr/wp-content/uploads/2020/02/logo-je-soutiens-h-up-entrepreneurs--300x190.png 300w, https://www.handirect.fr/wp-content/uploads/2020/02/logo-je-soutiens-h-up-entrepreneurs--600x381.png 600w, https://www.handirect.fr/wp-content/uploads/2020/02/logo-je-soutiens-h-up-entrepreneurs--539x342.png 539w, https://www.handirect.fr/wp-content/uploads/2020/02/logo-je-soutiens-h-up-entrepreneurs--350x222.png 350w, https://www.handirect.fr/wp-content/uploads/2020/02/logo-je-soutiens-h-up-entrepreneurs--254x161.png 254w, https://www.handirect.fr/wp-content/uploads/2020/02/logo-je-soutiens-h-up-entrepreneurs--125x79.png 125w" sizes="(max-width: 610px) 100vw, 610px" /></figure><div class="g1-block-indented"></div><div class="entry-content g1-block-indented g1-text-l" itemprop="articleBody"><div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve"> <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Ecoutez le texte avec ReadSpeaker webReader" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=9735&amp;lang=fr_fr&amp;voice=Benoit&amp;readclass=entry-content&amp;url=https://www.handirect.fr/accompagnement-des-entrepreneurs-handicapes-hup/"> <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Ecouter</span></span></span> <span class="rsbtn_right rsimg rsplay rspart"></span> </a></div> <!-- RS_MODULE_CODE_2.4.4 --><div id="readspeaker_button30887" style="bouton-readspeaker" class="rs_skip rsbtn rs_preserve"><a class="rsbtn_play" title="Ecouter le texte avec ReadSpeaker" accesskey="L" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=9735&amp;lang=fr_fr&amp;readid=rspeak_read_30887&amp;url=https%3A%2F%2Fwww.handirect.fr%2Faccompagnement-des-entrepreneurs-handicapes-hup%2F"> <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Ecouter</span></span></span> <span class="rsbtn_right rsimg rsplay rspart"></span> </a></div><div id="rspeak_read_30887"><h2><strong>H’up accélère la réussite des entrepreneurs handicapés</strong></h2><p><strong>En cette fin d’année 2019, h’up entrepreneurs lance une campagne de dons pour soutenir l’accompagnement des entrepreneurs handicapés !</strong></p><p>Depuis 2008, h’up accélère la réussite des entrepreneurs en situation de handicap, créateurs ou entrepreneurs déjà en activité, grâce à la mobilisation de plus de 200 coachs ou experts projet bénévoles. Notre campagne de dons est destinée à accompagner plus d’entrepreneurs en situation de handicap, et pour constante amélioration de nos programmes.</p><p>H’up sera en capacité de proposer courant 2020 un nouveau programme d’accompagnement dédié aux porteurs de projet très éloignés du monde de l’entrepreneuriat et qui souhaitent le découvrir avant de s’y lancer !</p><h3><strong>Découvrez le témoignage de Patrice Senmartin, entrepreneur accompagné par h’up</strong></h3><figure id="attachment_30890" aria-describedby="caption-attachment-30890" style="width: 225px" class="wp-caption alignnone  g1-current-background"><img class="wp-image-30890 size-full" src="https://www.handirect.fr/wp-content/uploads/2020/02/Patrice-Senmartin.jpg" alt="" width="225" height="300" srcset="https://www.handirect.fr/wp-content/uploads/2020/02/Patrice-Senmartin.jpg 225w, https://www.handirect.fr/wp-content/uploads/2020/02/Patrice-Senmartin-64x85.jpg 64w, https://www.handirect.fr/wp-content/uploads/2020/02/Patrice-Senmartin-125x167.jpg 125w" sizes="(max-width: 225px) 100vw, 225px" /><figcaption id="caption-attachment-30890" class="wp-caption-text">À gauche, Patrice Senmartin, l&#8217;un entrepreneur  accompagné par H&#8217;up</figcaption></figure><p><strong><em>Ton profil personnel et ton handicap</em></strong></p><p>Je suis originaire de Tarbes, athlète de haut niveau et non-voyant. Je pratique le cyclisme de compétition en tandem avec la Fédération française d’handisport.</p><p>J’ai été champion de France de multiples fois depuis 1987, ainsi que champion du monde. J’ai notamment été médaillé d’or du kilomètre arrêté aux Jeux Olympiques de 1996 à Atlanta.</p><p>J’ai suivi un parcours universitaire en comptabilité / gestion, et je travaille à la SNCF en tant que chargé de communication et gestionnaire des ressources humaines.</p><p><strong><em>Parle nous de ton projet, et de ta situation actuelle</em></strong></p><p>En 2017, ne trouvant plus de sens dans mon travail, j’ai décidé de suivre une formation de masseur, connaissant bien le corps et les besoins des athlètes pour l’avoir été moi-même. J’ai été diplômé de cette formation en janvier 2018.</p><p>Moins d’un an plus tard, j’ai ouvert un salon de massage dans le 8ème arrondissement de Paris : L’univers du massage Paris.</p><p>Pour l’instant, je conserve mon emploi à temps partiel et j’ouvre mon salon le vendredi et le week-end, mais mon but à terme serait de vivre de ma passion.</p><p><strong><em>Ta relation avec h’up</em></strong></p><p>J’ai contacté h’up afin d’être aidé dans la création de mon entreprise de massage, ne sachant pas par où commencer dans mes démarches.</p><p>J’ai travaillé avec mon expert-projet Pierre sur la recherche de mon local avec succès, puis sur une étude de marché afin de prendre conscience des habitudes de la concurrence. Nous avons également beaucoup travaillé sur l’image de ma marque et son développement.</p><p>Il a été d’une grande aide technique mais aussi de compensation de mon handicap dans tous les aspects visuels. Il m’a également beaucoup apporté sur la logistiques et la gestion de ma plateforme de réservation de clients.</p><p>Sans lui et sans h’up, je n’aurais probablement jamais monté mon entreprise et vécu mon rêve !</p><p><strong> </strong></p><h3><strong>Découvrez le portrait d’Audrey Thouand, donatrice h’up</strong></h3><figure id="attachment_30891" aria-describedby="caption-attachment-30891" style="width: 225px" class="wp-caption alignnone  g1-current-background"><img class="wp-image-30891 size-full" src="https://www.handirect.fr/wp-content/uploads/2020/02/Audrey-Thouand.jpg" alt="" width="225" height="225" srcset="https://www.handirect.fr/wp-content/uploads/2020/02/Audrey-Thouand.jpg 225w, https://www.handirect.fr/wp-content/uploads/2020/02/Audrey-Thouand-85x85.jpg 85w, https://www.handirect.fr/wp-content/uploads/2020/02/Audrey-Thouand-100x100.jpg 100w, https://www.handirect.fr/wp-content/uploads/2020/02/Audrey-Thouand-125x125.jpg 125w" sizes="(max-width: 225px) 100vw, 225px" /><figcaption id="caption-attachment-30891" class="wp-caption-text">Audrey Thouand, donatrice H&#8217;up</figcaption></figure><p><strong><em>Votre parcours personnel, votre histoire, présentez-vous !</em></strong></p><p>Audrey Thouand, co-fondatrice et dirigeante d’Eiffel Housing, agence immobilière spécialisée dans la location et la gestion d’appartements. Mes premiers contacts avec l’association h’up nous ramènent à 2008 alors que Pauline Arnaud-Blanchard, Laura Benveniste et moi-même étions encore étudiantes. Nous suivions un cours de business plan solidaire et avions rencontré Didier Roche afin de l’accompagner dans le lancement de l’<a href="https://www.handirect.fr/uptih-entreprendre-handicap/" target="_blank" rel="noopener noreferrer">UPTIH</a> (ancien h’up) par la réalisation d’une étude de marché et d’un business plan.</p><p><strong><em>Merci pour votre don ! Pourquoi avez-vous choisi h&#8217;up ? </em></strong></p><p>Si aujourd’hui je soutiens h’up c’est avant tout parce que je suis certaine de son impact et de l’utilité des actions menées par l’équipe qui la représente. Malgré le fait que je ne sois pas directement impactée par le handicap, je me sens concernée car nous ne savons pas de quoi la vie est faite et qu’en conséquence nous sommes tous des TIH potentiels.</p><p>Si vous deviez convaincre d&#8217;autres donateurs d’opter pour h&#8217;up, que souhaiteriez-vous leur dire ? </p><p>Aujourd’hui, toutes les entreprises ont une responsabilité sociétale et on la possibilité de se mobiliser pour améliorer le monde qui nous entoure. Pour certaines entités, à effectif réduit, il peut être difficile d’employer des personnes en situation de handicap. Il est donc, selon moi, de notre devoir d’apporter une contribution, par le biais de professionnels comme H’UP qui se mobilise pour faciliter l’accès à l’entrepreneuriat.</p><p>Pour en savoir plus sur l&#8217;accompagnement des entrepreneurs handicapés mené par h&#8217;up : <a href="https://h-up.fr/" target="_blank" rel="noopener noreferrer">https://h-up.fr/</a></p></div></div><div class="entry-after"><div class="g1-block-indented"><p class="entry-share entry-share-solid"><span class="entry-share-label">Partager</span><a class="entry-share-item entry-share-item-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.handirect.fr%2Faccompagnement-des-entrepreneurs-handicapes-hup%2F&#038;t=Accompagnement%20des%20entrepreneurs%20handicap%C3%A9s%20%3A%20La%20campagne%20d%26%238217%3BH%26%238217%3BUp" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Facebook</span></span></a>, <a class="entry-share-item entry-share-item-twitter" href="http://twitter.com/home?status=Accompagnement%20des%20entrepreneurs%20handicap%C3%A9s%20%3A%20La%20campagne%20d%26%238217%3BH%26%238217%3BUp%20https%3A%2F%2Fwww.handirect.fr%2F%3Fp%3D30887" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Twitter</span></span></a>, <a class="entry-share-item entry-share-item-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.handirect.fr%2Faccompagnement-des-entrepreneurs-handicapes-hup%2F" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Google Plus</span></span></a>, <a class="entry-share-item entry-share-item-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.handirect.fr%2Faccompagnement-des-entrepreneurs-handicapes-hup%2F&#038;description=Accompagnement%20des%20entrepreneurs%20handicap%C3%A9s%20%3A%20La%20campagne%20d%26%238217%3BH%26%238217%3BUp&#038;media=https%3A%2F%2Fwww.handirect.fr%2Fwp-content%2Fuploads%2F2020%2F02%2Flogo-je-soutiens-h-up-entrepreneurs--130x82.png" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Pinterest</span></span></a>, <a class="entry-share-item entry-share-item-email" href="mailto:?subject=Accompagnement%20des%20entrepreneurs%20handicap%C3%A9s%20%3A%20La%20campagne%20d%26%238217%3BH%26%238217%3BUp&#038;body=https%3A%2F%2Fwww.handirect.fr%2Faccompagnement-des-entrepreneurs-handicapes-hup%2F" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Email</span></span></a></p></div><nav class="g1-nav-single"><div class="g1-nav-single-inner"><p class="g1-single-nav-label">See more</p><ul class="g1-nav-single-links"><li class="g1-nav-single-prev"><a href="https://www.handirect.fr/soins-de-beaute-et-maladie-belle-et-bien/" rel="prev"><strong>Article précédent</strong> <span class="g1-delta">Soins de beauté et maladie : Des soins esthétiques proposés aux patientes</span></a></li><li class="g1-nav-single-back"><a class="g1-nav-single-back" href="#" title="See all entries"><strong>Back</strong> <span class="g1-delta">All Entries</span></a></li><li class="g1-nav-single-next"><a href="https://www.handirect.fr/activateurs-de-progres-universite-du-reseau-des-referents-handicap/" rel="next"><strong>Article suivant</strong> <span class="g1-delta">Les activateurs de progrès en podcast à écouter ici !</span></a></li></ul></div></nav><aside class="g1-related-entries"><div class="g1-related-entries-inner"><h2 class="g1-gamma g1-gamma-2nd g1-related-entries-title">Vous pouvez aimer aussi <span rel="g1-related-collection" class="g1-posts-nav g1-posts-nav-alignright" id="g1-posts-nav-1"  data-g1-type="arrows_coins"><span class="g1-posts-nav-inner"></span></span></h2><div id="g1-related-collection" class="g1-posts g1-custom-posts g1-posts-ajax-carousel" data-max="6" data-max-visible="2" data-autoplay="none" data-item-selector=".g1-collection-item" data-shortcode="g1_posts" data-shortcode-atts="{&quot;id&quot;:&quot;g1-related-collection&quot;,&quot;nav&quot;:&quot;none&quot;,&quot;type&quot;:&quot;custom&quot;,&quot;template&quot;:&quot;grid_1of3&quot;,&quot;entry_ids&quot;:&quot;30084,29639,29100,25399,29726,24234&quot;,&quot;columns&quot;:&quot;2&quot;,&quot;max&quot;:&quot;6&quot;,&quot;view&quot;:&quot;carousel&quot;,&quot;autoplay&quot;:&quot;none&quot;,&quot;hide&quot;:&quot;summary, more_button&quot;}" data-nonce="a2cff766e8"><div class="g1-collection g1-collection-columns-2"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item g1-collection-item-grid_1of3 g1-carousel-item"><article class=" entry-grid-mqxs entry-grid-mqxs-nline entry-grid-mqxs-s-s entry-grid-mqsm entry-grid-mqsm-nline entry-grid-mqsm-s-s entry-grid-mqmd entry-grid-mqmd-nline entry-grid-mqmd-s-s entry-grid-mqlg entry-grid-mqlg-nline entry-grid-mqlg-m-m post-30084 post type-post status-publish format-standard has-post-thumbnail category-emploi-formation-et-handicap tag-entrepreneurs tag-hup tag-recommandes" itemscope="" itemtype="http://schema.org/BlogPosting"><figure class="entry-featured-media"><a href="https://www.handirect.fr/hup-academie-entrepreneurs-en-situation-de-handicap/" id="g1-frame-1" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 66%"> <img itemprop="image" width="350" height="231" src="https://www.handirect.fr/wp-content/uploads/2019/11/academie-hup-entrepreneurs-handicapes-association-paris-lyon-2-350x231.jpg" class="attachment-g1_1of3_landscape size-g1_1of3_landscape wp-post-image" alt="h’up académie est le nouveau programme d’accélération ouvert par l’association h’up entrepreneurs" srcset="https://www.handirect.fr/wp-content/uploads/2019/11/academie-hup-entrepreneurs-handicapes-association-paris-lyon-2-350x231.jpg 350w, https://www.handirect.fr/wp-content/uploads/2019/11/academie-hup-entrepreneurs-handicapes-association-paris-lyon-2-539x356.jpg 539w, https://www.handirect.fr/wp-content/uploads/2019/11/academie-hup-entrepreneurs-handicapes-association-paris-lyon-2-254x168.jpg 254w, https://www.handirect.fr/wp-content/uploads/2019/11/academie-hup-entrepreneurs-handicapes-association-paris-lyon-2-125x83.jpg 125w" sizes="(max-width: 350px) 100vw, 350px" /> </span></a></figure><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><div class="entry-before-title"><div class="entry-categories"><div class="entry-terms-wrapper"><p class="entry-terms-label">Posted in:</p><ul class="entry-category-items"><li class="entry-category-item entry-category-item-106 title-cat">Emploi-Formation et handicap</li></ul></div></div></div><h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/hup-academie-entrepreneurs-en-situation-de-handicap/" title="h&#8217;up académie : Booster les entrepreneurs en situation de handicap" >h&#8217;up académie : Booster les entrepreneurs en situation de handicap</a></h3></div><p class="entry-meta entry-meta-s"> <span class="entry-author"><span class="entry-meta-label">par</span> <a href="https://www.handirect.fr/author/caroline/" title="Articles par Caroline Madeuf" rel="author">Caroline Madeuf</a></span> <time class="entry-date" datetime="2019-12-09T08:00:00" itemprop="datePublished">9 décembre 2019</time> <span class="entry-comments-link entry-comments-link-0"> <a href="https://www.handirect.fr/hup-academie-entrepreneurs-en-situation-de-handicap/#respond"><rong itemprop="commentCount">0</strong> <span>Commentaire</span></a> </span></p></header><div class="entry-delimiter"></div></div></article></li><li class="g1-collection-item g1-collection-item-grid_1of3 g1-carousel-item"><article class=" entry-grid-mqxs entry-grid-mqxs-nline entry-grid-mqxs-s-s entry-grid-mqsm entry-grid-mqsm-nline entry-grid-mqsm-s-s entry-grid-mqmd entry-grid-mqmd-nline entry-grid-mqmd-s-s entry-grid-mqlg entry-grid-mqlg-nline entry-grid-mqlg-m-m post-29639 post type-post status-publish format-standard has-post-thumbnail category-emploi-formation-et-handicap tag-entrepreneuriat tag-entrepreneurs tag-hup tag-recommandes" itemscope="" itemtype="http://schema.org/BlogPosting"><figure class="entry-featured-media"><a href="https://www.handirect.fr/entrepreneuriat-et-handicap-portraits-hup/" id="g1-frame-2" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 71.96261682243%"> <img itemprop="image" width="321" height="231" src="https://www.handirect.fr/wp-content/uploads/2019/10/hup-321x231.png" class="attachment-g1_1of3_landscape size-g1_1of3_landscape wp-post-image" alt="h&#039;up : Entrepreneuriat et handicap , portraits" /> </span></a></figure><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><div class="entry-before-title"><div class="entry-categories"><div class="entry-terms-wrapper"><p class="entry-terms-label">Posted in:</p><ul class="entry-category-items"><li class="entry-category-item entry-category-item-106 title-cat">Emploi-Formation et handicap</li></ul></div></div></div><h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/entrepreneuriat-et-handicap-portraits-hup/" title="Entrepreneuriat et handicap : Découvrez des portraits d&#8217;entrepreneurs" >Entrepreneuriat et handicap : Découvrez des portraits d&#8217;entrepreneurs</a></h3></div><p class="entry-meta entry-meta-s"> <span class="entry-author"><span class="entry-meta-label">par</span> <a href="https://www.handirect.fr/author/caroline/" title="Articles par Caroline Madeuf" rel="author">Caroline Madeuf</a></span> <time class="entry-date" datetime="2019-11-04T08:00:47" itemprop="datePublished">4 novembre 2019</time> <span class="entry-comments-link entry-comments-link-0"> <a href="https://www.handirect.fr/entrepreneuriat-et-handicap-portraits-hup/#respond"><rong itemprop="commentCount">0</strong> <span>Commentaire</span></a> </span></p></header><div class="entry-delimiter"></div></div></article></li><li class="g1-carousel-item g1-collection-item g1-collection-item-fake"></li><li class="g1-carousel-item g1-collection-item g1-collection-item-fake"></li><li class="g1-carousel-item g1-collection-item g1-collection-item-fake"></li><li class="g1-carousel-item g1-collection-item g1-collection-item-fake"></li></ul></div></div></div></div></aside></div><!-- .entry-after --><section id="comments" class="comments-area" itemscope itemtype="http://schema.org/UserComments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title g1-beta g1-beta-2nd">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/accompagnement-des-entrepreneurs-handicapes-hup/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.handirect.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="g1-fake-avatar"></div><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" placeholder="Commentaire*" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p><p id="griwpc-container-id" class="google-recaptcha-container recaptcha-align-left"><span id="griwpc-widget-id" class="g-recaptcha" data-forced="0" ></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit g1-button g1-button-m g1-button-solid" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='30887' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fc330d5566" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="136"/></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></section><!-- #comments --></article><!-- .post-XX --></div><!-- #content --></div><!-- #primary .g1-column --><div id="secondary" class="g1-column g1-column-1of3 widget-area" role="complementary" itemscope itemtype="http://schema.org/WPSideBar" itemref="page"><div class="g1-column-inner"><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="g1-searchform-tpl-default g1-form-s search-form" action="https://www.handirect.fr/"> <label> <span class="screen-reader-text">Recherher pour :</span> <input type="search" class="search-field" placeholder="Rechercher" value="" name="s" title="Recherher pour :" /> </label> <input type="submit" class="search-submit" value="Rechercher" /></form></aside><aside id="adni_widgets-3" class="widget "><div class="angwp_30227 _ning_cont strack_bnr _ning_hidden _ning_outer _align_center responsive" data-size="custom" data-bid="30227" data-aid="0" data-lid="2" style="max-width:400px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://www.handireseau.fr/events/femmes-en-ea-2020/" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://www.handirect.fr/wp-content/uploads/2020/01/FEEA-2020-bannière-2.jpg" /></div></div></div><div class="clear"></div></aside><aside id="nav_menu-1" class="widget widget_nav_menu"><header><p class="g1-delta g1-delta-2nd widgettitle">FLASH ACTU</p></header><div class="menu-flash-actu-container"><ul id="menu-flash-actu" class="menu"><li id="menu-item-30796" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30796"><a href="https://www.handirect.fr/handicap-mental-de-lenfant-dans-le-couple-piece-de-theatre/">Handicap mental de l&#8217;enfant dans le couple : Un spectacle à découvrir</a></li><li id="menu-item-30913" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30913"><a href="https://www.handirect.fr/revenu-universel-dactivite-la-concertation-tourne-court/">Revenu universel d’activité la concertation tourne court</a></li><li id="menu-item-30594" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30594"><a target="_blank" rel="noopener noreferrer" href="https://www.handirect.fr/impots-et-handicap-vos-droits/">Impôts et handicap : Quels sont vos droits ?</a></li><li id="menu-item-30914" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30914"><a href="https://www.handirect.fr/festival-international-du-film-sur-les-handicaps-2/">Festival International du Film sur les Handicaps : Le programme et les films</a></li><li id="menu-item-30596" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30596"><a target="_blank" rel="noopener noreferrer" href="https://www.handirect.fr/syndrome-gilles-de-la-tourette-brooklyn-affairs/">Syndrome Gilles de la Tourette : Le film Brooklyn Affairs sort des clichés</a></li><li id="menu-item-30604" class="menu-item menu-item-type-post_type menu-item-object-ajde_events menu-item-30604"><a target="_blank" rel="noopener noreferrer" href="https://www.handirect.fr/evenement-handirect/paris-sixieme-edition-des-trophees-des-femmes-en-entreprise-adaptee-le-10-mars/">Paris : Sixième édition des Trophées des Femmes en Entreprise Adaptée le 10 mars</a></li><li id="menu-item-30180" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30180"><a target="_blank" rel="noopener noreferrer" href="https://www.handirect.fr/lois-sur-laccessibilite-bilan/">Lois sur l&#8217;accessibilité : Retour sur plus de 40 ans de législation</a></li><li id="menu-item-30602" class="menu-item menu-item-type-post_type menu-item-object-ajde_events menu-item-30602"><a target="_blank" rel="noopener noreferrer" href="https://www.handirect.fr/evenement-handirect/clermont-ferrand-le-10eme-forum-regional-emploi-handicap-arrive-en-mars/">Clermont-Ferrand : 10e Forum Régional Emploi Handicap</a></li><li id="menu-item-30603" class="menu-item menu-item-type-post_type menu-item-object-ajde_events menu-item-30603"><a target="_blank" rel="noopener noreferrer" href="https://www.handirect.fr/evenement-handirect/la-6e-edition-des-rencontres-handiagora-arrive-a-lyon-en-avril/">6e édition des Rencontres Handiagora à Lyon</a></li></ul></div></aside><aside id="recent-posts-6" class="widget widget_recent_entries"><header><p class="g1-delta g1-delta-2nd widgettitle">Articles récents</p></header><ul><li> <a href="https://www.handirect.fr/activateurs-de-progres-universite-du-reseau-des-referents-handicap/">Les activateurs de progrès en podcast à écouter ici !</a></li><li> <a href="https://www.handirect.fr/accompagnement-des-entrepreneurs-handicapes-hup/">Accompagnement des entrepreneurs handicapés : La campagne d&#8217;H&#8217;Up</a></li><li> <a href="https://www.handirect.fr/soins-de-beaute-et-maladie-belle-et-bien/">Soins de beauté et maladie : Des soins esthétiques proposés aux patientes</a></li><li> <a href="https://www.handirect.fr/livre-accessible-en-gros-caracteres-le-prix/">Livre accessible en gros caractères : Le Prix de Cyril Gely</a></li><li> <a href="https://www.handirect.fr/aah-et-revenus-du-conjoint-proposition-de-loi/">AAH et revenus du conjoint : Un texte qui pourrait enfin les dissocier !</a></li></ul></aside><aside id="text-60" class="widget widget_text"><div class="textwidget"><header><h2 class="g1-delta g1-delta-2nd widgettitle" style="text-align: center;"><a href="https://www.handirect.fr/produit/handirect-182-janvier-fevrier-2020-dossier-acces-aux-soins-et-handicap/">TÉLÉCHARGEZ NOTRE DERNIER NUMÉRO</a></h2></header><p><img class="size-medium wp-image-28700" src="https://www.handirect.fr/wp-content/uploads/2019/09/Couv-Handirect-182-WEB.jpg " alt="Handirect dossier sport et handicap" width="212" height="300" /></p><p style="text-align: center;"><a href="https://www.handirect.fr/produit/handirect-182-janvier-fevrier-2020-dossier-acces-aux-soins-et-handicap/">disponible en pdf et format papier</a></p></div></aside></div></div><!-- #sidebar .g1-column --></div></div><!-- .g1-row --> </div> <!-- END .g1-content-area --></div> <!-- END .g1-content --> <!-- BEGIN #g1-prefooter --><aside class="g1-prefooter"> <!-- BEGIN #g1-prefooter-widget-area --><div  class="g1-prefooter-widget-area"><div class="g1-row g1-row-default"><div class="g1-row-inner"><div class="g1-column g1-column-1of2"><div class="g1-column-inner"><aside id="g1_socials-9" class="widget widget_g1_socials"><header><p class="g1-delta g1-delta-2nd widgettitle">Suivez–nous sur nos différents réseaux </p></header><ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/handirect"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-facebook"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-linkedin"> <a class="g1-socials-item-link" href="https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110?trk=nav_responsive_tab_profile_pic"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-linkedin"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-pinterest"> <a class="g1-socials-item-link" href="https://fr.pinterest.com/magazinehandire/"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-pinterest"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/handirect"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-twitter"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-youtube"> <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=10"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-youtube"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li></ul></aside><aside id="text-61" class="widget widget_text"><div class="textwidget"><p>Vous aimez écrire, vous avez des choses à dire, un témoignage à partager ou des conseils à proposer, n’hésitez pas à nous envoyer votre rédactionnel par mail au format Word. Si celui-ci est sélectionné par la rédaction, nous le diffuserons sur le site www.handirect.fr. Ecrivez-nous à cette adresse <a href="mailto:caroline@handirect.fr">caroline@handirect.fr</a></p><p>(Un accord préalable vous sera demandé)</p></div></aside><aside id="text-62" class="widget widget_text"><div class="textwidget"><p>Vous souhaitez être vu sur Handirect.fr, nous avons une offre visibilité pour tous les budgets et tous les besoins. Contactez-nous à cette adresse : <a href="mailto:info@handirect.fr">info@handirect.fr</a></p></div></aside></div></div><!-- .g1-column --><div class="g1-column g1-column-1of2"><div class="g1-column-inner"><aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><header><p class="g1-delta g1-delta-2nd widgettitle">Souscrire à la Newsletter</p></header><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><!-- Mailchimp for WordPress v4.7.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-30648" method="post" data-id="30648" data-name="Inscription à la Newsletter" ><div class="mc4wp-form-fields"><p> <label> <input type="text" name="Nom" placeholder="Nom" required /> </label> <label> <input type="email" name="EMAIL" placeholder="Adresse email" required /> </label></p><p> <input type="submit" value="S'inscrire" /></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1582023100" /><input type="hidden" name="_mc4wp_form_id" value="30648" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ul class="logo-partenaire"><li><img src="https://www.handirect.fr/wp-content/uploads/2019/06/logo-LADAPT.jpg" alt="Ladapt" /></li><li><img src="https://www.handirect.fr/wp-content/uploads/2019/06/audiens.jpg" alt="Audiens" /></li><li><img src="https://www.handirect.fr/wp-content/uploads/2019/06/logo-sncf.jpg" alt="SNCF" /></li></ul></div></aside></div></div><!-- .g1-column --></div></div><!-- .g1-row --></div> <!-- END #g1-prefooter-widget-area --></aside> <!-- END .g1-prefooter --> <!-- BEGIN .g1-footer --><footer class="g1-row g1-row-default g1-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter"><div class="g1-row-inner"><div class="g1-column g1-column-1of2"><div class="g1-column-inner"><p id="g1-footer-text">© 2015-2018. Tous droits réservés Handirect</p></div></div><div class="g1-column g1-column-1of2"><div class="g1-column-inner"><nav class="mtm mtm-hoverable mtm-hlist mtm-align-right mtm-61"><style type="text/css">.mtm-61 .mtm-item-lvl-0 > a > .mtm-link-text > .mtm-link-title { text-transform: none; }.mtm-61 > .mtm-bar > .mtm-bar-inner > .mtm-items > .mtm-item > .mtm-link { padding-left: 10px; padding-right: 10px; }.mtm-61 .mtm-item-lvl-1 > .mtm-link > .mtm-link-text > .mtm-link-title { text-transform: none; }.mtm-61 .mtm-item-lvl-2 > .mtm-link > .mtm-link-text > .mtm-link-title { text-transform: none; }#menu-item-2739 > .mtm-link > .mtm-link-text > .mtm-link-title { font-size:nonepx; } #menu-item-2739.mtm-drop-expanded:hover > .mtm-link {  } #menu-item-2739.mtm-drop-expanded:hover > .mtm-link .mtm-link-toggle {  } #menu-item-2739 .mtm-item-lvl-1 > .mtm-link > .mtm-link-text > .mtm-link-title { font-size: nonepx; } #menu-item-2739 .mtm-items .mtm-items .mtm-item > .mtm-link > .mtm-link-text > .mtm-link-title { font-size: nonepx; } #menu-item-2736 > .mtm-link > .mtm-link-text > .mtm-link-title { font-size:nonepx; } #menu-item-2736.mtm-drop-expanded:hover > .mtm-link {  } #menu-item-2736.mtm-drop-expanded:hover > .mtm-link .mtm-link-toggle {  } #menu-item-2736 .mtm-item-lvl-1 > .mtm-link > .mtm-link-text > .mtm-link-title { font-size: nonepx; } #menu-item-2736 .mtm-items .mtm-items .mtm-item > .mtm-link > .mtm-link-text > .mtm-link-title { font-size: nonepx; } #menu-item-28958 > .mtm-link > .mtm-link-text > .mtm-link-title { font-size:nonepx; } #menu-item-28958.mtm-drop-expanded:hover > .mtm-link {  } #menu-item-28958.mtm-drop-expanded:hover > .mtm-link .mtm-link-toggle {  } #menu-item-28958 .mtm-item-lvl-1 > .mtm-link > .mtm-link-text > .mtm-link-title { font-size: nonepx; } #menu-item-28958 .mtm-items .mtm-items .mtm-item > .mtm-link > .mtm-link-text > .mtm-link-title { font-size: nonepx; } #menu-item-23982 > .mtm-link > .mtm-link-text > .mtm-link-title { font-size:nonepx; } #menu-item-23982.mtm-drop-expanded:hover > .mtm-link {  } #menu-item-23982.mtm-drop-expanded:hover > .mtm-link .mtm-link-toggle {  } #menu-item-23982 .mtm-item-lvl-1 > .mtm-link > .mtm-link-text > .mtm-link-title { font-size: nonepx; } #menu-item-23982 .mtm-items .mtm-items .mtm-item > .mtm-link > .mtm-link-text > .mtm-link-title { font-size: nonepx; } #menu-item-23983 > .mtm-link > .mtm-link-text > .mtm-link-title { font-size:nonepx; } #menu-item-23983.mtm-drop-expanded:hover > .mtm-link {  } #menu-item-23983.mtm-drop-expanded:hover > .mtm-link .mtm-link-toggle {  } #menu-item-23983 .mtm-item-lvl-1 > .mtm-link > .mtm-link-text > .mtm-link-title { font-size: nonepx; } #menu-item-23983 .mtm-items .mtm-items .mtm-item > .mtm-link > .mtm-link-text > .mtm-link-title { font-size: nonepx; } #menu-item-2432 > .mtm-link > .mtm-link-text > .mtm-link-title { font-size:nonepx; } #menu-item-2432.mtm-drop-expanded:hover > .mtm-link {  } #menu-item-2432.mtm-drop-expanded:hover > .mtm-link .mtm-link-toggle {  } #menu-item-2432 .mtm-item-lvl-1 > .mtm-link > .mtm-link-text > .mtm-link-title { font-size: nonepx; } #menu-item-2432 .mtm-items .mtm-items .mtm-item > .mtm-link > .mtm-link-text > .mtm-link-title { font-size: nonepx; }</style><div class="mtm-config" data-mtm-mobile-config='[{"type":"list","behavior":"move_to_canvas","breakpoint":"767px"}]' data-mtm-desktop-config='{"behavior":"","type":"regular"}'></div> <a class="mtm-skip">Skip navigation</a> <a class="mtm-button-toggle  mtm-button-toggle-hidden" title="Toggle"><span class="mtm-button-toggle-icon"></span><span class="mtm-button-toggle-label">Menu</span></a><div class="mtm-bar"><div class="mtm-bar-inner"><ul id="menu-footernavigationmenu" class="mtm-items"><li id="menu-item-2739" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-2739 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/handirect-qui-sommes-nous/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Qui sommes-nous ?</span> </span> </a></li><li id="menu-item-2736" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-2736 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/mentions-legales/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Mentions légales</span> </span> </a></li><li id="menu-item-28958" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-28958 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/cgu-cgv/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">CGU</span> </span> </a></li><li id="menu-item-23982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy mtm-item menu-item-23982 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/politique-de-confidentialite/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Politique de confidentialité</span> </span> </a></li><li id="menu-item-23983" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-23983 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/droit-de-retractation/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Droit de rétractation</span> </span> </a></li><li id="menu-item-2432" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-2432 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/page-snippets-2/contact/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Contact</span> </span> </a></li></ul></div></div></nav></div></div><!-- .g1-column --></div><div class="g1-row-background"></div></footer> <!-- END .g1-footer --> <a href="#page" class="g1-back-to-top">Back to Top</a></div> <!-- END #page --></div> <!-- END .mtm-body-inner --> <script type="text/javascript" alt='evo_map_styles'>/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */</script> <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <div class='evo_lightboxes' style='display:block'><div class='evo_lightbox eventcard eventon_events_list' id='' ><div class="evo_content_in"><div class="evo_content_inin"><div class="evo_lightbox_content"> <a class='evolbclose '>X</a><div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div></div></div></div></div></div> <script type='text/javascript'>/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","upload":{"dir":"\/var\/www\/vhosts\/handirect.fr\/httpdocs\/wp-content\/uploads\/angwp\/","src":"https:\/\/www.handirect.fr\/wp-content\/uploads\/angwp\/"}};
/* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */
var g1_mtm_i18n = {"menu":{"go_to":"Go to <span class=\"mtm-item-helper-title\">%%title%%<\/span>"}};
/* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.handirect.fr\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */
var g1_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.handirect.fr\\\/wp-admin\\\/admin-ajax.php\",\"i18n\":[]}";
/* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","postnonce":"b5b977491e"};
/* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */
var griwpco = {"ajax_url":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type=","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LejaosUAAAAAHvSPd_C-rXeFd07iJhQg66dddKq","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"reCAPTCHA plugin homepage","home_link_text":"Get reCAPTCHA plugin","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */</script> <script async type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit'></script> <script type='text/javascript'>/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","is_admin":"","id":"432850","track_id":"360359","content_id":"30887"};
var sTrackEvent = {"id":"534380"};
var sTrackEvent = {"id":"534381"};
var sTrackEvent = {"id":"534382"};
/* ]]> */</script> <!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ --><div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div></div> <!-- / Cookie Notice plugin --> <!-- Ads on this site are served by Adning v1.4.5 - adning.com --> <script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><!-- / Adning. --> <script type="text/javascript">var ang_tracker = "UA-69709000-1";var loaded_ang = [{"31011":{"name":"Universit\u00e9 du RRH"}},{"29830":{"name":"Bouygues Energie et Services"}},{"30227":{"name":"Femmes en EA 2020"}}];var loaded_angzones = [];</script><script defer src="https://www.handirect.fr/wp-content/cache/autoptimize/js/autoptimize_e949b51772e3b236368e0b4481f5c5a0.js"></script></body></html><!-- WP Fastest Cache file was created in 2.7336249351501 seconds, on 18-02-20 11:51:40 --><!-- via php -->