<!DOCTYPE html> <!--[if IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8" id="ie7" lang="fr-FR"><![endif]--> <!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" id="ie8" lang="fr-FR"><![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" id="ie9" lang="fr-FR"><![endif]--> <!--[if !IE]><!--><html class="no-js" lang="fr-FR"><!--<![endif]--><head><meta charset="UTF-8" /><link rel="alternate" href="https://www.handirect.fr/19-et-20-septembre-2009/" hreflang="fr-fr" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.handirect.fr/xmlrpc.php" /> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TM4QSZL');</script> <!-- End Google Tag Manager --> <script src="//cdn1.readspeaker.com/script/9735/webReader/webReader.js?pids=wr" type="text/javascript"></script> <!-- <link media="all" href="https://www.handirect.fr/wp-content/cache/autoptimize/css/autoptimize_82e44cf260d2fd55ef112a640d4e929e.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.handirect.fr/wp-content/cache/wpfc-minified/d31hkq2v/e15kt.css" media="all"/><!-- <link media="screen" href="https://www.handirect.fr/wp-content/cache/autoptimize/css/autoptimize_dbab88198ebda0c39bf6e0f89e7d74c7.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.handirect.fr/wp-content/cache/wpfc-minified/eqkabd1/6b15k.css" media="screen"/><!-- <link media="only screen and (max-width: 768px)" href="https://www.handirect.fr/wp-content/cache/autoptimize/css/autoptimize_dcb2de333eec7ab4ae31385ed8d6a393.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.handirect.fr/wp-content/cache/wpfc-minified/qlzqhh0c/8hy7p.css" media="only screen and (max-width: 768px)"/><!-- <link media="print" href="https://www.handirect.fr/wp-content/cache/autoptimize/css/autoptimize_1d6c87f64e300c5b082a838988d5e157.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.handirect.fr/wp-content/cache/wpfc-minified/7li4h0o8/8hy7p.css" media="print"/><title>19 et 20 septembre 2009</title><style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}</style><meta name="viewport" content="initial-scale=1.0, width=device-width" /> <!-- This site is optimized with the Yoast SEO Premium plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ --><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.handirect.fr/19-et-20-septembre-2009/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="19 et 20 septembre 2009" /><meta property="og:description" content="Ecouter Programme Sportif du RM3V 2009 &nbsp; Samedi 19 septembre 2009 Circuit de la Badaudi&egrave;re, de 14h &agrave; 20h30 Challenge Jeune R&eacute;gional Ile de France (super-mini &agrave; benjamin) et courses en ligne du RM3V.Programme pr&eacute;visionnel :Epreuve de vitesse (120 m &agrave; 1000 m) poussin &agrave; v&eacute;t&eacute;ran et Handbike.Epreuve de fond : (500 m &agrave; 5000 &hellip;" /><meta property="og:url" content="https://www.handirect.fr/19-et-20-septembre-2009/" /><meta property="og:site_name" content="Handicap : Suivez l&#039;actualité en temps réel" /><meta property="article:section" content="Archives des articles et dossiers du handicap" /><meta property="article:published_time" content="7200-11-12T11:52:44+00:00" /><meta property="og:image" content="https://www.handirect.fr/wp-content/uploads/2019/08/handirect-actualites-handicap.jpg" /><meta property="og:image:secure_url" content="https://www.handirect.fr/wp-content/uploads/2019/08/handirect-actualites-handicap.jpg" /><meta property="og:image:width" content="881" /><meta property="og:image:height" content="250" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Ecouter Programme Sportif du RM3V 2009 &nbsp; Samedi 19 septembre 2009 Circuit de la Badaudi&egrave;re, de 14h &agrave; 20h30 Challenge Jeune R&eacute;gional Ile de France (super-mini &agrave; benjamin) et courses en ligne du RM3V.Programme pr&eacute;visionnel :Epreuve de vitesse (120 m &agrave; 1000 m) poussin &agrave; v&eacute;t&eacute;ran et Handbike.Epreuve de fond : (500 m &agrave; 5000 [&hellip;]" /><meta name="twitter:title" content="19 et 20 septembre 2009" /><meta name="twitter:image" content="https://www.handirect.fr/wp-content/uploads/2019/08/handirect-actualites-handicap.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <!-- / Yoast SEO Premium plugin. --><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link href='https://cdn1.readspeaker.com' rel='preconnect' /><link href='https://maxcdn.bootstrapcdn.com' rel='preconnect' /><link href='https://www.google.com' rel='preconnect' /><link href='https://maps.googleapis.com' rel='preconnect' /><link href='https://www.gstatic.com' rel='preconnect' /><link href='https://www.googletagmanager.com' rel='preconnect' /><link href='https://static.hotjar.com' rel='preconnect' /><link href='https://script.hotjar.com' rel='preconnect' /><link href='https://var.hotjar.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Handicap : Suivez l&#039;actualité en temps réel &raquo; Flux" href="https://www.handirect.fr/feed/" /><link rel="alternate" type="application/rss+xml" title="Handicap : Suivez l&#039;actualité en temps réel &raquo; Flux des commentaires" href="https://www.handirect.fr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Handicap : Suivez l&#039;actualité en temps réel &raquo; 19 et 20 septembre 2009 Flux des commentaires" href="https://www.handirect.fr/19-et-20-septembre-2009/feed/" /><link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' /><style id='font-awesome-inline-css' type='text/css'>[data-font="FontAwesome"]:before {font-family: 'FontAwesome' !important;content: attr(data-icon) !important;speak: none !important;font-weight: normal !important;font-variant: normal !important;text-transform: none !important;line-height: 1 !important;font-style: normal !important;-webkit-font-smoothing: antialiased !important;-moz-osx-font-smoothing: grayscale !important;}</style><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required { visibility: visible; }</style><!--[if !IE 8]><!--><!-- <link rel='stylesheet' id='g1-main-css'  href='https://www.handirect.fr/wp-content/themes/chirps/css/main.css' type='text/css' media='all' /> --> <!--<![endif]--><!-- <link rel='stylesheet' id='g1-dynamic-style-css'  href='https://www.handirect.fr/wp-content/uploads/g1-dynamic-style.css?respondjs=no' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.handirect.fr/wp-content/cache/wpfc-minified/793ewgt8/bj6mc.css" media="all"/><style id='griwpc-recaptcha-style-inline-css' type='text/css'>.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}</style><!-- <link rel='stylesheet' id='omgf-fonts-css'  href='https://www.handirect.fr/wp-content/cache/omgf-webfonts/fonts.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.handirect.fr/wp-content/cache/wpfc-minified/m18ulpua/8hy7p.css" media="all"/> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script> <script type='text/javascript'>/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"handirect.fr","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */</script> <script type='text/javascript'>var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript'>/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */</script> <!--[if IE 9]> <script type='text/javascript' src='https://www.handirect.fr/wp-content/themes/chirps/js/jquery.placeholder/placeholders.jquery.min.js'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.handirect.fr/wp-json/' /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.handirect.fr/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.handirect.fr/?p=6518' /><link rel="alternate" type="application/json+oembed" href="https://www.handirect.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.handirect.fr%2F19-et-20-septembre-2009%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.handirect.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.handirect.fr%2F19-et-20-septembre-2009%2F&#038;format=xml" /> <script type="text/javascript" src="//cdn1.readspeaker.com/script/9735/webReader/webReader.js?pids=wr"></script> <!-- Markup (JSON-LD) structured in schema.org ver.4.7.0 START --> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.handirect.fr",
                "name": "https://www.handirect.fr/"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.handirect.fr/category/archives-des-dossiers-du-handicap/",
                "name": "Archives des articles et dossiers du handicap"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.handirect.fr/19-et-20-septembre-2009/",
                "name": "19 et 20 septembre 2009"
            }
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "LocalBusiness",
    "name": "Handirect",
    "image": "https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg",
    "url": "https://www.handirect.fr",
    "telephone": "+33-4-37-64-16-52",
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "5 rue de la Claire",
        "addressLocality": "Lyon",
        "postalCode": "69009",
        "addressCountry": "ISO 3166-2: FR"
    },
    "geo": {
        "@type": "GeoCoordinates",
        "latitude": "45.780235",
        "longitude": "4.805686"
    },
    "openingHours": [
        "Mo-Su 06:00-01:00"
    ],
    "priceRange": "EUR"
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Handirect",
    "url": "https://www.handirect.fr/",
    "logo": "https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg",
    "contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+33-4-37-64-16-52",
            "contactType": "customer service",
            "email": "info@handirect.fr",
            "areaServed": [
                "FR"
            ],
            "contactOption": [
                "HearingImpairedSupported",
                "TollFree"
            ],
            "availableLanguage": [
                "French"
            ]
        }
    ],
    "sameAs": [
        "https://www.facebook.com/handirect/",
        "https://twitter.com/handirect",
        "https://www.instagram.com/magazine_handirect/",
        "https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg"
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Person",
    "name": "Handirect",
    "url": "https://www.handirect.fr/",
    "homeLocation": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "addressCountry": "France"
        }
    },
    "sameAs": [
        "https://www.facebook.com/handirect/",
        "https://twitter.com/handirect",
        "https://www.instagram.com/magazine_handirect/",
        "https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg"
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "SiteNavigationElement",
    "name": [
        "Rubriques",
        "Cliquez sur une rubrique",
        "FLASH ACTU",
        "Sclérose en plaques : Six rendez-vous à ne pas manquer",
        "Droit et handicap : Un site officiel pour les aides !",
        "Moto et handicap : Première mondiale au circuit du Mans",
        "Handicap et élections : Macron et Le Pen qualifiés",
        "Rencontre Handicap et alternance à IGS Lyon",
        "Salon Rehab : Rendez-vous à Karlsruhe pour l'édition 2017!",
        "Fin de vie : Un ouvrage pour aider à mieux accompagner",
        "Lombalgie chronique : un handicap invisible au travail",
        "Fourchette creuse : Manger devient un jeu d'enfants",
        "Qualité de vie au travail : Le sport au bureau valorisé",
        "Cap emploi : De nouveaux chiffres dévoilés par Cheops",
        "Grandir avec un handicap : Des analyses et repères",
        "Handicap et élections au Royaume-Uni : Perspectives",
        "Derniers articles",
        "Dossiers",
        "Accessibilité et handicap",
        "Aidants et handicap",
        "Autisme",
        "Coin lecture du handicap",
        "Sexualité et handicap",
        "Enfants et handicap",
        "Transports, mobilité et handicap",
        "Vie à domicile et handicap",
        "Emploi",
        "Agenda des événements",
        "Rechercher",
        "Nous suivre",
        "Achats et abonnements",
        "Achat au numéro",
        "Tous les abonnements",
        "Abonnements par tacite reconduction",
        "Panier"
    ],
    "url": [
        "#",
        "#",
        "",
        "https://www.handirect.fr/sclerose-en-plaques/",
        "https://www.handirect.fr/droit-et-handicap-mes-aides/",
        "https://www.handirect.fr/moto-et-handicap-mans/",
        "https://www.handirect.fr/handicap-et-elections-macron-le-pen/",
        "https://www.handirect.fr/rencontre-handicap-et-alternance/",
        "https://www.handirect.fr/salon-rehab-rehabilitation-handicap/",
        "https://www.handirect.fr/fin-de-vie-ouvrage-aider-accompagner/",
        "https://www.handirect.fr/lombalgie-chronique-travail/",
        "https://www.handirect.fr/fourchette-creuse-daniel-jeandot/",
        "https://www.handirect.fr/qualite-de-vie-au-travail-sport/",
        "https://www.handirect.fr/cap-emploi-chiffres-cheops/",
        "https://www.handirect.fr/grandir-avec-un-handicap/",
        "https://www.handirect.fr/handicap-et-elections-au-royaume-uni/",
        "#",
        "#",
        "https://www.handirect.fr/category/accessibilite-handicap/",
        "https://www.handirect.fr/category/aidants-et-handicap/",
        "https://www.handirect.fr/category/autisme/",
        "https://www.handirect.fr/category/coin-lecture-du-handicap/",
        "https://www.handirect.fr/category/sexualite-et-handicap/",
        "https://www.handirect.fr/category/enfants-et-handicap/",
        "https://www.handirect.fr/category/transports-mobilite-et-handicap/",
        "https://www.handirect.fr/category/vie-a-domicile-et-handicap/",
        "https://www.handirect.fr/emploi/",
        "https://www.handirect.fr/evenements/",
        "https://www.handirect.fr",
        "",
        "#",
        "https://www.handirect.fr/categorie-produit/produits-a-l-unite/",
        "https://www.handirect.fr/categorie-produit/abonnements/",
        "https://www.handirect.fr/categorie-produit/abonnements/abonnement-par-tacite-reconduction/",
        "https://www.handirect.fr/cart/"
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Handirect",
    "alternateName": "Handirect media expert handicap",
    "url": "https://www.handirect.fr/",
    "potentialAction": [
        {
            "@type": "SearchAction",
            "target": "https://www.handirect.fr/?s=search_term_string{search_term_string}",
            "query-input": "required name=search_term_string"
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.handirect.fr/19-et-20-septembre-2009/"
    },
    "headline": "19 et 20 septembre 2009",
    "datePublished": "2015-08-01T12:00:00+0100",
    "dateModified": "7200-11-12T12:52:44+0100",
    "author": {
        "@type": "Person",
        "name": "JM MAILLET CONTOZ"
    },
    "description": "Programme Sportif du RM3V 2009&nbsp;Samedi 19 septembre 2009 Circuit de la Badaudi&egrave;re, de 14h &agrave; ",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg",
        "width": 298,
        "height": 70
    },
    "publisher": {
        "@type": "Organization",
        "name": "Handirect",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg",
            "width": 298,
            "height": 70
        }
    }
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BlogPosting",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.handirect.fr/19-et-20-septembre-2009/"
    },
    "headline": "19 et 20 septembre 2009",
    "datePublished": "2015-08-01T12:00:00+0100",
    "dateModified": "7200-11-12T12:52:44+0100",
    "author": {
        "@type": "Person",
        "name": "JM MAILLET CONTOZ"
    },
    "description": "Programme Sportif du RM3V 2009&nbsp;Samedi 19 septembre 2009 Circuit de la Badaudi&egrave;re, de 14h &agrave; ",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg",
        "width": 298,
        "height": 70
    },
    "publisher": {
        "@type": "Organization",
        "name": "Handirect",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg",
            "width": 298,
            "height": 70
        }
    }
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "LocalBusiness",
    "name": "Handirect",
    "image": "https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg",
    "url": "https://www.handirect.fr",
    "telephone": "+33-4-37-64-16-52",
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "5 rue de la Claire",
        "addressLocality": "Lyon",
        "postalCode": "69009",
        "addressCountry": "ISO 3166-2: FR"
    },
    "geo": {
        "@type": "GeoCoordinates",
        "latitude": "45.780235",
        "longitude": "4.805686"
    },
    "openingHours": [
        "Mo-Su 06:00-01:00"
    ],
    "priceRange": "EUR"
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.handirect.fr/19-et-20-septembre-2009/"
    },
    "headline": "19 et 20 septembre 2009",
    "datePublished": "2015-08-01T12:00:00+0100",
    "dateModified": "7200-11-12T12:52:44+0100",
    "author": {
        "@type": "Person",
        "name": "JM MAILLET CONTOZ"
    },
    "description": "Programme Sportif du RM3V 2009&nbsp;Samedi 19 septembre 2009 Circuit de la Badaudi&egrave;re, de 14h &agrave; ",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg",
        "width": 298,
        "height": 70
    },
    "publisher": {
        "@type": "Organization",
        "name": "Handirect",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg",
            "width": 298,
            "height": 70
        }
    }
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Handirect",
    "url": "https://www.handirect.fr/",
    "logo": "https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg",
    "contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+33-4-37-64-16-52",
            "contactType": "customer service",
            "email": "info@handirect.fr",
            "areaServed": [
                "FR"
            ],
            "contactOption": [
                "HearingImpairedSupported",
                "TollFree"
            ],
            "availableLanguage": [
                "French"
            ]
        }
    ],
    "sameAs": [
        "https://www.facebook.com/handirect/",
        "https://twitter.com/handirect",
        "https://www.instagram.com/magazine_handirect/",
        "https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg"
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Person",
    "name": "Handirect",
    "url": "https://www.handirect.fr/",
    "homeLocation": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "addressCountry": "France"
        }
    },
    "sameAs": [
        "https://www.facebook.com/handirect/",
        "https://twitter.com/handirect",
        "https://www.instagram.com/magazine_handirect/",
        "https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg"
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Handirect",
    "alternateName": "Handirect media expert handicap",
    "url": "https://www.handirect.fr/",
    "potentialAction": [
        {
            "@type": "SearchAction",
            "target": "https://www.handirect.fr/?s=search_term_string{search_term_string}",
            "query-input": "required name=search_term_string"
        }
    ]
}</script> <!-- Markup (JSON-LD) structured in schema.org END --><link rel="shortcut icon" href="https://www.handirect.fr/wp-content/uploads/2016/11/favicon-HANDIRECT.jpg" /><link rel="apple-touch-icon" href="https://www.handirect.fr/wp-content/uploads/2016/11/favicon-HANDIRECT.jpg" /> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript> <!-- EventON Version --><meta name="generator" content="EventON 2.6.17" /> <!-- Ads on this site are served by Adning v1.4.5 - adning.com --><style></style><!-- / Adning. --> <!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-69709000-1', 'auto');
  ga('require', 'ecommerce');
  ga('send', 'pageview');</script> <!-- END ExactMetrics Universal Analytics --> <script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://handirect.fr/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://query.handirect.fr/search?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-6518 single-format-standard theme-chirps cookies-not-set woocommerce-no-js g1-has-minitop g1-load-sticky-on-demand"> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TM4QSZL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --><div class="mtm-body-inner"><div id="page" itemscope itemtype="http://schema.org/WebPage"><div class="g1-top"><div class="g1-preheader g1-preheader-collapsed"><div class="g1-row g1-row-default g1-preheader-bar"><div class="g1-row-inner"><div class="g1-column"><div class="g1-column-inner"> <!-- BEGIN .g1-secondary-nav --><p style="text-align: center; font-size: 19px;">Handicap , accédez à une information complète et actualisée en temps réel sur Handirect Magazine</p> <!-- END .g1-secondary-nav --></div></div></div><div class="g1-row-background"></div></div><!-- .g1-row --><div class="g1-row g1-row-default g1-preheader-widget-area"><div class="g1-row-inner"><div class="g1-column g1-column-1of3"><div class="g1-column-inner"></div></div><!-- .g1-column --><div class="g1-column g1-column-1of3"><div class="g1-column-inner"></div></div><!-- .g1-column --><div class="g1-column g1-column-1of3"><div class="g1-column-inner"></div></div><!-- .g1-column --></div><div class="g1-row-background"></div></div><div class="g1-background"></div></div><!-- .g1-preheader --> <!-- BEGIN .g1-header --><div class="g1-header g1-header-01" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="g1-row g1-row-default g1-row-top-0"><div class="g1-row-inner"><div class="g1-column"><div class="g1-column-inner"><div class="g1-primary-bar"><div class="g1-base"> <a class="mtm-toggle mtm-toggle-hide " href=""><span class="mtm-toggle-icon"></span><span class="mtm-toggle-label">Menu</span></a><div id="g1-id" class="g1-id" itemscope itemtype="http://schema.org/Organization"><p class="g1-alpha g1-alpha-2nd site-title"> <a class="g1-logo-wrapper" href="https://www.handirect.fr/" rel="home" itemprop="url"> <img itemprop="logo" class="g1-logo g1-logo-default" width="298" height="90" src="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg" srcset="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg 2x" alt="Handicap : Suivez l&#039;actualité en temps réel" /><img class="g1-logo g1-logo-light" width="298" height="90" src="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg" srcset="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg 2x" alt="" /> </a></p></div><!-- .g1-id --><div class="g1-banner"><div id="g1-ad-1" class="g1-ad g1-ad-byimg g1-ad-simple g1-ad-align-center aligncenter "> <a class="g1-ad-media" href="http://bit.ly/2KSTuJC" > <img class="g1-ad-media-image g1-ad-media-all" src="https://www.handirect.fr/wp-content/uploads/2019/12/Jobinlive-Bannière_728_90.png" width="768" height="90" alt="Pub" /> </a></div></div></div> <!-- BEGIN .g1-primary-nav --><nav id="g1-primary-nav" class="mtm mtm-hoverable mtm-hlist mtm-align-left-right mtm-62 mtm-primary-preset"><style type="text/css">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</style><div class="mtm-config" data-mtm-mobile-config='[{"type":"list","behavior":"move_to_canvas","breakpoint":"767px"}]' data-mtm-desktop-config='{"behavior":"","type":"regular"}'></div> <a class="mtm-skip">Skip navigation</a> <a class="mtm-button-toggle  mtm-button-toggle-hidden" title="Toggle"><span class="mtm-button-toggle-icon"></span><span class="mtm-button-toggle-label">Menu</span></a><div class="mtm-bar"><div class="mtm-bar-inner"><ul id="g1-primary-nav-menu" class="mtm-items"><li id="menu-item-29312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mtm-item menu-item-29312 mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-columns mtm-drop-align-body-center mtm-item-lvl-0 mtm-item-drop-full-width mtm-mega-preset"> <a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="#" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Rubriques<span class="mtm-link-toggle"></span></span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items"><li id="menu-item-2483" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2483 menu-item-has-children mtm-below mtm-below-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of3 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="#" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Cliquez sur une rubrique</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content">Dans les rubriques de ce site retrouvez les informations qui vous aiderons au quotidien et vous informerons sur  les thèmes de l’actualité qu’il est nécessaire de connaître. Handirect est pour vous une source d’informations fiable et ciblée<aside id="tag_cloud-175" class="widget widget_tag_cloud"><header><p class="g1-delta g1-delta-2nd widgettitle">Étiquettes</p></header><div class="tagcloud"><a href="https://www.handirect.fr/tag/accessibilite/" class="tag-cloud-link tag-link-230 tag-link-position-1" style="font-size: 13.714285714286pt;" aria-label="accessibilité (81 éléments)">accessibilité</a> <a href="https://www.handirect.fr/tag/accessible/" class="tag-cloud-link tag-link-392 tag-link-position-2" style="font-size: 9.6428571428571pt;" aria-label="accessible (21 éléments)">accessible</a> <a href="https://www.handirect.fr/tag/aidants/" class="tag-cloud-link tag-link-712 tag-link-position-3" style="font-size: 11.357142857143pt;" aria-label="aidants (37 éléments)">aidants</a> <a href="https://www.handirect.fr/tag/a-ne-pas-manquer/" class="tag-cloud-link tag-link-26 tag-link-position-4" style="font-size: 16.285714285714pt;" aria-label="A ne pas manquer (184 éléments)">A ne pas manquer</a> <a href="https://www.handirect.fr/tag/application/" class="tag-cloud-link tag-link-181 tag-link-position-5" style="font-size: 8.2857142857143pt;" aria-label="application (13 éléments)">application</a> <a href="https://www.handirect.fr/tag/autisme/" class="tag-cloud-link tag-link-596 tag-link-position-6" style="font-size: 9.7857142857143pt;" aria-label="autisme (22 éléments)">autisme</a> <a href="https://www.handirect.fr/tag/autonomie/" class="tag-cloud-link tag-link-342 tag-link-position-7" style="font-size: 9.0714285714286pt;" aria-label="autonomie (17 éléments)">autonomie</a> <a href="https://www.handirect.fr/tag/auvergne/" class="tag-cloud-link tag-link-516 tag-link-position-8" style="font-size: 8.5pt;" aria-label="auvergne (14 éléments)">auvergne</a> <a href="https://www.handirect.fr/tag/barreau/" class="tag-cloud-link tag-link-939 tag-link-position-9" style="font-size: 8.2857142857143pt;" aria-label="Barreau (13 éléments)">Barreau</a> <a href="https://www.handirect.fr/tag/cancer/" class="tag-cloud-link tag-link-518 tag-link-position-10" style="font-size: 8pt;" aria-label="cancer (12 éléments)">cancer</a> <a href="https://www.handirect.fr/tag/cinema/" class="tag-cloud-link tag-link-485 tag-link-position-11" style="font-size: 8.6428571428571pt;" aria-label="cinéma (15 éléments)">cinéma</a> <a href="https://www.handirect.fr/tag/culture/" class="tag-cloud-link tag-link-228 tag-link-position-12" style="font-size: 9.3571428571429pt;" aria-label="culture (19 éléments)">culture</a> <a href="https://www.handirect.fr/tag/droits/" class="tag-cloud-link tag-link-508 tag-link-position-13" style="font-size: 8.5pt;" aria-label="droits (14 éléments)">droits</a> <a href="https://www.handirect.fr/tag/emploi/" class="tag-cloud-link tag-link-154 tag-link-position-14" style="font-size: 14.785714285714pt;" aria-label="emploi (115 éléments)">emploi</a> <a href="https://www.handirect.fr/tag/enfant/" class="tag-cloud-link tag-link-426 tag-link-position-15" style="font-size: 8.6428571428571pt;" aria-label="enfant (15 éléments)">enfant</a> <a href="https://www.handirect.fr/tag/enfants/" class="tag-cloud-link tag-link-161 tag-link-position-16" style="font-size: 11.928571428571pt;" aria-label="Enfants (45 éléments)">Enfants</a> <a href="https://www.handirect.fr/tag/festival/" class="tag-cloud-link tag-link-386 tag-link-position-17" style="font-size: 8.2857142857143pt;" aria-label="festival (13 éléments)">festival</a> <a href="https://www.handirect.fr/tag/formation/" class="tag-cloud-link tag-link-194 tag-link-position-18" style="font-size: 8.8571428571429pt;" aria-label="formation (16 éléments)">formation</a> <a href="https://www.handirect.fr/tag/guide/" class="tag-cloud-link tag-link-595 tag-link-position-19" style="font-size: 9.3571428571429pt;" aria-label="guide (19 éléments)">guide</a> <a href="https://www.handirect.fr/tag/handicap/" class="tag-cloud-link tag-link-192 tag-link-position-20" style="font-size: 13.142857142857pt;" aria-label="handicap (67 éléments)">handicap</a> <a href="https://www.handirect.fr/tag/handisport/" class="tag-cloud-link tag-link-145 tag-link-position-21" style="font-size: 12.642857142857pt;" aria-label="handisport (56 éléments)">handisport</a> <a href="https://www.handirect.fr/tag/hopital/" class="tag-cloud-link tag-link-219 tag-link-position-22" style="font-size: 8.2857142857143pt;" aria-label="hôpital (13 éléments)">hôpital</a> <a href="https://www.handirect.fr/tag/ladapt/" class="tag-cloud-link tag-link-245 tag-link-position-23" style="font-size: 8pt;" aria-label="LADAPT (12 éléments)">LADAPT</a> <a href="https://www.handirect.fr/tag/livre/" class="tag-cloud-link tag-link-160 tag-link-position-24" style="font-size: 11.571428571429pt;" aria-label="Livre (40 éléments)">Livre</a> <a href="https://www.handirect.fr/tag/loisirs/" class="tag-cloud-link tag-link-391 tag-link-position-25" style="font-size: 8pt;" aria-label="loisirs (12 éléments)">loisirs</a> <a href="https://www.handirect.fr/tag/lyon/" class="tag-cloud-link tag-link-347 tag-link-position-26" style="font-size: 10.714285714286pt;" aria-label="Lyon (30 éléments)">Lyon</a> <a href="https://www.handirect.fr/tag/mode/" class="tag-cloud-link tag-link-149 tag-link-position-27" style="font-size: 8pt;" aria-label="mode (12 éléments)">mode</a> <a href="https://www.handirect.fr/tag/musee/" class="tag-cloud-link tag-link-443 tag-link-position-28" style="font-size: 8.2857142857143pt;" aria-label="musée (13 éléments)">musée</a> <a href="https://www.handirect.fr/tag/numerique/" class="tag-cloud-link tag-link-461 tag-link-position-29" style="font-size: 8.2857142857143pt;" aria-label="numérique (13 éléments)">numérique</a> <a href="https://www.handirect.fr/tag/paralympiques/" class="tag-cloud-link tag-link-864 tag-link-position-30" style="font-size: 9.7857142857143pt;" aria-label="paralympiques (22 éléments)">paralympiques</a> <a href="https://www.handirect.fr/tag/paris/" class="tag-cloud-link tag-link-444 tag-link-position-31" style="font-size: 10.5pt;" aria-label="Paris (28 éléments)">Paris</a> <a href="https://www.handirect.fr/tag/recommandes/" class="tag-cloud-link tag-link-22 tag-link-position-32" style="font-size: 22pt;" aria-label="Recommandés (1 179 éléments)">Recommandés</a> <a href="https://www.handirect.fr/tag/sante/" class="tag-cloud-link tag-link-344 tag-link-position-33" style="font-size: 10.857142857143pt;" aria-label="santé (31 éléments)">santé</a> <a href="https://www.handirect.fr/tag/sensibilisation/" class="tag-cloud-link tag-link-339 tag-link-position-34" style="font-size: 8.2857142857143pt;" aria-label="sensibilisation (13 éléments)">sensibilisation</a> <a href="https://www.handirect.fr/tag/sexualite/" class="tag-cloud-link tag-link-552 tag-link-position-35" style="font-size: 8.2857142857143pt;" aria-label="sexualité (13 éléments)">sexualité</a> <a href="https://www.handirect.fr/tag/sncf/" class="tag-cloud-link tag-link-383 tag-link-position-36" style="font-size: 9.2142857142857pt;" aria-label="SNCF (18 éléments)">SNCF</a> <a href="https://www.handirect.fr/tag/sorties/" class="tag-cloud-link tag-link-295 tag-link-position-37" style="font-size: 8.6428571428571pt;" aria-label="sorties (15 éléments)">sorties</a> <a href="https://www.handirect.fr/tag/sport/" class="tag-cloud-link tag-link-144 tag-link-position-38" style="font-size: 11.428571428571pt;" aria-label="sport (38 éléments)">sport</a> <a href="https://www.handirect.fr/tag/tourisme/" class="tag-cloud-link tag-link-293 tag-link-position-39" style="font-size: 10.428571428571pt;" aria-label="Tourisme (27 éléments)">Tourisme</a> <a href="https://www.handirect.fr/tag/travail/" class="tag-cloud-link tag-link-234 tag-link-position-40" style="font-size: 8.8571428571429pt;" aria-label="travail (16 éléments)">travail</a> <a href="https://www.handirect.fr/tag/vacances/" class="tag-cloud-link tag-link-667 tag-link-position-41" style="font-size: 9.5pt;" aria-label="vacances (20 éléments)">vacances</a> <a href="https://www.handirect.fr/tag/verro/" class="tag-cloud-link tag-link-549 tag-link-position-42" style="font-size: 9.5pt;" aria-label="Verro (20 éléments)">Verro</a> <a href="https://www.handirect.fr/tag/voyages/" class="tag-cloud-link tag-link-833 tag-link-position-43" style="font-size: 8.2857142857143pt;" aria-label="voyages (13 éléments)">voyages</a> <a href="https://www.handirect.fr/tag/ecole/" class="tag-cloud-link tag-link-359 tag-link-position-44" style="font-size: 8pt;" aria-label="école (12 éléments)">école</a> <a href="https://www.handirect.fr/tag/elections/" class="tag-cloud-link tag-link-1018 tag-link-position-45" style="font-size: 9.0714285714286pt;" aria-label="élections (17 éléments)">élections</a></div></aside></div><ul class="mtm-items"></ul></div></div></li><li id="menu-item-20595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mtm-item menu-item-20595 mtm-below mtm-below-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of3"> <a class="mtm-link mtm-link-comp-04" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">FLASH ACTU<span class="mtm-link-toggle"></span></span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items"><li id="menu-item-20597" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20597 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/sclerose-en-plaques/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Sclérose en plaques : Six rendez-vous à ne pas manquer</span> </span> </a></li><li id="menu-item-20598" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20598 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/droit-et-handicap-mes-aides/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Droit et handicap : Un site officiel pour les aides !</span> </span> </a></li><li id="menu-item-20599" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20599 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/moto-et-handicap-mans/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Moto et handicap : Première mondiale au circuit du Mans</span> </span> </a></li><li id="menu-item-20600" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20600 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/handicap-et-elections-macron-le-pen/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Handicap et élections : Macron et Le Pen qualifiés</span> </span> </a></li><li id="menu-item-20601" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20601 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/rencontre-handicap-et-alternance/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Rencontre Handicap et alternance à IGS Lyon</span> </span> </a></li><li id="menu-item-20602" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20602 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/salon-rehab-rehabilitation-handicap/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Salon Rehab : Rendez-vous à Karlsruhe pour l&#8217;édition 2017!</span> </span> </a></li><li id="menu-item-20604" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20604 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/fin-de-vie-ouvrage-aider-accompagner/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Fin de vie : Un ouvrage pour aider à mieux accompagner</span> </span> </a></li><li id="menu-item-20605" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20605 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/lombalgie-chronique-travail/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Lombalgie chronique : un handicap invisible au travail</span> </span> </a></li><li id="menu-item-20606" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20606 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/fourchette-creuse-daniel-jeandot/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Fourchette creuse : Manger devient un jeu d&#8217;enfants</span> </span> </a></li><li id="menu-item-20607" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20607 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/qualite-de-vie-au-travail-sport/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Qualité de vie au travail : Le sport au bureau valorisé</span> </span> </a></li><li id="menu-item-20608" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20608 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/cap-emploi-chiffres-cheops/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Cap emploi : De nouveaux chiffres dévoilés par Cheops</span> </span> </a></li><li id="menu-item-20609" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20609 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/grandir-avec-un-handicap/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Grandir avec un handicap : Des analyses et repères</span> </span> </a></li><li id="menu-item-20610" class="menu-item menu-item-type-post_type menu-item-object-post mtm-item menu-item-20610 mtm-item-lvl-2"> <a class="mtm-link mtm-link-comp-mtm-inherit" href="https://www.handirect.fr/handicap-et-elections-au-royaume-uni/" data-mtm-item-level="2"> <span class="mtm-link-text"> <span class="mtm-link-title">Handicap et élections au Royaume-Uni : Perspectives</span> </span> </a></li></ul></div></div></li><li id="menu-item-2703" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2703 menu-item-has-children mtm-below mtm-below-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of3 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04" href="#" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Derniers articles</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"><div id="g1-posts-counter-1" class="g1-posts g1-recent-posts" data-nonce="08f959882a"><div class="g1-collection g1-collection-columns-1"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item g1-collection-item-grid_1of3"><article class=" entry-grid-mqxs entry-grid-mqsm entry-grid-mqmd entry-grid-mqlg post-30632 post type-post status-publish format-standard has-post-thumbnail category-emploi-formation-et-handicap tag-malentendants tag-recommandes tag-sourds tag-surdite tag-urapeda" itemscope="" itemtype="http://schema.org/BlogPosting"><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/emploi-et-surdite-urapeda/" title="Emploi et surdité : L&#8217;URAPEDA agit pour lever les obstacles" >Emploi et surdité : L&#8217;URAPEDA agit pour lever les obstacles</a></h3></div></header><div class="entry-delimiter"></div></div></article></li><li class="g1-collection-item g1-collection-item-grid_1of3"><article class=" entry-grid-mqxs entry-grid-mqsm entry-grid-mqmd entry-grid-mqlg post-30759 post type-post status-publish format-standard has-post-thumbnail category-autonomie-et-handicap tag-etablissement-medico-social tag-fam tag-foyer-daccueil-medicalise tag-handicap-lourd tag-mas tag-recommandes" itemscope="" itemtype="http://schema.org/BlogPosting"><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/fam-foyers-daccueil-medicalise-acteurs-clefs-du-handicap/" title="FAM : Les Foyers d’accueil médicalisé, acteurs clefs du handicap" >FAM : Les Foyers d’accueil médicalisé, acteurs clefs du handicap</a></h3></div></header><div class="entry-delimiter"></div></div></article></li><li class="g1-collection-item g1-collection-item-grid_1of3"><article class=" entry-grid-mqxs entry-grid-mqsm entry-grid-mqmd entry-grid-mqlg post-18305 post type-post status-publish format-standard has-post-thumbnail category-vos-droits tag-aah tag-apa tag-droits tag-pch tag-stationnement" itemscope="" itemtype="http://schema.org/BlogPosting"><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><h3 class="entry-title" itemprop="headline"><a href="https://www.handirect.fr/droits-et-handicap-le-point-sur-les-aides-existantes/" title="Droits et handicap : Le point sur les aides existantes" >Droits et handicap : Le point sur les aides existantes</a></h3></div></header><div class="entry-delimiter"></div></div></article></li></ul></div></div></div></div><ul class="mtm-items"></ul></div></div></li></ul></div></div></li><li id="menu-item-2626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mtm-item menu-item-2626 mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-vlist mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="#" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Dossiers<span class="mtm-link-toggle"></span></span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items"><li id="menu-item-14063" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14063 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/accessibilite-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Accessibilité et handicap</span> </span> </a></li><li id="menu-item-14065" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14065 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/aidants-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Aidants et handicap</span> </span> </a></li><li id="menu-item-14429" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14429 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/autisme/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Autisme</span> </span> </a></li><li id="menu-item-14145" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14145 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/coin-lecture-du-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Coin lecture du handicap</span> </span> </a></li><li id="menu-item-14430" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14430 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/sexualite-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Sexualité et handicap</span> </span> </a></li><li id="menu-item-14432" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14432 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/enfants-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Enfants et handicap</span> </span> </a></li><li id="menu-item-14433" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14433 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/transports-mobilite-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Transports, mobilité et handicap</span> </span> </a></li><li id="menu-item-14434" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-14434 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/category/vie-a-domicile-et-handicap/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Vie à domicile et handicap</span> </span> </a></li></ul></div></div></li><li id="menu-item-2625" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2625 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" target="_blank" href="https://www.handirect.fr/emploi/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Emploi</span> </span> </a></li><li id="menu-item-13824" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-13824 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/evenements/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Agenda des événements</span> </span> </a></li></ul><ul class="mtm-items"><li id="menu-item-2341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mtm-item menu-item-2341 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropdown mtm-vlist mtm-drop-align-body-center mtm-item-lvl-0 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="https://www.handirect.fr" data-mtm-canvas="left" data-mtm-extra-content-class="g1-semi-dark" data-mtm-extra-content-background-color="#8224e3" data-mtm-item-level="0"> <span class="mtm-link-icon mtm-link-icon-1x fa fa-search"></span> <span class="mtm-link-text"> <span class="mtm-link-title">Rechercher</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="g1-semi-dark mtm-extra-content"><form role="search" method="get" class="g1-searchform-tpl-default g1-form-l  search-form" action="https://www.handirect.fr/"> <label> <span class="screen-reader-text">Recherher pour :</span> <input type="search" class="search-field" placeholder="Rechercher" value="" name="s" title="Recherher pour :" /> </label> <input type="submit" class="search-submit" value="Rechercher" /></form></div><ul class="mtm-items"></ul></div></div></li><li id="menu-item-2342" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2342 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-vlist mtm-drop-align-parent-right mtm-item-lvl-0 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Nous suivre</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"><ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/handirect"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-facebook"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-linkedin"> <a class="g1-socials-item-link" href="https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110?trk=nav_responsive_tab_profile_pic"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-linkedin"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-pinterest"> <a class="g1-socials-item-link" href="https://fr.pinterest.com/magazinehandire/"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-pinterest"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/handirect"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-twitter"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-youtube"> <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=10"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-original g1-socials-item-icon-youtube"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li></ul></div><ul class="mtm-items"></ul></div></div></li><li id="menu-item-21156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mtm-item menu-item-21156 mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-vlist mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="#" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Achats et abonnements<span class="mtm-link-toggle"></span></span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items"><li id="menu-item-30001" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat mtm-item menu-item-30001 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/categorie-produit/produits-a-l-unite/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Achat au numéro</span> </span> </a></li><li id="menu-item-29876" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat mtm-item menu-item-29876 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/categorie-produit/abonnements/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Tous les abonnements</span> </span> </a></li><li id="menu-item-29875" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat mtm-item menu-item-29875 mtm-item-lvl-1"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/categorie-produit/abonnements/abonnement-par-tacite-reconduction/" data-mtm-item-level="1"> <span class="mtm-link-text"> <span class="mtm-link-title">Abonnements par tacite reconduction</span> <span class="mtm-link-desc">3 types d’abonnement possible</span> </span> </a></li></ul></div></div></li><li id="menu-item-30651" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-30651 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-vlist mtm-drop-align-parent-left mtm-item-lvl-0 mtm-item-canvas mtm-item-canvas-opt"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/cart/" data-mtm-canvas="left" data-mtm-extra-content-class="g1-dark" data-mtm-item-level="0"> <span class="mtm-link-icon mtm-link-icon-1x fa fa-shopping-cart"></span> <span class="mtm-link-text"> <span class="mtm-link-title">Panier</span> </span> </a><div class="mtm-bar"><div class="mtm-bar-inner"><div class="g1-dark mtm-extra-content"></div><ul class="mtm-items"></ul></div></div></li></ul></div></div></nav> <!-- END .g1-primary-nav --></div> <!-- END .g1-primary-bar --></div></div><!-- .g1-column --></div></div><!-- .g1-row --><div class="g1-background"></div></div> <!-- END .g1-header --></div><!-- .g1-top --> <!-- BEGIN #g1-content --><div class="g1-content"><div class="g1-background"></div><div class="g1-content-area"><div class="g1-row g1-row-default g1-row-header g1-page-tools"><div class="g1-row-inner"><div class="g1-column"><div class="g1-column-inner"><nav class="g1-breadcrumbs g1-meta"><p class="g1-breadcrumbs-label">Vous êtes ici</p><ol><li class="g1-breadcrumbs-item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.handirect.fr/"><span itemprop="title">Home</span></a></li><li class="g1-breadcrumbs-item" itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.handirect.fr/category/archives-des-dossiers-du-handicap/"><span itemprop="title">Archives des articles et dossiers du handicap</span></a></li><li class="g1-breadcrumbs-item">19 et 20 septembre 2009</li></ol></nav></div></div><!-- .g1-column --></div><div class="g1-row-background"></div></div><!-- .g1-row --><div class="g1-minitop g1-dark"> <a class="g1-gamma g1-gamma-2nd g1-minitop-logo" href="https://www.handirect.fr/"> <img class="g1-logo g1-logo-light" width="298" height="90" src="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg" srcset="https://www.handirect.fr/wp-content/uploads/2018/05/HandirectLOGOv2_250px.jpg 2x" alt="" /> </a> <a class="g1-button g1-button-s g1-minitop-toggle" href="#page">Close</a></div><div id="primary"><div id="content" role="main"><article id="post-6518" class="post-6518 post type-post status-publish format-standard category-archives-des-dossiers-du-handicap" itemscope="" itemtype="http://schema.org/BlogPosting"><header class="g1-row g1-row-100vh g1-dark entry-header-style-overlay-full g1-halign-left entry-header entry-header-mobi-stacked entry-header-6518"><style scoped="scoped">.entry-header-6518 .g1-row-background {
            background-color: ;
        }

        .entry-header-6518 .g1-row-background > .g1-row-background-media {
            background-position: center center;
            background-repeat: no-repeat;
            background-size: cover;

                    }

        .entry-header-6518 .g1-column-background {
            background-color: #000000;
            background-image: linear-gradient(to right, #000000, );
            opacity: 0.5;
        }</style><div class="g1-row-inner"><div class="g1-column g1-column-bottom"><div class="g1-column-inner"><div class="g1-row g1-row-default"><div class="g1-row-inner"><div class="g1-column"><div class="g1-column-inner"><div class="entry-tools"><p class="entry-share entry-share-simple"><span class="entry-share-label">Partager</span><a class="entry-share-item entry-share-item-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.handirect.fr%2F19-et-20-septembre-2009%2F&#038;t=19%20et%2020%20septembre%202009" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Facebook</span></span></a>, <a class="entry-share-item entry-share-item-twitter" href="http://twitter.com/home?status=19%20et%2020%20septembre%202009%20https%3A%2F%2Fwww.handirect.fr%2F%3Fp%3D6518" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Twitter</span></span></a>, <a class="entry-share-item entry-share-item-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.handirect.fr%2F19-et-20-septembre-2009%2F" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Google Plus</span></span></a>, <a class="entry-share-item entry-share-item-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.handirect.fr%2F19-et-20-septembre-2009%2F&#038;description=19%20et%2020%20septembre%202009&#038;media=" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Pinterest</span></span></a>, <a class="entry-share-item entry-share-item-email" href="mailto:?subject=19%20et%2020%20septembre%202009&#038;body=https%3A%2F%2Fwww.handirect.fr%2F19-et-20-septembre-2009%2F" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Email</span></span></a></p><div><div class="angwp_29830 _ning_cont strack_bnr _ning_hidden _ning_outer _align_center responsive" data-size="728x90" data-bid="29830" data-aid="0" data-lid="0" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://www.bouygues-es.fr/carrieres" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://www.handirect.fr/wp-content/uploads/2019/11/BANN_BYES_728X90-v2.gif" /></div></div></div><div class="clear"></div></div> <!-- g1-inline-space --></div><div class="g1-row"><div class="g1-row-inner"><div class="g1-column g1-column-2of3"><div class="g1-column-inner"><div class="entry-categories"><div class="entry-terms-wrapper"><p class="entry-terms-label">Posted in:</p><ul class="entry-category-items"><li class="entry-category-item entry-category-item-141 title-cat">Archives des articles et dossiers du handicap</li></ul></div></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">19 et 20 septembre 2009</h1><p class="entry-meta entry-meta-with-avatar g1-block-indented"> <time class="entry-date" datetime="2015-08-01T12:00:00" itemprop="datePublished">1 août 2015, 12 h 00 min</time> <span class="entry-comments-link entry-comments-link-0"> <a href="https://www.handirect.fr/19-et-20-septembre-2009/#respond"><rong itemprop="commentCount">0</strong> <span>Commentaire</span></a> </span></p></div></div><!-- .g1-column --></div></div><!-- .g1-row --></div></div><!-- .g1-column --></div></div><!-- .g1-row --></div><div class="g1-column-background"></div></div><!-- .g1-column --></div><div class="g1-row-background"><div class="g1-row-background-media"></div></div></header><div class="g1-row g1-row-default"><div class="g1-row-inner"><div class="g1-column g1-column-2of3"><div class="g1-column-inner"><div class="g1-block-indented"></div><div class="entry-content g1-block-indented g1-text-l" itemprop="articleBody"> <!-- RS_MODULE_CODE_2.4.4 --><div id="readspeaker_button6518" class="rs_skip rsbtn rs_preserve"><a class="rsbtn_play" title="Ecouter le texte avec ReadSpeaker" accesskey="L" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=9735&amp;lang=fr_fr&amp;readid=rspeak_read_6518&amp;url=https%3A%2F%2Fwww.handirect.fr%2F19-et-20-septembre-2009%2F"> <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Ecouter</span></span></span> <span class="rsbtn_right rsimg rsplay rspart"></span> </a></div><div id="rspeak_read_6518"><h2>Programme Sportif du RM3V 2009</h2><p>&nbsp;</p><p><strong>Samedi 19 septembre 2009</strong> Circuit de la Badaudi&egrave;re, de 14h &agrave; 20h30 <br />Challenge Jeune R&eacute;gional Ile de France (super-mini &agrave; benjamin) et courses en ligne du RM3V.<br />Programme pr&eacute;visionnel :<br />Epreuve de vitesse (120 m &agrave; 1000 m) poussin &agrave; v&eacute;t&eacute;ran et Handbike.<br />Epreuve de fond : (500 m &agrave; 5000 m) super-mini &agrave; v&eacute;t&eacute;ran et Handbike.</p><p>&nbsp;</p><p><strong>Dimanche 20 septembre 2009 ST CHERON, <br /></strong>De 10h &agrave; 12h30 : Course contre-la-montre du RM3V : roller et Handbike (Site de La Tuilerie).<br />De 13h30 &agrave; 15h30 : Course de 30 km : roller et Handbike (D&eacute;part centre ville, arriv&eacute;e &agrave; La Tuilerie).<br />De 16h &agrave; 18h : Randonn&eacute;e familiale roller et autres (ST CHERON-BREUX-BREUILLET-BREUX-ST CHERON).</p><p>&nbsp;</p><h2>Animations autour du Handicap</h2><p><strong>Samedi 19 septembre 2009</strong> Saint-Yon et Breux-Jouy.</p><p>La chorale de Saint-Yon &laquo; Si nous chant&#8217;Yon &raquo; donne un concert en l&#8217;&eacute;glise de Breux-Jouy.<br />L&#8217;IME de Saint-Germain les Arpajons intervient et chante dans le concert (&eacute;glise de Breux-Jouy)<br />L&#8217;IME d&#8217;EGLY interpr&egrave;te une pi&eacute;cette de Th&eacute;&acirc;tre (Ali BABA et les quarante rollers&#8230;)<br />L&#8217;Ecole de Cirque Cadet&#8217;s Circus pr&eacute;sente des num&eacute;ros de rue (Saint-Yon)<br />La Clique Les Canards de la Renarde font de l&#8217;animation musicale de rue.<br />La soir&eacute;e se termine par un concert musical et un Barbecue populaire.</p><p>&nbsp;</p><p><strong>Dimanche 20 septembre 2009</strong> Breuillet <br />Tous les &eacute;quipements de la Commune sont mis &agrave; la disposition de l&#8217;organisation de cette journ&eacute;e&#8230;</p><p>&nbsp;</p><p><strong>Journ&eacute;e Handicap et Perspectives</strong><br />Rassemblement des associations du domaine du handicap g&eacute;r&eacute; par la Ville de Breuillet<br />Ateliers divers sur le Handicap.<br />Exposition au Moulin sur le th&egrave;me du handicap <br />Concert donn&eacute; par un orchestre de musiciens handicap&eacute;s</p><p>&nbsp;</p><p><strong>Atout Sport 91.</strong><br />Rassemblement des associations du CDSA91 et Handisports91<br />Ateliers divers sur la pratique sportive.<br />Participation active Des Sapeurs pompiers et de la Jo&eacute;lette.<br />Participation active de l&#8217;association QUADIMODO</p><p>&nbsp;</p><p><strong>Ecole de Cirque.</strong><br />Participation active de l&#8217;Ecole de Cirque d&#8217;Etr&eacute;chy CADET&#8217;S CIRCUS (num&eacute;ros et ateliers..)</p><p>&nbsp;</p><p><strong>Espace Institutionnel</strong><br />Table ronde et participation de sportifs de Haut-niveau</p></div></div><!-- .entry-content --><div class="entry-after"><div class="g1-block-indented"><p class="entry-share entry-share-solid"><span class="entry-share-label">Partager</span><a class="entry-share-item entry-share-item-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.handirect.fr%2F19-et-20-septembre-2009%2F&#038;t=19%20et%2020%20septembre%202009" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Facebook</span></span></a>, <a class="entry-share-item entry-share-item-twitter" href="http://twitter.com/home?status=19%20et%2020%20septembre%202009%20https%3A%2F%2Fwww.handirect.fr%2F%3Fp%3D6518" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Twitter</span></span></a>, <a class="entry-share-item entry-share-item-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.handirect.fr%2F19-et-20-septembre-2009%2F" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Google Plus</span></span></a>, <a class="entry-share-item entry-share-item-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.handirect.fr%2F19-et-20-septembre-2009%2F&#038;description=19%20et%2020%20septembre%202009&#038;media=" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Pinterest</span></span></a>, <a class="entry-share-item entry-share-item-email" href="mailto:?subject=19%20et%2020%20septembre%202009&#038;body=https%3A%2F%2Fwww.handirect.fr%2F19-et-20-septembre-2009%2F" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Email</span></span></a></p></div><nav class="g1-nav-single"><div class="g1-nav-single-inner"><p class="g1-single-nav-label">See more</p><ul class="g1-nav-single-links"><li class="g1-nav-single-prev"><a href="https://www.handirect.fr/sesames-de-laccessibilite-4-initiatives-recompensees-2/" rel="prev"><strong>Article précédent</strong> <span class="g1-delta">Sésames de l’accessibilité : 4 initiatives récompensées</span></a></li><li class="g1-nav-single-back"><a class="g1-nav-single-back" href="#" title="See all entries"><strong>Back</strong> <span class="g1-delta">All Entries</span></a></li><li class="g1-nav-single-next"><a href="https://www.handirect.fr/le-calendrier-des-evenements/" rel="next"><strong>Article suivant</strong> <span class="g1-delta">SEEPH : Le calendrier des événements</span></a></li></ul></div></nav></div><!-- .entry-after --><section id="comments" class="comments-area" itemscope itemtype="http://schema.org/UserComments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title g1-beta g1-beta-2nd">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/19-et-20-septembre-2009/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.handirect.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="g1-fake-avatar"></div><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" placeholder="Commentaire*" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p><p id="griwpc-container-id" class="google-recaptcha-container recaptcha-align-left"><span id="griwpc-widget-id" class="g-recaptcha" data-forced="0" ></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit g1-button g1-button-m g1-button-solid" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='6518' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5180ec1e06" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="234"/></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></section><!-- #comments --></div></div><!-- .g1-column --><div id="secondary" class="g1-column g1-column-1of3 widget-area" role="complementary" itemscope itemtype="http://schema.org/WPSideBar" itemref="page"><div class="g1-column-inner"><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="g1-searchform-tpl-default g1-form-s search-form" action="https://www.handirect.fr/"> <label> <span class="screen-reader-text">Recherher pour :</span> <input type="search" class="search-field" placeholder="Rechercher" value="" name="s" title="Recherher pour :" /> </label> <input type="submit" class="search-submit" value="Rechercher" /></form></aside><aside id="adni_widgets-3" class="widget "><div class="angwp_30761 _ning_cont _ning_hidden _ning_outer _align_center responsive" data-size="custom" data-bid="30761" data-aid="0" style="max-width:400px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://www.handirect.fr?_dnlink=30761&t=1579853208" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://www.handirect.fr/wp-content/uploads/2020/01/Mondial-des-métiers-2020.jpg" /></div></div></div><div class="clear"></div></aside><aside id="nav_menu-1" class="widget widget_nav_menu"><header><p class="g1-delta g1-delta-2nd widgettitle">FLASH ACTU</p></header><div class="menu-flash-actu-container"><ul id="menu-flash-actu" class="menu"><li id="menu-item-30594" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30594"><a target="_blank" rel="noopener noreferrer" href="https://www.handirect.fr/impots-et-handicap-vos-droits/">Impôts et handicap : Quels sont vos droits ?</a></li><li id="menu-item-30595" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30595"><a target="_blank" rel="noopener noreferrer" href="https://www.handirect.fr/mondial-des-metiers-de-lyon-handicap/">Mondial des métiers de Lyon : Rendez-vous du 6 au 9 février à Lyon-Eurexpo !</a></li><li id="menu-item-30596" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30596"><a target="_blank" rel="noopener noreferrer" href="https://www.handirect.fr/syndrome-gilles-de-la-tourette-brooklyn-affairs/">Syndrome Gilles de la Tourette : Le film Brooklyn Affairs sort des clichés</a></li><li id="menu-item-30604" class="menu-item menu-item-type-post_type menu-item-object-ajde_events menu-item-30604"><a target="_blank" rel="noopener noreferrer" href="https://www.handirect.fr/evenement-handirect/paris-sixieme-edition-des-trophees-des-femmes-en-entreprise-adaptee-le-10-mars/">Paris : Sixième édition des Trophées des Femmes en Entreprise Adaptée le 10 mars</a></li><li id="menu-item-30180" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30180"><a target="_blank" rel="noopener noreferrer" href="https://www.handirect.fr/lois-sur-laccessibilite-bilan/">Lois sur l&#8217;accessibilité : Retour sur plus de 40 ans de législation</a></li><li id="menu-item-30602" class="menu-item menu-item-type-post_type menu-item-object-ajde_events menu-item-30602"><a target="_blank" rel="noopener noreferrer" href="https://www.handirect.fr/evenement-handirect/clermont-ferrand-le-10eme-forum-regional-emploi-handicap-arrive-en-mars/">Clermont-Ferrand : 10e Forum Régional Emploi Handicap</a></li><li id="menu-item-30603" class="menu-item menu-item-type-post_type menu-item-object-ajde_events menu-item-30603"><a target="_blank" rel="noopener noreferrer" href="https://www.handirect.fr/evenement-handirect/la-6e-edition-des-rencontres-handiagora-arrive-a-lyon-en-avril/">6e édition des Rencontres Handiagora à Lyon</a></li></ul></div></aside><aside id="recent-posts-6" class="widget widget_recent_entries"><header><p class="g1-delta g1-delta-2nd widgettitle">Articles récents</p></header><ul><li> <a href="https://www.handirect.fr/emploi-et-surdite-urapeda/">Emploi et surdité : L&#8217;URAPEDA agit pour lever les obstacles</a></li><li> <a href="https://www.handirect.fr/fam-foyers-daccueil-medicalise-acteurs-clefs-du-handicap/">FAM : Les Foyers d’accueil médicalisé, acteurs clefs du handicap</a></li><li> <a href="https://www.handirect.fr/droits-et-handicap-le-point-sur-les-aides-existantes/">Droits et handicap : Le point sur les aides existantes</a></li><li> <a href="https://www.handirect.fr/aah-aide-handicap/">AAH &#8211; Allocation Adulte Handicapé : Les aides du handicap</a></li><li> <a href="https://www.handirect.fr/le-cncph-nouvelle-composition-sophie-cluzel/">Le CNCPH : Conseil National Consultatif des Personnes Handicapées</a></li></ul></aside><aside id="text-60" class="widget widget_text"><div class="textwidget"><header><h2 class="g1-delta g1-delta-2nd widgettitle" style="text-align: center;"><a href="https://www.handirect.fr/produit/handirect-182-janvier-fevrier-2020-dossier-acces-aux-soins-et-handicap/">TÉLÉCHARGEZ NOTRE DERNIER NUMÉRO</a></h2></header><p><img class="size-medium wp-image-28700" src="https://www.handirect.fr/wp-content/uploads/2019/09/Couv-Handirect-182-WEB.jpg " alt="Handirect dossier sport et handicap" width="212" height="300" /></p><p style="text-align: center;"><a href="https://www.handirect.fr/produit/handirect-182-janvier-fevrier-2020-dossier-acces-aux-soins-et-handicap/">disponible en pdf et format papier</a></p></div></aside></div></div><!-- #sidebar .g1-column --></div></div><!-- .g1-row --></article><!-- .post-XX --></div><!-- #content --></div><!-- #primary --> </div> <!-- END .g1-content-area --></div> <!-- END .g1-content --> <!-- BEGIN #g1-prefooter --><aside class="g1-prefooter"> <!-- BEGIN #g1-prefooter-widget-area --><div  class="g1-prefooter-widget-area"><div class="g1-row g1-row-default"><div class="g1-row-inner"><div class="g1-column g1-column-1of2"><div class="g1-column-inner"><aside id="g1_socials-9" class="widget widget_g1_socials"><header><p class="g1-delta g1-delta-2nd widgettitle">Suivez–nous sur nos différents réseaux </p></header><ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/handirect"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-facebook"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-linkedin"> <a class="g1-socials-item-link" href="https://www.linkedin.com/in/jean-marc-maillet-contoz-99415110?trk=nav_responsive_tab_profile_pic"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-linkedin"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-pinterest"> <a class="g1-socials-item-link" href="https://fr.pinterest.com/magazinehandire/"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-pinterest"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/handirect"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-twitter"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li><li class="g1-socials-item g1-socials-item-youtube"> <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UCmFfkx1g5YxO0t6PxPr-aDg?spfreload=10"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-light g1-socials-item-icon-youtube"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Nous suivre</span> </span> </a></li></ul></aside><aside id="text-61" class="widget widget_text"><div class="textwidget"><p>Vous aimez écrire, vous avez des choses à dire, un témoignage à partager ou des conseils à proposer, n’hésitez pas à nous envoyer votre rédactionnel par mail au format Word. Si celui-ci est sélectionné par la rédaction, nous le diffuserons sur le site www.handirect.fr. Ecrivez-nous à cette adresse <a href="mailto:caroline@handirect.fr">caroline@handirect.fr</a></p><p>(Un accord préalable vous sera demandé)</p></div></aside><aside id="text-62" class="widget widget_text"><div class="textwidget"><p>Vous souhaitez être vu sur Handirect.fr, nous avons une offre visibilité pour tous les budgets et tous les besoins. Contactez-nous à cette adresse : <a href="mailto:info@handirect.fr">info@handirect.fr</a></p></div></aside></div></div><!-- .g1-column --><div class="g1-column g1-column-1of2"><div class="g1-column-inner"><aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><header><p class="g1-delta g1-delta-2nd widgettitle">Souscrire à la Newsletter</p></header><script>(function() {
	if ( ! window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push(
						{
							event   : event,
							callback: callback
						}
					);
				}
			}
		}
	}
})();</script><!-- Mailchimp for WordPress v4.7.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-30648" method="post" data-id="30648" data-name="Inscription à la Newsletter" ><div class="mc4wp-form-fields"><p> <label> <input type="text" name="Nom" placeholder="Nom" required /> </label> <label> <input type="email" name="EMAIL" placeholder="Adresse email" required /> </label></p><p> <input type="submit" value="S'inscrire" /></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1579849608" /><input type="hidden" name="_mc4wp_form_id" value="30648" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ul class="logo-partenaire"><li><img src="https://www.handirect.fr/wp-content/uploads/2019/06/logo-LADAPT.jpg" alt="Ladapt" /></li><li><img src="https://www.handirect.fr/wp-content/uploads/2019/06/audiens.jpg" alt="Audiens" /></li><li><img src="https://www.handirect.fr/wp-content/uploads/2019/06/logo-sncf.jpg" alt="SNCF" /></li></ul></div></aside></div></div><!-- .g1-column --></div></div><!-- .g1-row --></div> <!-- END #g1-prefooter-widget-area --></aside> <!-- END .g1-prefooter --> <!-- BEGIN .g1-footer --><footer class="g1-row g1-row-default g1-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter"><div class="g1-row-inner"><div class="g1-column g1-column-1of2"><div class="g1-column-inner"><p id="g1-footer-text">© 2015-2018. Tous droits réservés Handirect</p></div></div><div class="g1-column g1-column-1of2"><div class="g1-column-inner"><nav class="mtm mtm-hoverable mtm-hlist mtm-align-right mtm-61"><style type="text/css">.mtm-61 .mtm-item-lvl-0 > a > .mtm-link-text > .mtm-link-title { text-transform: none; }.mtm-61 > .mtm-bar > .mtm-bar-inner > .mtm-items > .mtm-item > .mtm-link { padding-left: 10px; padding-right: 10px; }.mtm-61 .mtm-item-lvl-1 > .mtm-link > .mtm-link-text > .mtm-link-title { text-transform: none; }.mtm-61 .mtm-item-lvl-2 > .mtm-link > .mtm-link-text > .mtm-link-title { text-transform: none; }#menu-item-2739 > .mtm-link > .mtm-link-text > .mtm-link-title { font-size:nonepx; } #menu-item-2739.mtm-drop-expanded:hover > .mtm-link {  } #menu-item-2739.mtm-drop-expanded:hover > .mtm-link .mtm-link-toggle {  } #menu-item-2739 .mtm-item-lvl-1 > .mtm-link > .mtm-link-text > .mtm-link-title { font-size: nonepx; } #menu-item-2739 .mtm-items .mtm-items .mtm-item > .mtm-link > .mtm-link-text > .mtm-link-title { font-size: nonepx; } #menu-item-2736 > .mtm-link > .mtm-link-text > .mtm-link-title { font-size:nonepx; } #menu-item-2736.mtm-drop-expanded:hover > .mtm-link {  } #menu-item-2736.mtm-drop-expanded:hover > .mtm-link .mtm-link-toggle {  } #menu-item-2736 .mtm-item-lvl-1 > .mtm-link > .mtm-link-text > .mtm-link-title { font-size: nonepx; } #menu-item-2736 .mtm-items .mtm-items .mtm-item > .mtm-link > .mtm-link-text > .mtm-link-title { font-size: nonepx; } #menu-item-28958 > .mtm-link > .mtm-link-text > .mtm-link-title { font-size:nonepx; } #menu-item-28958.mtm-drop-expanded:hover > .mtm-link {  } #menu-item-28958.mtm-drop-expanded:hover > .mtm-link .mtm-link-toggle {  } #menu-item-28958 .mtm-item-lvl-1 > .mtm-link > .mtm-link-text > .mtm-link-title { font-size: nonepx; } #menu-item-28958 .mtm-items .mtm-items .mtm-item > .mtm-link > .mtm-link-text > .mtm-link-title { font-size: nonepx; } #menu-item-23982 > .mtm-link > .mtm-link-text > .mtm-link-title { font-size:nonepx; } #menu-item-23982.mtm-drop-expanded:hover > .mtm-link {  } #menu-item-23982.mtm-drop-expanded:hover > .mtm-link .mtm-link-toggle {  } #menu-item-23982 .mtm-item-lvl-1 > .mtm-link > .mtm-link-text > .mtm-link-title { font-size: nonepx; } #menu-item-23982 .mtm-items .mtm-items .mtm-item > .mtm-link > .mtm-link-text > .mtm-link-title { font-size: nonepx; } #menu-item-23983 > .mtm-link > .mtm-link-text > .mtm-link-title { font-size:nonepx; } #menu-item-23983.mtm-drop-expanded:hover > .mtm-link {  } #menu-item-23983.mtm-drop-expanded:hover > .mtm-link .mtm-link-toggle {  } #menu-item-23983 .mtm-item-lvl-1 > .mtm-link > .mtm-link-text > .mtm-link-title { font-size: nonepx; } #menu-item-23983 .mtm-items .mtm-items .mtm-item > .mtm-link > .mtm-link-text > .mtm-link-title { font-size: nonepx; } #menu-item-2432 > .mtm-link > .mtm-link-text > .mtm-link-title { font-size:nonepx; } #menu-item-2432.mtm-drop-expanded:hover > .mtm-link {  } #menu-item-2432.mtm-drop-expanded:hover > .mtm-link .mtm-link-toggle {  } #menu-item-2432 .mtm-item-lvl-1 > .mtm-link > .mtm-link-text > .mtm-link-title { font-size: nonepx; } #menu-item-2432 .mtm-items .mtm-items .mtm-item > .mtm-link > .mtm-link-text > .mtm-link-title { font-size: nonepx; }</style><div class="mtm-config" data-mtm-mobile-config='[{"type":"list","behavior":"move_to_canvas","breakpoint":"767px"}]' data-mtm-desktop-config='{"behavior":"","type":"regular"}'></div> <a class="mtm-skip">Skip navigation</a> <a class="mtm-button-toggle  mtm-button-toggle-hidden" title="Toggle"><span class="mtm-button-toggle-icon"></span><span class="mtm-button-toggle-label">Menu</span></a><div class="mtm-bar"><div class="mtm-bar-inner"><ul id="menu-footernavigationmenu" class="mtm-items"><li id="menu-item-2739" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-2739 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/handirect-qui-sommes-nous/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Qui sommes-nous ?</span> </span> </a></li><li id="menu-item-2736" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-2736 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/mentions-legales/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Mentions légales</span> </span> </a></li><li id="menu-item-28958" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-28958 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/cgu-cgv/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">CGU</span> </span> </a></li><li id="menu-item-23982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy mtm-item menu-item-23982 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/politique-de-confidentialite/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Politique de confidentialité</span> </span> </a></li><li id="menu-item-23983" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-23983 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/droit-de-retractation/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Droit de rétractation</span> </span> </a></li><li id="menu-item-2432" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-2432 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-04" href="https://www.handirect.fr/page-snippets-2/contact/" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Contact</span> </span> </a></li></ul></div></div></nav></div></div><!-- .g1-column --></div><div class="g1-row-background"></div></footer> <!-- END .g1-footer --> <a href="#page" class="g1-back-to-top">Back to Top</a></div> <!-- END #page --></div> <!-- END .mtm-body-inner --> <script type="text/javascript" alt='evo_map_styles'>/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */</script> <script>(function() {function addEventListener(element,event,handler) {
	if (element.addEventListener) {
		element.addEventListener( event,handler, false );
	} else if (element.attachEvent) {
		element.attachEvent( 'on' + event,handler );
	}
}
function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf( 'http' ) !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll( '.mc4wp-form input[type="url"]' );
if ( urlFields && urlFields.length > 0 ) {
	for ( var j = 0; j < urlFields.length; j++ ) {
		addEventListener( urlFields[j],'blur',maybePrefixUrlField );
	}
}
/* test if browser supports date fields */
var testInput = document.createElement( 'input' );
testInput.setAttribute( 'type', 'date' );
if ( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll( '.mc4wp-form input[type="date"]' );
	for (var i = 0; i < dateFields.length; i++) {
		if ( ! dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if ( ! dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}
})();</script> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <div class='evo_lightboxes' style='display:block'><div class='evo_lightbox eventcard eventon_events_list' id='' ><div class="evo_content_in"><div class="evo_content_inin"><div class="evo_lightbox_content"> <a class='evolbclose '>X</a><div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div></div></div></div></div></div> <script type='text/javascript'>/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","upload":{"dir":"\/var\/www\/vhosts\/handirect.fr\/httpdocs\/wp-content\/uploads\/angwp\/","src":"https:\/\/www.handirect.fr\/wp-content\/uploads\/angwp\/"}};
/* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */
var g1_mtm_i18n = {"menu":{"go_to":"Go to <span class=\"mtm-item-helper-title\">%%title%%<\/span>"}};
/* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.handirect.fr\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */
var g1_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.handirect.fr\\\/wp-admin\\\/admin-ajax.php\",\"i18n\":[]}";
/* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","postnonce":"fd6068224f"};
/* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */
var griwpco = {"ajax_url":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type=","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LejaosUAAAAAHvSPd_C-rXeFd07iJhQg66dddKq","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"reCAPTCHA plugin homepage","home_link_text":"Get reCAPTCHA plugin","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */</script> <script async type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit'></script> <script type='text/javascript'>/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/www.handirect.fr\/wp-admin\/admin-ajax.php","is_admin":"","id":"28055","track_id":"17433","content_id":"6518"};
var sTrackEvent = {"id":"32316"};
/* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */</script> <!--[if lte IE 9]> <script type='text/javascript' src='https://www.handirect.fr/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script> <![endif]--> <!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ --><div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div></div> <!-- / Cookie Notice plugin --> <!-- Ads on this site are served by Adning v1.4.5 - adning.com --> <script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><!-- / Adning. --> <script type="text/javascript">var ang_tracker = "UA-69709000-1";var loaded_ang = [{"29830":{"name":"Bouygues Energie et Services"}}];var loaded_angzones = [];</script><script defer src="https://www.handirect.fr/wp-content/cache/autoptimize/js/autoptimize_b374b15afc35a8909a4e76477d75566e.js"></script></body></html><!-- WP Fastest Cache file was created in 1.3301339149475 seconds, on 24-01-20 8:06:48 --><!-- need to refresh to see cached version -->